<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<script src="/cdn-cgi/apps/head/vVjKV8B75pDt2jpS7YpoG_N2c8g.js"></script><link rel="shortcut icon" href="http://estaticos.24horas.cl/skins/2015-10-mobile/gfx/favicon.ico" />
<link rel="stylesheet" type="text/css" href="http://estaticos.24horas.cl/skins/2017/06/16/css/bootstrap.min.css" />
<link rel="stylesheet" type="text/css" href="http://estaticos.24horas.cl/skins/2017/06/16/css/font-awesome.min.css">
<link rel="stylesheet" href="http://estaticos.24horas.cl/skins/2017/06/16/css/font-awesome-animation.min.css">
<link rel="stylesheet" href="http://estaticos.24horas.cl/skins/2017/06/16/css/globalEstructuraDesktop.css?v=26">
<link rel="stylesheet" href="http://estaticos.24horas.cl/skins/2017/06/16/css/globalEstructuraDesktopAgregado.css?v=26">
<link rel="stylesheet" href="http://estaticos.24horas.cl/skins/2017/06/16/css/globalStyleDesktop.css?v=26">
<link rel="stylesheet" href="http://estaticos.24horas.cl/skins/2017/06/16/fonts/fontellosocial/css/fontello.css" />
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Fira+Sans:300,300i,400,400i,500,500i,700,700i">
<link rel="stylesheet" href="http://estaticos.24horas.cl/skins/2017/06/16/player/css/video.css?v=v30-05-2017_1" />
<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
<script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
<![endif]-->
<script type="text/javascript" src="http://estaticos.24horas.cl/skins/2017/06/16/js/jquery-1.11.3.min.js"></script>
<script type="text/javascript" src="http://estaticos.24horas.cl/skins/2017/06/16/js/bootstrap.min.js"></script>
<script type="text/javascript" src="http://estaticos.24horas.cl/skins/2017/06/16/js/picturefill.js"></script>
<script type="text/javascript" src="http://estaticos.24horas.cl/skins/ads/js/googleDFP.js?v=2"></script>
<script src="http://strm.tvn.cl/js/player-1.3.js?v=v05-06-2017_1"></script>
<script src="http://estaticos.24horas.cl/skins/2017/06/16/player/js/playerControlsJWcl.js?v=v05-06-2017_1"></script>
<script async src="https://static.addtoany.com/menu/page.js"></script>
<script>
$(function() {
$(".menuDesktop .dropdown-toggle").hover(function() {
$(".menuDesktop .dropdown.dropdown-menu.open").removeClass("open");
});
});
</script>

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-68762-21', 'auto');
ga('send', 'pageview');
</script>
<meta name="keywords" content="esteban paredes,Colo Colo,twitter,refuerzos," />
<meta name="author" content="24Horas.cl TVN" />
<meta name="description" content="La respuesta de Esteban Paredes a un hincha que reclamó por la falta de refuerzos en Colo Colo" />
<link rel="alternate" type="application/rss+xml" title="Fútbol Nacional - 24horas" href="http://www.24horas.cl/deportes/futbol-nacional/?widgetName=rssfeed&widgetId=2391765&getXmlFeed=true" /> <script type="text/javascript" src="http://estaticos.24horas.cl/skins/ads/js/deportes/desktop/art/adDfp.js"></script>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/14625/tag"></script>
<title>
La respuesta de Esteban Paredes a un hincha que reclamó por la falta de refuerzos en Colo Colo -
Fútbol Nacional -
24horas
</title>
<meta name="description" content="El fanático recibió un mensaje del delantero albo tras manifestar su preocupación a través de Twitter." />
<meta name="news_keywords" content="esteban paredes,Colo Colo,twitter,refuerzos," />
<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE8" />
<link rel="canonical" href="http://www.24horas.cl/deportes/futbol-nacional/la-respuesta-de-esteban-paredes-a-un-hincha-que-reclamo-por-la-falta-de-refuerzos-en-colo-colo-2606493" />
<link rel="shortcut icon" href="http://estaticos.24horas.cl/skins/2015-10-mobile/gfx/favicon.ico" />
<link href="https://plus.google.com/111821000322485674791" rel="publisher" />
<meta property="og:title" content="La notable respuesta de Esteban Paredes a un hincha que reclamó por la falta de refuerzos en Colo Colo" />
<meta property="og:description" content="El fanático recibió un mensaje del delantero albo tras manifestar su preocupación a través de Twitter." />
<meta property="og:url" content="http://www.24horas.cl/deportes/futbol-nacional/la-respuesta-de-esteban-paredes-a-un-hincha-que-reclamo-por-la-falta-de-refuerzos-en-colo-colo-2606493" />
<meta property="fb:app_id" content="70328018485" />
<meta property="fb:pages" content="122231104112" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="24Horas.cl" />
<meta property="article:publisher" content="https://www.facebook.com/24horas.cl" />
<meta property="article:author" content="https://www.facebook.com/24horas.cl" />
<meta property="og:image" content="http://www.24horas.cl/incoming/paredesjpg-2606495/ALTERNATES/w620h350/paredes.jpg" />
<meta property="og:image:type" content="image/jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="768" />
<meta property="article:published_time" content="2018-01-05T06:26:23.000-0300" />
<meta property="article:modified_time" content="2018-01-05T06:26:23.000-0300" />
<meta property="article:section" content="Fútbol Nacional" />
<meta property="article:tag" content="esteban paredes" />
<meta property="article:tag" content="Colo Colo" />
<meta property="article:tag" content="twitter" />
<meta property="article:tag" content="refuerzos" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@24HorasTVN" />
<meta name="twitter:title" content="La notable respuesta de Esteban Paredes a un hincha que reclamó por la falta de refuerzos en Colo Colo" />
<meta name="twitter:description" content="El fanático recibió un mensaje del delantero albo tras manifestar su preocupación a través de Twitter." />
<meta name="twitter:creator" content="@24HorasTVN" />
<meta name="twitter:image:src" content="http://www.24horas.cl/incoming/paredesjpg-2606495/ALTERNATES/w620h350/paredes.jpg" />
<meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:recs:articleid" content="2606493">
<meta name="cXenseParse:recs:publishtime" content="2018-01-05T06:26:23.000-0300">
<meta name="cXenseParse:recs:editorialTitle" content="La notable respuesta de Esteban Paredes a un hincha que reclamó por la falta de refuerzos en Colo Colo">
<meta name="cXenseParse:recs:contentType" content="news">
<meta name="cXenseParse:contentType" content="news">
<meta name="cXenseParse:recs:section" content="Fútbol Nacional">
<meta name="cXenseParse:section" content="Fútbol Nacional">
<meta name="cXenseParse:tvn-categories" content="Deportes">
<meta name="cXenseParse:recs:categories" content="Deportes">
<meta name="cXenseParse:tvn-categories" content="Home/Deportes/Fútbol Nacional">
<meta name="cXenseParse:recs:categories" content="Home/Deportes/Fútbol Nacional">
<meta name="cXenseParse:tvn-topic" content="esteban paredes">
<meta name="cXenseParse:recs:topic" content="esteban paredes">
<meta name="cXenseParse:tvn-topic" content="Colo Colo">
<meta name="cXenseParse:recs:topic" content="Colo Colo">
<meta name="cXenseParse:tvn-topic" content="twitter">
<meta name="cXenseParse:recs:topic" content="twitter">
<meta name="cXenseParse:tvn-topic" content="refuerzos">
<meta name="cXenseParse:recs:topic" content="refuerzos">
<meta name="cXenseParse:recs:image" content="http://www.24horas.cl/incoming/paredesjpg-2606495/ALTERNATES/w460h260/paredes.jpg" />
<link rel="amphtml" href="http://amp.24horas.cl/deportes/futbol-nacional/la-respuesta-de-esteban-paredes-a-un-hincha-que-reclamo-por-la-falta-de-refuerzos-en-colo-colo-2606493" />
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.5";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<script src="https://apis.google.com/js/platform.js" async defer>
{lang: 'es'}
</script>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1146317175435160946']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<script type="application/ld+json">
{
"@context": "http:\/\/schema.org",
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "http://www.24horas.cl/deportes/futbol-nacional/la-respuesta-de-esteban-paredes-a-un-hincha-que-reclamo-por-la-falta-de-refuerzos-en-colo-colo-2606493"
},
"headline": "La notable respuesta de Esteban Paredes a un hincha que reclamó por la falta de refuerzos en Colo Colo",
"image": [
"http://www.24horas.cl/incoming/paredesjpg-2606495/ALTERNATES/w80/paredes.jpg",
"",
"http://www.24horas.cl/incoming/paredesjpg-2606495/ALTERNATES/w700/paredes.jpg"
],
"datePublished": "2018-01-05T18:26:23-0300",
"dateModified": "2018-01-05T18:26:23-0300",
"author": {
"@type": "NewsMediaOrganization",
"name": "24horas.cl",
"logo": {
"@type": "ImageObject",
"url": "http:\/\/estaticos.24horas.cl\/skins\/24horas\/gfx\/BannerTwitterSection102015_w620h350.jpg"
}
}, "publisher": {
"@type": "NewsMediaOrganization",
"name": "24horas.cl",
"logo": {
"@type": "ImageObject",
"url": "http:\/\/estaticos.24horas.cl\/skins\/24horas\/gfx\/BannerTwitterSection102015_w620h350.jpg"
}
},
"description": "El fanático recibió un mensaje del delantero albo tras manifestar su preocupación a través de Twitter."
}
</script>
</head>
<body>
<div class="outer ">

<style>
.adpage.dfp_top {background: #fff;}
</style>
<div class="adpage dfp_top">
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('dfp_top'); });</script>
</div>
</div>
<header class=" ">
<nav class="navbar navbar-default navbarsection navbardeportes" role="navigation" data-spy="affix" data-offset-top="55">
<div class="container" data-spy="affix" data-offset-top="55">
<div class="navbar-header">
<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#secciones" onclick="changeScroll(this);">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar top-bar"></span>
<span class="icon-bar middle-bar"></span>
<span class="icon-bar bottom-bar"></span>
</button>
<a class="navbar-brand logo" href="/">
<span itempromp="title">24HORAS.CL</span>
</a>
<h6 class="seccion" data-spy="affix" data-offset-top="55"><a href="http://www.24horas.cl/deportes/futbol-nacional/">Fútbol Nacional</a></h6>
<div class="dropdown">
<button class="btn btn-danger btn-sm faa-flash dropdown-toggle" type="button" id="menu1" data-toggle="dropdown" onclick="location.href='/envivo/';">
<i class="fa fa-circle faa-flash animated "></i> Señales en vivo<span class="caret"></span>
</button>
</div>
</div>
</div>
</nav>
<div class="collapse navbar-collapse" id="secciones">
<div class="menu" data-spy="affix" data-offset-top="56">
<div class="container menuDesktop">
<div class="row">
<div class="col-md-12 cajaHeader">
<div class="row">
<div class="col-md-6 pull-left">
<ul class="compartir">
<li>
<h2>Síguenos</h2>
<li><a href="https://www.facebook.com/24horas.cl"><i class="social-icon icon-facebookc"></i></a></li>
<li><a href="https://twitter.com/24horastvn"><i class="social-icon icon-twitterc"></i></a></li>
<li><a href="whatsapp://send" data-href="http://www.24horas.cl"><i class="social-icon icon-whatsappc"></i></a></li>
<li><a href="https://www.instagram.com/24horascl/"><i class="social-icon icon-instagramc"></i></a></li>
<li><a href="https://telegram.me/canal24horascl"><i class="social-icon icon-telegramc"></i></a></li>
</ul>
</div>
</div>
</div>
<div class="col-md-2 colIzquierda">
<ul class="nav navbar-nav">
<li>
<a href="/nacional/">Nacional</a>
</li>
<li class="dropdown dropdown-menu">
<a href="http://www.24horas.cl/politica/" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/politica/'">Política</a>
<ul class="dropdown-menu dropdown-menu-left">
<li class="menu-item "><a href="http://www.24horas.cl/politica/elecciones2017/primarias2017/">Primarias</a></li>
</ul>
</li>
<li class="dropdown dropdown-menu">
<a href="http://www.24horas.cl/internacional/" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/internacional/'">Internacional</a>
<ul class="dropdown-menu dropdown-menu-left">
<li class="menu-item "><a href="http://www.24horas.cl/internacional/estados-unidos/">Estados Unidos</a></li>
<li class="menu-item "><a href="http://www.24horas.cl/noticiasbbc/">BBC Mundo</a></li>
<li class="menu-item "><a href="http://www.24horas.cl/deutsche-welle/">Deutsche Welle</a></li>
</ul>
</li>
<li class="dropdown dropdown-menu">
<a href="http://www.24horas.cl/economia/" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/economia/'">Economía</a>
<ul class="dropdown-menu dropdown-menu-left">
<li class="menu-item "><a href="http://www.24horas.cl/entubolsillo/">En tu bolsillo</a></li>
</ul>
</li>
<li class="dropdown dropdown-menu">
<a href="http://www.24horas.cl/deportes/" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/deportes/'">Deportes</a>
<ul class="dropdown-menu dropdown-menu-left">
<li class="menu-item "><a href="http://www.24horas.cl/deportes/futbol-nacional/">Fútbol Nacional</a></li>
<li class="menu-item "><a href="http://www.24horas.cl/deportes/futbol-internacional/">Fútbol Internacional</a></li>
<li class="menu-item "><a href="http://www.24horas.cl/deportes/la-roja/">Selección Chilena</a></li>
<li class="menu-item "><a href="http://www.24horas.cl/deportes/eliminatorias-rusia-2018/">Clasificatorias 2018</a></li>
<li class="menu-item "><a href="http://www.24horas.cl/deportes/copa-confederaciones/">Copa Confederaciones</a></li>
<li class="menu-item "><a href="http://www.24horas.cl/deportes/masdeportes/">Más Deportes</a></li>
</ul>
</li>
<li class="dropdown dropdown-menu">
<a href="http://www.24horas.cl/tendencias/" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/tendencias/'">Tendencias</a>
<ul class="dropdown-menu dropdown-menu-left">
<li class="menu-item "><a href="http://www.24horas.cl/tendencias/espectaculosycultura/">Espectáculos</a></li>
<li class="menu-item "><a href="http://www.24horas.cl/tendencias/ciencia-tecnologia/">Tecnología y Redes sociales</a></li>
<li class="menu-item "><a href="http://www.24horas.cl/tendencias/salud-bienestar/">Salud y Bienestar</a></li>
</ul>
</li>
<li>
<a href="http://www.24horas.cl/tesirve/">Te Sirve</a>
</li>
<li>
<a href="http://www.24horas.cl/reportajes24/">Reportajes 24</a>
</li>
</ul>
</div>
<div class="col-md-8 colCentral programas">
<div class="col-md-12 agrupacion">
<div class="row titulo">
<h4>Noticiarios</h4>
</div>
<div class="col-md-3">
<a href="http://www.24horas.cl/noticiarios/tumanana/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/tumanana.svg" src="#" alt="Tu Mañana" border="0"></image>
</svg>
<h5>Tu Mañana</h5>
</a>
</div>
<div class="col-md-3">
<a href="http://www.24horas.cl/noticiarios/24horasaldia/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/24horas.svg" src="#" alt="24horas" border="0"></image>
</svg>
<h5>Al Día</h5>
</a>
</div>
<div class="col-md-3">
<a href="http://www.24horas.cl/noticiarios/24horascentral/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/24horas.svg" src="#" alt="24horas Central" border="0"></image>
</svg>
<h5>Central</h5>
</a>
</div>
<div class="col-md-3">
<a href="http://www.24horas.cl/noticiarios/medianoche/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/medianoche.svg" src="#" alt="Medianoche" border="0"></image>
</svg>
<h5>Medianoche</h5>
</a>
</div>
</div>
<div class="col-md-12 agrupacion">
<div class="row titulo">
<h4>Programas</h4>
</div>
<div class="col-md-3">
<a href="http://www.24horas.cl/programas/estadonacional/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/estado.svg" src="#" alt="Estado Nacional" border="0"></image>
</svg>
<h5>Estado Nacional</h5>
</a>
</div>
<div class="col-md-3">
<a href="http://www.24horas.cl/programas/informeespecial/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/ie.svg" src="#" alt="Informe Especial" border="0"></image>
</svg>
<h5>IE</h5>
</a>
</div>
<div class="col-md-3">
<a href="http://www.24horas.cl/programas/elinformante/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/elinformante.svg" src="#" alt="El Informante" border="0"></image>
</svg>
<h5>El Informante</h5>
</a>
</div>

<div class="col-md-3">
<a href="http://www.24horas.cl/programas/llegotuhora/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/10/17/img/logos/llegotuhora.svg" src="#" alt="Llegó Tu Hora" border="0"></image>
</svg>
<h5>Llegó Tu Hora</h5>
</a>
</div>

</div>
<div class="col-md-12 text-right">
<a class="btn btn-link pull-right"><a href="http://www.24horas.cl/programas" class="verMas"><i class="fa fa-desktop" aria-hidden="true">
</i>Todos los programas</a>
</a>
</div>
</div>
<div class="col-md-2 colDerecha">
<ul class="nav navbar-nav">
<li class="dropdown dropdown-menu">
<a href="http://www.24horas.cl/noticiarios/" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/noticiarios/'">Noticiarios</a>
<ul class="dropdown-menu dropdown-menu-right">
<li class="menu-item"><a href="http://www.24horas.cl/noticiarios/tumanana/">Tu mañana</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/noticiarios/24horasaldia/">24 Horas al día</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/noticiarios/24horascentral/">24 Horas central</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/noticiarios/medianoche/">Medianoche</a></li>
</ul>
</li>
<li class="dropdown dropdown-menu">
<a href="http://www.24horas.cl/programas" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/programas/'">Programas</a>
<ul class="dropdown-menu dropdown-menu-right">
<li class="menu-item"><a href="http://www.24horas.cl/programas/550am/">5:50 AM</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/programas/avances24/">Avances 24</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/programas/chileconectado/">Chile Conectado</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/programas/elinformante/">El Informante</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/programas/el-sillon-de-pedro/">El Sillón de Pedro</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/programas/el-sillon-de-pedro-presidencial/">El Sillón Presidencial</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/programas/exploradores/">Exploradores</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/programas/estadonacional/">Estado Nacional</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/programas/informeespecial/">Informe Especial</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/programas/llegotuhora/">Llegó Tu Hora</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/programas/manoamano/">Mano a Mano</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/programas/mejor-hablar-de-ciertas-cosas/">Mejor Hablar</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/programas/miradaeconomica/">Mirada Económica</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/programas/reporteminero/">Reporte Minero</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/programas/semana24/">Semana 24</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/programas/sesiones24/">Sesiones 24</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/programas/viapublica/">Vía Pública</a></li>

</ul>
</li>
<li class="dropdown dropdown-menu">
<a href="http://www.24horas.cl/regiones" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/regiones/'">Regiones</a>
<ul class="dropdown-menu dropdown-menu-right">
<li class="menu-item"><a href="http://www.24horas.cl/regiones/antofagasta/">Antofagasta</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/regiones/atacama/">Atacama</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/regiones/coquimbo/">Coquimbo</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/regiones/valparaiso/">Valparaíso</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/regiones/ohiggins/">O'Higgins</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/regiones/maule/">Maule</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/regiones/biobio/">Biobío</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/regiones/araucania/">Araucanía</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/regiones/austral/">Austral</a></li>
</ul>
</li>
<li class="dropdown dropdown-menu">
<a href="http://www.24horas.cl/videos" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/videos/'">Videos</a>
<ul class="dropdown-menu dropdown-menu-right">
<li class="menu-item"><a href="http://www.24horas.cl/videos/loultimo/">Lo último</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/videos/nacional/">Nacional</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/videos/politica/">Política</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/videos/economia/">Economía</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/videos/mundo/">Internacional</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/videos/deportes/">Deportes</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/videos/tendencias/">Tendencias</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/reportajes24/">Reportajes 24</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/videos/entrevistas24/">Entrevistas 24</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/videos/especiales/">Especiales</a></li>
</ul>
</li>
<li class="dropdown dropdown-menu">
<a href="http://www.24horas.cl/galerias" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/galerias/'">Fotos</a>
<ul class="dropdown-menu dropdown-menu-right">
<li class="menu-item"><a href="http://www.24horas.cl/galerias/loultimo/">Lo último</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/galerias/nacional/">Nacional</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/galerias/politica/">Política</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/galerias/mundo/">Internacional</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/galerias/deportes/">Deportes</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/galerias/tendencias/">Tendencias</a></li>
</ul>
</li> <li><a href="http://www.24horas.cl/envivo/">Vivo</a></li>
<li><a href="http://www.tvn.cl">TVN</a></li>
</ul>
</div>
</div>

</div>
</div>

</div>

<div id="divAlertasDesktop" class="alertas" data-spy="affix" data-offset-top="56"></div>
<script>
$(document).ready(function() {
var alertasMinutos = 5;
var getHtmlAlertaDesktop= function(){
var rNumber = Math.random();
$.ajax({url: 'http://www.24horas.cl/?widgetName=code&widgetId=2409538&a='+rNumber, success: function(result){
$("#divAlertasDesktop").html(result);
}});
}
getHtmlAlertaDesktop();
setInterval(function(){getHtmlAlertaDesktop();}, 1000 * 60 * alertasMinutos);
});
</script>

</header>
<div class="top container ">
<ol class="breadcrumb">
<li><a href="http://www.24horas.cl/">Home</a></li>
<li><a href="http://www.24horas.cl/deportes/">Deportes</a></li>
<li class="active"><a href="http://www.24horas.cl/deportes/futbol-nacional/">Fútbol Nacional</a></li>
</ol>
</div>
<div class="html5itemGroup container">
<div class="html5itemGroup row">
<div class="html5itemGroup col-xs-8 article">
<div class="storyMedia storyMediaTop">
<figure>
<span class="copyright">&copy; (Crédito: Photosport)</span>
<picture>
<source srcset="http://www.24horas.cl/incoming/paredesjpg-2606495/ALTERNATES/w460/paredes.jpg" media="(max-width: 480px)">
<source srcset="http://www.24horas.cl/incoming/paredesjpg-2606495/ALTERNATES/w700/paredes.jpg" media="(max-width: 768px)">
<source srcset="http://www.24horas.cl/incoming/paredesjpg-2606495/ALTERNATES/w940/paredes.jpg">
<img srcset="http://www.24horas.cl/incoming/paredesjpg-2606495/ALTERNATES/w940/paredes.jpg" alt="La notable respuesta de Esteban Paredes a un hincha que reclamó por la falta de refuerzos en Colo Colo" class="img-responsive">
</picture>
<figcaption>

<h1>La notable respuesta de Esteban Paredes a un hincha que reclamó por la falta de refuerzos en Colo Colo</h1>
</figcaption>
</figure>
<div class="storyMediaCaption">

<p class="lead">El fanático recibió un mensaje del delantero albo tras manifestar su preocupación a través de Twitter.</p>
</div>
</div> <article class="html5itemGroup col-xs-10 col-xs-push-1 col-xs-pull-1 contenido2">
<div class="sharearticle a2a_kit" data-spy="affix" data-offset-top="520">
<ul class="contentShare">
<li><a class="a2a_button_facebook"><i class="social-icon icon-facebookc"></i></a></li>
<li><a class="a2a_button_twitter"><i class="social-icon icon-twitterc"></i></a></li>
<li><a class="a2a_button_whatsapp"><i class="social-icon icon-whatsappc"></i></a></li>
<li><a class="a2a_button_telegram"><i class="social-icon icon-telegramc"></i></a></li>
<li><a class="a2a_button_google_plus"><i class="social-icon icon-googlec"></i></a></li>
<li><a class="a2a_button_email"><i class="social-icon icon-mailc"></i></a></li>
<li><a class="a2a_button_facebook_messenger"><i class="social-icon icon-messengerc"></i></a></li>
</ul>
</div>
<div class="html5itemGroup title">
<address class="html5itemGroup ">
<strong>24Horas.cl TVN</strong>
<br><smaller><span class="glyphicon glyphicon-time"></span> 05.01.2018</smaller>
</address>
</div>

<p><strong>Colo Colo </strong>volverá a los trabajos en los próximos días para preparar la nueva temporada pero lo hará sin refuerzos. Y es que Blanco y Negro aún no logra sellar contrataciones tras el fracaso de las negociaciones con Lucas Barrios y la demora en llegar a acuerdo con Carlos Carmona. </p><p>Por ello, los hinchas albos se comenzaron a impacientar y uno de ellos hasta reclamó a través de <strong>Twitter</strong>. Lo que no imaginó nunca fue que recibiría una respuesta de parte de nada más ni nada menos que <strong>Esteban Paredes. </strong></p><p>El delantero del Cacique replicó a la queja del fanático y aseguró que la demora se debe a que &quot;hay que elegir a los mejores&quot;. </p><p>
<picture class="btnGaleria">
<img srcset="http://www.24horas.cl/incoming/tuitjpg-2606494/ALTERNATES/BASE_FREE/tuit.JPG" alt="tuit.JPG" class="img-responsive">
</picture>
 </p><p>Sin embargo, esta no es la primera vez que este hincha consigue una respuesta del capitán de los albos, pues como él mismo recordó, antes le pidió que hiciera un gol en el partido de Chile ante Venezuela para que su mujer le permitiera llamar &quot;Esteban&quot; a su hijo que en ese entonces estaba por nacer. Paredes cumplió, convirtió dos tantos y el pequeño lleva el nombre del goleador.</p><p> <blockquote class="twitter-tweet" data-lang="es"><p lang="es" dir="ltr">¡Mi hijo se va a llamar Esteban!Ayer publiqué esto y se dio todo. <br>Ahora denle RT a este twit para que el mensaje llegue a <a href="https://twitter.com/estebanparedesQ?ref_src=twsrc%5Etfw">@estebanparedesQ</a> <a href="https://t.co/8WCJHYw8Qi">pic.twitter.com/8WCJHYw8Qi</a></p>&mdash; Bryan Mauro (@BryanMauro) <a href="https://twitter.com/BryanMauro/status/846880229402435584?ref_src=twsrc%5Etfw">29 de marzo de 2017</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
 </p><p> <figure class="layout-large relGen">
<img src="http://www.24horas.cl/incoming/suazojpg-2606459/ALTERNATES/BASE_LANDSCAPE/suazo.jpg" title="El nuevo desafío que asumió &#034;Chupete&#034; Suazo en el fútbol" alt="El nuevo desafío que asumió &#034;Chupete&#034; Suazo en el fútbol" class="img-responsive">
<figcaption>
<a href="http://www.24horas.cl/deportes/futbol-nacional/el-nuevo-desafio-que-asumio-chupete-suazo-en-el-futbol-2606456">
<h5 align="left">El nuevo desafío que asumió "Chupete" Suazo en el fútbol</h5>
<span><i class="fa fa-arrow-right" aria-hidden="true"></i>&nbsp;Leer más</span>
</a>
</figcaption>
</figure>
 </p>

<hr>
<section class="moduleDefault relacionados">
<h6>TE PUEDE INTERESAR</h6>
<div class="displayHomeContenido">
<div class="display displayHome_dest4_col2">
<figure class="box boxnormal">
<picture>
<a href="http://www.24horas.cl/deportes/movidas/la-millonaria-cifra-que-aleja-a-carlos-carmona-de-colo-colo-2604972">
<img src="http://www.24horas.cl/incoming/carmonajpg-2605014/ALTERNATES/BASE_LANDSCAPE/carmona.jpg" title="La millonaria cifra que aleja a Carlos Carmona de Colo Colo" alt="La millonaria cifra que aleja a Carlos Carmona de Colo Colo" class="img-responsive">
</a>
<div>
</div>
</picture>
<figcaption>
<h2><a href="http://www.24horas.cl/deportes/movidas/la-millonaria-cifra-que-aleja-a-carlos-carmona-de-colo-colo-2604972">La millonaria cifra que aleja a Carlos Carmona de Colo Colo</a></h2>
</figcaption>
</figure>
<figure class="box boxnormal">
<picture>
<a href="http://www.24horas.cl/deportes/futbol-nacional/el-nuevo-desafio-que-asumio-chupete-suazo-en-el-futbol-2606456">
<img src="http://www.24horas.cl/incoming/suazojpg-2606459/ALTERNATES/BASE_LANDSCAPE/suazo.jpg" title="El nuevo desafío que asumió &#034;Chupete&#034; Suazo en el fútbol" alt="El nuevo desafío que asumió &#034;Chupete&#034; Suazo en el fútbol" class="img-responsive">
</a>
<div>
</div>
</picture>
<figcaption>
<h2><a href="http://www.24horas.cl/deportes/futbol-nacional/el-nuevo-desafio-que-asumio-chupete-suazo-en-el-futbol-2606456">El nuevo desafío que asumió "Chupete" Suazo en el fútbol</a></h2>
</figcaption>
</figure>
<figure class="box boxnormal">
<picture>
<a href="http://www.24horas.cl/deportes/futbol-nacional/los-puestos-a-reforzar-que-definio-benat-san-jose-en-su-arribo-a-la-uc-2606384">
<img src="http://www.24horas.cl/incoming/benatjpg-2606386/ALTERNATES/BASE_LANDSCAPE/be%C3%B1at.jpg" title="Los puestos a reforzar que definió Beñat San José en su arribo a la UC" alt="Los puestos a reforzar que definió Beñat San José en su arribo a la UC" class="img-responsive">
</a>
<div>
</div>
</picture>
<figcaption>
<h2><a href="http://www.24horas.cl/deportes/futbol-nacional/los-puestos-a-reforzar-que-definio-benat-san-jose-en-su-arribo-a-la-uc-2606384">Los puestos a reforzar que definió Beñat San José en su arribo a la UC</a></h2>
</figcaption>
</figure>
<figure class="box boxnormal">
<picture>
<a href="http://www.24horas.cl/deportes/futbol-nacional/deportes-temuco-oficializo-a-alfredo-abalos-como-su-primer-fichaje-para-la-copa-sudamericana-2018-2606175">
<img src="http://www.24horas.cl/incoming/aabalosjpg-2606172/ALTERNATES/BASE_LANDSCAPE/aabalos.jpg" title="Deportes Temuco oficializó a su primer fichaje para la Copa Sudamericana 2018" alt="Deportes Temuco oficializó a su primer fichaje para la Copa Sudamericana 2018" class="img-responsive">
</a>
<div>
</div>
</picture>
<figcaption>
<h2><a href="http://www.24horas.cl/deportes/futbol-nacional/deportes-temuco-oficializo-a-alfredo-abalos-como-su-primer-fichaje-para-la-copa-sudamericana-2018-2606175">Deportes Temuco oficializó a su primer fichaje para la Copa Sudamericana 2018</a></h2>
</figcaption>
</figure>
</div>
</div>
</section>
<section class="html5itemGroup moduleDefault relacionados">
</section>
<section class="html5itemGroup moduleDefault temas">
</section>
<hr>
</article>
</div>
<div class="html5itemGroup col-xs-4">
<div class="html5itemGroup livestream">
<img src="http://estaticos.24horas.cl/skins/2017/06/16/img/24_play.svg" class="img-responsive" alt="24Play" width="130px">
<div id="playerLiveWrapper">
<div id="video-containerLive">
<div class="videoWrapper" style="width: 320px; height: 180px;">
<div id="playerLive" style="width: 320px; height: 180px;"></div>
<div id="video-titleLive">
<h5>Arturo Vidal comparte el divertido "bautizo" a nuevo jugador del Bayern Munich</h5>
</div>
</div>
</div>
</div>
<script type="text/javascript">
var videoDuration = 0;;
var type = 'vod'; var param = {
url:'http://mdstrm.com/video/5a4fb2447a1a740a3e78bdb0.m3u8',
duracion: videoDuration,
image: 'http://www.24horas.cl/incoming/wagnerjpg-2606254/ALTERNATES/w620h350/wagner.jpg',
volume: 0,
controls: true,
autoPlay: 1,
adsvolume: 0,
relacionados:'2606250'
};
var JW_Player=1;
var playerLive = 'playerLive';
var diseno = {
url: "http://estaticos.24horas.cl/skins/2017/06/16/player/css/jw24horas.css?v=v24-05-2017",
name: "24horas"
}
play(playerLive,param);
</script>
<div class="title">
<h4>Arturo Vidal comparte el divertido "bautizo" a nuevo jugador del Bayern Munich</h4>
</div>
<div class="a2a_kit share">
<span><a href="/videos">VER M&Aacute;S VIDEOS</a></span>
<ul class="contentShare live">
<li><a class="a2a_button_facebook"><i class="social-icon icon-facebookc live"></i></a></li>
<li><a class="a2a_button_twitter"><i class="social-icon icon-twitterc live"></i></a></li>
<li><a class="a2a_button_whatsapp"><i class="social-icon icon-whatsappc live"></i></a></li>
</ul>
</div>
</div>
<div class="adpage">
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('dfp_right1'); });</script>
</div>
<section class="html5itemGroup moduleDefault">
<h6><a href="/videos">24HORAS VIDEO</a></h6>
<div class="html5itemGroup displayHomeContenido">
<div class="html5itemGroup display displayHorizontal">
<figure class="box boxvideo">
<picture>
<a href="http://www.24horas.cl/deportes/futbol-internacional/arturo-vidal-comparte-el-divertido-bautizo-a-nuevo-jugador-del-bayern-munich-2606250">
<img src="http://www.24horas.cl/incoming/wagnerjpg-2606254/ALTERNATES/w380/wagner.jpg" title="Arturo Vidal comparte el divertido " bautizo" a nuevo jugador del Bayern Munich" alt="Arturo Vidal comparte el divertido " bautizo" a nuevo jugador del Bayern Munich" class="img-responsive">
</a>
<div>
<a href="http://www.24horas.cl/deportes/futbol-internacional/arturo-vidal-comparte-el-divertido-bautizo-a-nuevo-jugador-del-bayern-munich-2606250"><span class="dataction">Ver Video</span></a>
</div>
</picture>
<figcaption>
<h2>
<a href="http://www.24horas.cl/deportes/futbol-internacional/arturo-vidal-comparte-el-divertido-bautizo-a-nuevo-jugador-del-bayern-munich-2606250">Arturo Vidal comparte el divertido "bautizo" a nuevo jugador del Bayern Munich</a>
</h2>
</figcaption>
</figure>
<figure class="box boxvideo">
<picture>
<a href="http://www.24horas.cl/deportes/futbol-nacional/la-burla-de-rodrigo-echeverria-a-de-paul-en-el-entrenamiento-de-la-u-2605224">
<img src="http://www.24horas.cl/incoming/depauljpg-2605230/ALTERNATES/w380/depaul.jpg" title="La burla de Rodrigo Echeverría a De Paul en el entrenamiento de la U" alt="La burla de Rodrigo Echeverría a De Paul en el entrenamiento de la U" class="img-responsive">
</a>
<div>
<a href="http://www.24horas.cl/deportes/futbol-nacional/la-burla-de-rodrigo-echeverria-a-de-paul-en-el-entrenamiento-de-la-u-2605224"><span class="dataction">Ver Video</span></a>
</div>
</picture>
<figcaption>
<h2>
<a href="http://www.24horas.cl/deportes/futbol-nacional/la-burla-de-rodrigo-echeverria-a-de-paul-en-el-entrenamiento-de-la-u-2605224">La burla de Rodrigo Echeverría a De Paul en el entrenamiento de la U</a>
</h2>
</figcaption>
</figure>
<figure class="box boxvideo">
<picture>
<a href="http://www.24horas.cl/deportes/sinmiedo/sin-miedo---miercoles-3-de-enero-2604614">
<img src="http://www.24horas.cl/incoming/sinmiedojpg-2604608/ALTERNATES/w380/sinmiedo.JPG" title="Sin Miedo - Miércoles 3 de enero" alt="Sin Miedo - Miércoles 3 de enero" class="img-responsive">
</a>
<div>
<a href="http://www.24horas.cl/deportes/sinmiedo/sin-miedo---miercoles-3-de-enero-2604614"><span class="dataction">Ver Video</span></a>
</div>
</picture>
<figcaption>
<h2>
<a href="http://www.24horas.cl/deportes/sinmiedo/sin-miedo---miercoles-3-de-enero-2604614">Sin Miedo - Miércoles 3 de enero</a>
</h2>
</figcaption>
</figure>
<figure class="box boxvideo">
<picture>
<a href="http://www.24horas.cl/deportes/sinmiedo/las-burlas-de-toda-sudamerica-a-chile-y-con-arturo-vidal-como-blanco-principal-2603668">
<img src="http://www.24horas.cl/incoming/vidaljpg-2603667/ALTERNATES/w380/vidal.jpg" title="Las burlas de toda Sudamérica a Chile y con Arturo Vidal como blanco principal" alt="Las burlas de toda Sudamérica a Chile y con Arturo Vidal como blanco principal" class="img-responsive">
</a>
<div>
<a href="http://www.24horas.cl/deportes/sinmiedo/las-burlas-de-toda-sudamerica-a-chile-y-con-arturo-vidal-como-blanco-principal-2603668"><span class="dataction">Ver Video</span></a>
</div>
</picture>
<figcaption>
<h2>
<a href="http://www.24horas.cl/deportes/sinmiedo/las-burlas-de-toda-sudamerica-a-chile-y-con-arturo-vidal-como-blanco-principal-2603668">Las burlas de toda Sudamérica a Chile y con Arturo Vidal como blanco principal</a>
</h2>
</figcaption>
</figure>
<figure class="box boxvideo">
<picture>
<a href="http://www.24horas.cl/deportes/sinmiedo/sin-miedo---martes-2-de-enero-2603611">
<img src="http://www.24horas.cl/incoming/sinmiedojpg-2603609/ALTERNATES/w380/sinmiedo.JPG" title="Sin Miedo - Martes 2 de enero" alt="Sin Miedo - Martes 2 de enero" class="img-responsive">
</a>
<div>
<a href="http://www.24horas.cl/deportes/sinmiedo/sin-miedo---martes-2-de-enero-2603611"><span class="dataction">Ver Video</span></a>
</div>
</picture>
<figcaption>
<h2>
<a href="http://www.24horas.cl/deportes/sinmiedo/sin-miedo---martes-2-de-enero-2603611">Sin Miedo - Martes 2 de enero</a>
</h2>
</figcaption>
</figure>
</div>
</div>
</section>
<div class="adpage">
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('dfp_right2'); });</script>
</div>
<section class="html5itemGroup moduleDefault">
<h6><a href="/galerias">24 HORAS FOTO</a></h6>
<div class="html5itemGroup displayHomeContenido">
<div class="html5itemGroup display displayHorizontal">
<figure class="box boxgaleria">
<picture>
<a href="http://www.24horas.cl/deportes/futbol-internacional/la-mejores-imagenes-deportivas-del-2017-2601185">
<img src="http://www.24horas.cl/incoming/boltjpg-2601188/ALTERNATES/w220/bolt.jpg" title="La mejores imágenes deportivas del 2017" alt="La mejores imágenes deportivas del 2017" class="img-responsive">
</a>
<div>
<a href="http://www.24horas.cl/deportes/futbol-internacional/la-mejores-imagenes-deportivas-del-2017-2601185">
<small>21</small>
</a>
</div>
</picture>
<figcaption>
<h2><a href="http://www.24horas.cl/deportes/futbol-internacional/la-mejores-imagenes-deportivas-del-2017-2601185">La mejores imágenes deportivas del 2017</a></h2>
</figcaption>
</figure>
<figure class="box boxgaleria">
<picture>
<a href="http://www.24horas.cl/deportes/futbol-internacional/asi-celebraron-el-ano-nuevo-las-figuras-del-futbol-mundial-2602272">
<img src="http://www.24horas.cl/incoming/15147993857002jpg-2602261/ALTERNATES/w220/15147993857002.jpg" title="Así celebraron el Año Nuevo las figuras del fútbol mundial" alt="Así celebraron el Año Nuevo las figuras del fútbol mundial" class="img-responsive">
</a>
<div>
<a href="http://www.24horas.cl/deportes/futbol-internacional/asi-celebraron-el-ano-nuevo-las-figuras-del-futbol-mundial-2602272">
<small>16</small>
</a>
</div>
</picture>
<figcaption>
<h2><a href="http://www.24horas.cl/deportes/futbol-internacional/asi-celebraron-el-ano-nuevo-las-figuras-del-futbol-mundial-2602272">Así celebraron el Año Nuevo las figuras del fútbol mundial</a></h2>
</figcaption>
</figure>
<figure class="box boxgaleria">
<picture>
<a href="http://www.24horas.cl/deportes/futbol-nacional/jorge-sampaoli-realiza-charla-a-hinchas-de-la-u-2598204">
<img src="http://www.24horas.cl/incoming/a_uno_883427jpg-2598205/ALTERNATES/w220/A_UNO_883427.jpg" title="Jorge Sampaoli realiza charla a hinchas de la U" alt="Jorge Sampaoli realiza charla a hinchas de la U" class="img-responsive">
</a>
<div>
<a href="http://www.24horas.cl/deportes/futbol-nacional/jorge-sampaoli-realiza-charla-a-hinchas-de-la-u-2598204">
<small>15</small>
</a>
</div>
</picture>
<figcaption>
<h2><a href="http://www.24horas.cl/deportes/futbol-nacional/jorge-sampaoli-realiza-charla-a-hinchas-de-la-u-2598204">Jorge Sampaoli realiza charla a hinchas de la U</a></h2>
</figcaption>
</figure>
<figure class="box boxgaleria">
<picture>
<a href="http://www.24horas.cl/deportes/futbol-internacional/el-espectacular-homenaje-a-pele-y-maradona-en-el-sorteo-de-la-copa-libertadores-2594241">
<img src="http://www.24horas.cl/incoming/2017-12-21t000842z_280210611_rc1d543a1e80_rtrmadp_3_soccer-libertadores-sudamericanajpg-2594233/ALTERNATES/w220/2017-12-21T000842Z_280210611_RC1D543A1E80_RTRMADP_3_SOCCER-LIBERTADORES-SUDAMERICANA.JPG" title="El espectacular homenaje a Pelé y Maradona en el sorteo de la Copa Libertadores" alt="El espectacular homenaje a Pelé y Maradona en el sorteo de la Copa Libertadores" class="img-responsive">
</a>
<div>
<a href="http://www.24horas.cl/deportes/futbol-internacional/el-espectacular-homenaje-a-pele-y-maradona-en-el-sorteo-de-la-copa-libertadores-2594241">
<small>3</small>
</a>
</div>
</picture>
<figcaption>
<h2><a href="http://www.24horas.cl/deportes/futbol-internacional/el-espectacular-homenaje-a-pele-y-maradona-en-el-sorteo-de-la-copa-libertadores-2594241">El espectacular homenaje a Pelé y Maradona en el sorteo de la Copa Libertadores</a></h2>
</figcaption>
</figure>
<figure class="box boxgaleria">
<picture>
<a href="http://www.24horas.cl/deportes/rusia2018/maria-komandnaya-la-anfitriona-del-sorteo-del-mundial-que-es-furor-en-instagram-2577265">
<img src="http://www.24horas.cl/incoming/5jpg-2577255/ALTERNATES/w220/5.JPG" title="Maria Komandnaya, la anfitriona del sorteo del Mundial que es furor en Instagram" alt="Maria Komandnaya, la anfitriona del sorteo del Mundial que es furor en Instagram" class="img-responsive">
</a>
<div>
<a href="http://www.24horas.cl/deportes/rusia2018/maria-komandnaya-la-anfitriona-del-sorteo-del-mundial-que-es-furor-en-instagram-2577265">
<small>10</small>
</a>
</div>
</picture>
<figcaption>
<h2><a href="http://www.24horas.cl/deportes/rusia2018/maria-komandnaya-la-anfitriona-del-sorteo-del-mundial-que-es-furor-en-instagram-2577265">Maria Komandnaya, la anfitriona del sorteo del Mundial que es furor en Instagram</a></h2>
</figcaption>
</figure>
</div>
</div>
</section>
</div>
</div>
</div>
<section class="html5itemGroup container-fluid moduleDefault">
<div class="html5itemGroup container">
<div id='dfp_bottom' style='margin:0.5em auto; text-align:center;'>
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('dfp_bottom'); });</script>
</div>
</div>
</section>
<footer class="desktop ">
<div id='dfp_footer'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('dfp_footer'); });</script></div>
<div id='dfp_itt'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('dfp_itt'); });</script></div>
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "6906476" });
(function () {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
<img src="http://b.scorecardresearch.com/p?c1=2&c2=6906476&cv=2.0&cj=1" />
</noscript>
<div class="styleitemGroup container">
<div class="styleitemGroup col-md-12 footerTop">
<div class="col-md-6 logo pull-left">
<svg class="logoClImg" width="200" height="50" role="img" aria-label="24horas,cl">
<image width="200" height="50" xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://estaticos.24horas.cl/skins/mockups/24H_articulo/img/logo_normal_blanco.svg" src="http//www.24horas.cl" alt="24horas.cl" border="0" style="color: white;"></image>
</svg>
</div>
<div class="col-md-6 redes pull-right">
<ul>
<li><a href="/cdn-cgi/l/email-protection#7e1a1b100b101d171f0d3e0a0810501d12"><i class="social-icon icon-mailc"></i></a></li>
<li><a href="https://plus.google.com/+24horasCl"><i class="social-icon icon-googlec"></i></a></li>
<li><a href="https://telegram.me/share/url?url=http://www.24horas.cl"><i class="social-icon icon-telegramc"></i></a></li>
<li><a href="https://www.instagram.com/24horascl/"><i class="social-icon icon-instagramc"></i></a></li>
<li><a href="https://twitter.com/24horastvn"><i class="social-icon icon-twitterc"></i></a></li>
<li><a href="https://www.facebook.com/24horas.cl"><i class="social-icon icon-facebookc"></i></a></li>
</ul>
</div>
</div>
<div class="styleitemGroup col-md-12">
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Secciones</h4></li>
<li><a href="http://www.24horas.cl/nacional">Nacional</a></li>
<li><a href="http://www.24horas.cl/politica">Política</a></li>
<li><a href="http://www.24horas.cl/economia">Economía</a></li>
<li><a href="http://www.24horas.cl/internacional">Mundo</a></li>
<li><a href="http://www.24horas.cl/deportes">Deportes</a></li>
<li><a href="http://www.24horas.cl/tendencias">Tendencias</a></li>
<li><a href="http://www.24horas.cl/tesirve/">Te Sirve</a></li>
</ul>
</div>
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Noticieros</h4></li>
<li><a href="http://www.24horas.cl/programas/550am/">5:50</a></li>
<li><a href="http://www.24horas.cl/noticiarios/tumanana/">Tu Mañana</a></li>
<li><a href="http://www.24horas.cl/noticiarios/24horasaldia/">24 Horas Al Día</a></li>
<li><a href="http://www.24horas.cl/noticiarios/24horascentral/">24 Horas Central</a></li>
<li><a href="http://www.24horas.cl/noticiarios/medianoche/">Medianoche</a></li>
</ul>
</div>
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Programas</h4></li>
<li><a href="http://www.24horas.cl/programas/chileconectado/">Chile Conectado</a></li>
<li><a href="http://www.24horas.cl/programas/elinformante/">El Informante</a></li>
<li><a href="http://www.24horas.cl/programas/estadonacional/">Estado Nacional</a></li>
<li><a href="http://www.24horas.cl/programas/informeespecial/">Informe Especial</a></li>
<li><a href="http://www.24horas.cl/programas/manoamano/">Mano a Mano</a></li>
<li><a href="http://www.24horas.cl/programas/mejor-hablar-de-ciertas-cosas/">Mejor Hablar de Ciertas Cosas</a></li>
<li><a href="http://www.24horas.cl/programas/miradaeconomica/">Mirada Económica</a></li>
<li><a href="http://www.24horas.cl/programas/reporteminero/">Reporte Minero</a></li>
<li><a href="http://www.24horas.cl/programas/semana24/">Semana 24</a></li>
<li><a href="http://www.24horas.cl/programas/viapublica/">Vía Pública</a></li>
<li><a href="http://www.24horas.cl/programas/viral/">Viral</a></li>
</ul>
</div>
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Videos</h4></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="http://www.24horas.cl/nacional">Nacional</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="http://www.24horas.cl/politica">Política</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="http://www.24horas.cl/economia">Economía</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="http://www.24horas.cl/internacional/">Mundo</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="http://www.24horas.cl/deportes/">Deportes</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="http://www.24horas.cl/tendencias/">Tendencias</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="http://www.24horas.cl/tesirve/">Te Sirve</a></li>
</ul>
</div>
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Regiones</h4></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="http://www.24horas.cl/regiones/antofagasta/">Antofagasta</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="http://www.24horas.cl/regiones/atacama/">Atacama</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="http://www.24horas.cl/regiones/coquimbo/">Coquimbo</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="http://www.24horas.cl/regiones/valparaiso/">Valparaíso</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="http://www.24horas.cl/regiones/ohiggins/">O'Higgins</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="http://www.24horas.cl/regiones/maule/">Maule</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="http://www.24horas.cl/regiones/biobio/">Bío-Bío</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="http://www.24horas.cl/regiones/araucania/">Araucanía</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="http://www.24horas.cl/regiones/austral/">Austral</a></li>
</ul>
</div>
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Sobre Nosotros</h4></li>
<li><a href="http://www.tvn.cl/">TVN.cl</a></li>
<li><a href="http://www.tvn.cl/corporativo/">Información Corporativa</a></li>
<li><a href="http://empleos.tvn.cl/">Únete a Nuestro Equipo</a></li>
<li><a href="http://www.tvnet.cl/">Contacto Comercial</a></li>
<li><a href="http://www.tvn.cl/bases/licitacion.html">Bases Licitación</a></li>
<li><a href="http://tvn.cl/hd/">TVN HD</a></li>
</ul>
</div>
<div class="cajaSubir">
<a href="#"><i class="fa fa-home" aria-hidden="true"></i>Subir</a>
<a href="#"><i class="fa fa-home" aria-hidden="true"></i>Ir a la portada</a>
</div>
</div>
</div>
</footer>
<div class="container-fluid footerBottom ">
<div class="col-md-12 text-center">
<p>@24horas.cl Televisión Nacional de Chile - Bellavista 0990 Providencia, Santiago. Fono:(+56 2) 2707 7777 . Mail: <a href="#"><span class="__cf_email__" data-cfemail="dae8eeb2b5a8bba99aaeacb4f4b9b6">[email&#160;protected]</span></a> - Denuncias: <a href="#"><span class="__cf_email__" data-cfemail="f79392998299949e9684b7838199d9949b">[email&#160;protected]</span></a></p>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/af2821b0/cloudflare-static/email-decode.min.js"></script><script>
function changeScroll(x) {
x.classList.toggle('change');
}
</script>
</div>
</body>
</html>
