<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<script src="/cdn-cgi/apps/head/vVjKV8B75pDt2jpS7YpoG_N2c8g.js"></script><link rel="shortcut icon" href="http://estaticos.24horas.cl/skins/2015-10-mobile/gfx/favicon.ico" />
<link rel="stylesheet" type="text/css" href="http://estaticos.24horas.cl/skins/2017/06/16/css/bootstrap.min.css" />
<link rel="stylesheet" type="text/css" href="http://estaticos.24horas.cl/skins/2017/06/16/css/font-awesome.min.css">
<link rel="stylesheet" href="http://estaticos.24horas.cl/skins/2017/06/16/css/font-awesome-animation.min.css">
<link rel="stylesheet" href="http://estaticos.24horas.cl/skins/2017/06/16/css/globalEstructuraDesktop.css?v=26">
<link rel="stylesheet" href="http://estaticos.24horas.cl/skins/2017/06/16/css/globalEstructuraDesktopAgregado.css?v=26">
<link rel="stylesheet" href="http://estaticos.24horas.cl/skins/2017/06/16/css/globalStyleDesktop.css?v=26">
<link rel="stylesheet" href="http://estaticos.24horas.cl/skins/2017/06/16/fonts/fontellosocial/css/fontello.css" />
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Fira+Sans:300,300i,400,400i,500,500i,700,700i">
<link rel="stylesheet" href="http://estaticos.24horas.cl/skins/2017/06/16/player/css/video.css?v=v30-05-2017_1" />
<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
<script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
<![endif]-->
<script type="text/javascript" src="http://estaticos.24horas.cl/skins/2017/06/16/js/jquery-1.11.3.min.js"></script>
<script type="text/javascript" src="http://estaticos.24horas.cl/skins/2017/06/16/js/bootstrap.min.js"></script>
<script type="text/javascript" src="http://estaticos.24horas.cl/skins/2017/06/16/js/picturefill.js"></script>
<script type="text/javascript" src="http://estaticos.24horas.cl/skins/ads/js/googleDFP.js?v=2"></script>
<script src="http://strm.tvn.cl/js/player-1.3.js?v=v05-06-2017_1"></script>
<script src="http://estaticos.24horas.cl/skins/2017/06/16/player/js/playerControlsJWcl.js?v=v05-06-2017_1"></script>
<script async src="https://static.addtoany.com/menu/page.js"></script>
<script>
$(function() {
$(".menuDesktop .dropdown-toggle").hover(function() {
$(".menuDesktop .dropdown.dropdown-menu.open").removeClass("open");
});
});
</script>

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-68762-21', 'auto');
ga('send', 'pageview');
</script>
<meta name="keywords" content="Colo Colo,Gerente deportivo,Marcelo Espina," />
<meta name="news_keywords" content="Colo Colo,Gerente deportivo,Marcelo Espina," />
<meta name="author" content="24Horas.cl TVN" />
<meta name="description" content="Marcelo Espina es el nuevo Gerente Deportivo de Colo Colo" />
<link rel="alternate" type="application/rss+xml" title="Fútbol Nacional - 24horas" href="http://www.24horas.cl/deportes/futbol-nacional/?widgetName=rssfeed&widgetId=2391765&getXmlFeed=true" /> <script type="text/javascript" src="http://estaticos.24horas.cl/skins/ads/js/deportes/desktop/art/adDfp.js"></script>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/14625/tag"></script>
<title>
Marcelo Espina es el nuevo Gerente Deportivo de Colo Colo -
Fútbol Nacional - 24horas
</title>
<meta name="description" content="El histórico volante de los albos fue finalmente el elegido para asumir el cargo por los próximos tres años. " />
<meta name="news_keywords" content="Colo Colo,Gerente deportivo,Marcelo Espina," />
<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE8" />
<link rel="canonical" href="http://www.24horas.cl/deportes/futbol-nacional/marcelo-espina-es-el-nuevo-gerente-deportivo-de-colo-colo-2737271" />
<link rel="shortcut icon" href="http://estaticos.24horas.cl/skins/2015-10-mobile/gfx/favicon.ico" />
<link href="https://plus.google.com/111821000322485674791" rel="publisher" />
<meta property="og:title" content="Marcelo Espina es el nuevo Gerente Deportivo de Colo Colo" />
<meta property="og:description" content="El histórico volante de los albos fue finalmente el elegido para asumir el cargo por los próximos tres años. " />
<meta property="og:url" content="http://www.24horas.cl/deportes/futbol-nacional/marcelo-espina-es-el-nuevo-gerente-deportivo-de-colo-colo-2737271" />
<meta property="fb:app_id" content="70328018485" />
<meta property="fb:pages" content="122231104112" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="24Horas.cl" />
<meta property="article:publisher" content="https://www.facebook.com/24horas.cl" />
<meta property="article:author" content="https://www.facebook.com/24horas.cl" />
<meta property="og:image" content="http://www.24horas.cl/incoming/espina-2737273/ALTERNATES/w620h350/Espina" />
<meta property="og:image:type" content="image/jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="768" />
<meta property="article:published_time" content="2018-06-11T03:59:36.000-0300" />
<meta property="article:modified_time" content="2018-06-11T04:05:19.000-0300" />
<meta property="article:section" content="Fútbol Nacional" />
<meta property="article:tag" content="Colo Colo" />
<meta property="article:tag" content="Gerente deportivo" />
<meta property="article:tag" content="Marcelo Espina" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@24HorasTVN" />
<meta name="twitter:title" content="Marcelo Espina es el nuevo Gerente Deportivo de Colo Colo" />
<meta name="twitter:description" content="El histórico volante de los albos fue finalmente el elegido para asumir el cargo por los próximos tres años. " />
<meta name="twitter:creator" content="@24HorasTVN" />
<meta name="twitter:image:src" content="http://www.24horas.cl/incoming/espina-2737273/ALTERNATES/w620h350/Espina" />
<meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:recs:articleid" content="2737271">
<meta name="cXenseParse:recs:publishtime" content="2018-06-11T03:59:36.000-0300">
<meta name="cXenseParse:recs:editorialTitle" content="Marcelo Espina es el nuevo Gerente Deportivo de Colo Colo">
<meta name="cXenseParse:recs:contentType" content="news">
<meta name="cXenseParse:contentType" content="news">
<meta name="cXenseParse:recs:section" content="Fútbol Nacional">
<meta name="cXenseParse:section" content="Fútbol Nacional">
<meta name="cXenseParse:tvn-categories" content="Deportes">
<meta name="cXenseParse:recs:categories" content="Deportes">
<meta name="cXenseParse:tvn-categories" content="Home/Deportes/Fútbol Nacional">
<meta name="cXenseParse:recs:categories" content="Home/Deportes/Fútbol Nacional">
<meta name="cXenseParse:tvn-topic" content="Colo Colo">
<meta name="cXenseParse:recs:topic" content="Colo Colo">
<meta name="cXenseParse:tvn-topic" content="Gerente deportivo">
<meta name="cXenseParse:recs:topic" content="Gerente deportivo">
<meta name="cXenseParse:tvn-topic" content="Marcelo Espina">
<meta name="cXenseParse:recs:topic" content="Marcelo Espina">
<meta name="cXenseParse:recs:image" content="http://www.24horas.cl/incoming/espina-2737273/ALTERNATES/w460h260/Espina" />
<link rel="amphtml" href="http://amp.24horas.cl/deportes/futbol-nacional/marcelo-espina-es-el-nuevo-gerente-deportivo-de-colo-colo-2737271" />
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.5";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<script src="https://apis.google.com/js/platform.js" async defer>
{lang: 'es'}
</script>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1135133501595055752']); //1146317175435160946
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<script type="application/ld+json">
{
"@context": "http:\/\/schema.org",
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "http://www.24horas.cl/deportes/futbol-nacional/marcelo-espina-es-el-nuevo-gerente-deportivo-de-colo-colo-2737271"
},
"headline": "Marcelo Espina es el nuevo Gerente Deportivo de Colo Colo",
"image": {
"@type": "ImageObject", "url": "http://www.24horas.cl/incoming/espina-2737273/ALTERNATES/w700/Espina",
"width": 700
},
"datePublished": "2018-06-11T15:59:36-0400",
"dateModified": "2018-06-11T16:05:19-0400",
"author": {
"@type": "NewsMediaOrganization",
"name": "24horas.cl",
"logo": {
"@type": "ImageObject",
"url": "http:\/\/estaticos.24horas.cl\/skins\/24horas\/gfx\/BannerTwitterSection102015_w620h350.jpg"
}
},
"publisher": {
"@type": "NewsMediaOrganization",
"name": "24horas.cl",
"logo": {
"@type": "ImageObject",
"url": "http:\/\/estaticos.24horas.cl\/skins\/24horas\/gfx\/BannerTwitterSection102015_w620h350.jpg"
}
},
"description": "El histórico volante de los albos fue finalmente el elegido para asumir el cargo por los próximos tres años.",
"articleBody":"<p>Se acabó la búsqueda. <strong>Blanco y Negro</strong> finalmente eligió a <strong>Marcelo Espina</strong> para que se convierta en el nuevo Gerente Deportivo de <strong>Colo Colo.</strong></p><p>El histórico volante de los albos, que jugó en dos ocasiones por Colo Colo<strong> </strong>(1995-1998 y 2001-2004) y además dirigió al primer equipo, vuelve ahora al Estadio Monumental en esta nueva faceta.</p><p><strong>El vínculo de Espina será por tres años</strong>, por lo que tendrá que dejar sus actuales funciones como comentarista en ESPN.</p><p>El otro candidato que asomaba con fuerza para este cargo era el ex delantero <strong>Sebastián González.</strong></p><p>Hace unas semanas, el timonel de<strong> Blanco y Negro, Gabriel Ruiz Tagle</strong>, resaltó de este cargo que &quot;uno de los requisitos que ha fijado el directorio es la vinculación y la cercanía con Colo Colo además de las capacidades técnicas”.</p><p> </p><p> </p>"
}
</script>
<script type="application/ld+json">
{ "@context": "http://schema.org",
"@type": "Organization",
"name": "24horas.cl",
"legalName" : "24horas.cl",
"url": "http://www.24horas.cl",
"logo": "http:\/\/estaticos.24horas.cl\/skins\/24horas\/gfx\/BannerTwitterSection102015_w620h350.jpg",
"foundingDate": "2012",
"address": {
"@type": "PostalAddress",
"streetAddress": "Bellavista 0990",
"addressLocality": "Providencia, Santiago",
"postalCode": "832 0000",
"addressCountry": "CHILE"
},
"sameAs": [
"https://twitter.com/24horastvn",
"https://www.instagram.com/24horascl/",
"https://www.facebook.com/24horas.cl"
]}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item": {
"@id": "http://www.24horas.cl/",
"name": "Home"
}
},
{
"@type": "ListItem",
"position": 2,
"item": {
"@id": "http://www.24horas.cl/deportes/",
"name": "Deportes"
}
},
{
"@type": "ListItem",
"position": 3,
"item": {
"@id": "http://www.24horas.cl/deportes/futbol-nacional/",
"name": "Fútbol Nacional"
}
}
]
}
</script>
</head>
<body>
<div class="outer ">

<style>
.adpage.dfp_top {background: #fff;}
</style>
<div class="adpage dfp_top">
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('dfp_top'); });</script>
</div>
</div>
<header class=" ">
<nav class="navbar navbar-default navbarsection navbardeportes" role="navigation" data-spy="affix" data-offset-top="55">
<div class="container" data-spy="affix" data-offset-top="55">
<div class="navbar-header">
<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#secciones" onclick="changeScroll(this);">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar top-bar"></span>
<span class="icon-bar middle-bar"></span>
<span class="icon-bar bottom-bar"></span>
</button>
<a class="navbar-brand logo" href="/">
<span itempromp="title">24HORAS.CL</span>
</a>
<h6 class="seccion" data-spy="affix" data-offset-top="55"><a href="http://www.24horas.cl/deportes/futbol-nacional/">Fútbol Nacional</a></h6>
<div class="dropdown">
<button class="btn btn-danger btn-sm faa-flash dropdown-toggle" type="button" id="menu1" data-toggle="dropdown" onclick="location.href='/envivo/';">
<i class="fa fa-circle faa-flash animated "></i> Señales en vivo<span class="caret"></span>
</button>
</div>
</div>
</div>
</nav>
<div class="collapse navbar-collapse" id="secciones">
<div class="menu" data-spy="affix" data-offset-top="56">
<div class="container menuDesktop">
<div class="row">
<div class="col-md-12 cajaHeader">
<div class="row">
<div class="col-md-6 pull-left">
<ul class="compartir">
<li>
<h2>Síguenos</h2>
<li><a href="https://www.facebook.com/24horas.cl"><i class="social-icon icon-facebookc"></i></a></li>
<li><a href="https://twitter.com/24horastvn"><i class="social-icon icon-twitterc"></i></a></li>
<li><a href="whatsapp://send" data-href="http://www.24horas.cl"><i class="social-icon icon-whatsappc"></i></a></li>
<li><a href="https://www.instagram.com/24horascl/"><i class="social-icon icon-instagramc"></i></a></li>
<li><a href="https://telegram.me/canal24horascl"><i class="social-icon icon-telegramc"></i></a></li>
</ul>
</div>
</div>
</div>
<div class="col-md-2 colIzquierda">
<ul class="nav navbar-nav">
<li>
<a href="/nacional/">Nacional</a>
</li>
<li class="dropdown dropdown-menu">
<a href="http://www.24horas.cl/politica/" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/politica/'">Política</a>
<ul class="dropdown-menu dropdown-menu-left">
<li class="menu-item "><a href="http://www.24horas.cl/politica/elecciones2017/primarias2017/">Primarias</a></li>
</ul>
</li>
<li class="dropdown dropdown-menu">
<a href="http://www.24horas.cl/internacional/" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/internacional/'">Internacional</a>
<ul class="dropdown-menu dropdown-menu-left">
<li class="menu-item "><a href="http://www.24horas.cl/internacional/estados-unidos/">Estados Unidos</a></li>
<li class="menu-item "><a href="http://www.24horas.cl/noticiasbbc/">BBC Mundo</a></li>
<li class="menu-item "><a href="http://www.24horas.cl/deutsche-welle/">Deutsche Welle</a></li>
</ul>
</li>
<li class="dropdown dropdown-menu">
<a href="http://www.24horas.cl/economia/" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/economia/'">Economía</a>
<ul class="dropdown-menu dropdown-menu-left">
<li class="menu-item "><a href="http://www.24horas.cl/entubolsillo/">En tu bolsillo</a></li>
</ul>
</li>
<li class="dropdown dropdown-menu">
<a href="http://www.24horas.cl/deportes/" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/deportes/'">Deportes</a>
<ul class="dropdown-menu dropdown-menu-left">
<li class="menu-item "><a href="http://www.24horas.cl/deportes/futbol-nacional/">Fútbol Nacional</a></li>
<li class="menu-item "><a href="http://www.24horas.cl/deportes/futbol-internacional/">Fútbol Internacional</a></li>
<li class="menu-item "><a href="http://www.24horas.cl/deportes/la-roja/">Selección Chilena</a></li>
<li class="menu-item "><a href="http://www.24horas.cl/deportes/eliminatorias-rusia-2018/">Clasificatorias 2018</a></li>
<li class="menu-item "><a href="http://www.24horas.cl/deportes/copa-confederaciones/">Copa Confederaciones</a></li>
<li class="menu-item "><a href="http://www.24horas.cl/deportes/masdeportes/">Más Deportes</a></li>
</ul>
</li>
<li class="dropdown dropdown-menu">
<a href="http://www.24horas.cl/tendencias/" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/tendencias/'">Tendencias</a>
<ul class="dropdown-menu dropdown-menu-left">
<li class="menu-item "><a href="http://www.24horas.cl/tendencias/espectaculosycultura/">Espectáculos</a></li>
<li class="menu-item "><a href="http://www.24horas.cl/tendencias/ciencia-tecnologia/">Tecnología y Redes sociales</a></li>
<li class="menu-item "><a href="http://www.24horas.cl/tendencias/salud-bienestar/">Salud y Bienestar</a></li>
</ul>
</li>
<li>
<a href="http://www.24horas.cl/tesirve/">Te Sirve</a>
</li>
<li>
<a href="http://www.24horas.cl/reportajes24/">Reportajes 24</a>
</li>
</ul>
</div>
<div class="col-md-8 colCentral programas">
<div class="col-md-12 agrupacion">
<div class="row titulo">
<h4>Noticiarios</h4>
</div>
<div class="col-md-3">
<a href="http://www.24horas.cl/noticiarios/tumanana/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/tumanana.svg" src="#" alt="Tu Mañana" border="0"></image>
</svg>
<h5>Tu Mañana</h5>
</a>
</div>
<div class="col-md-3">
<a href="http://www.24horas.cl/noticiarios/24horasaldia/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/24horas.svg" src="#" alt="24horas" border="0"></image>
</svg>
<h5>Al Día</h5>
</a>
</div>
<div class="col-md-3">
<a href="http://www.24horas.cl/noticiarios/24horascentral/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/24horas.svg" src="#" alt="24horas Central" border="0"></image>
</svg>
<h5>Central</h5>
</a>
</div>
<div class="col-md-3">
<a href="http://www.24horas.cl/noticiarios/medianoche/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/medianoche.svg" src="#" alt="Medianoche" border="0"></image>
</svg>
<h5>Medianoche</h5>
</a>
</div>
</div>
<div class="col-md-12 agrupacion">
<div class="row titulo">
<h4>Programas</h4>
</div>
<div class="col-md-3">
<a href="http://www.24horas.cl/programas/estadonacional/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/estado.svg" src="#" alt="Estado Nacional" border="0"></image>
</svg>
<h5>Estado Nacional</h5>
</a>
</div>
<div class="col-md-3">
<a href="http://www.24horas.cl/programas/informeespecial/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/ie.svg" src="#" alt="Informe Especial" border="0"></image>
</svg>
<h5>IE</h5>
</a>
</div>
<div class="col-md-3">
<a href="http://www.24horas.cl/programas/elinformante/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/elinformante.svg" src="#" alt="El Informante" border="0"></image>
</svg>
<h5>El Informante</h5>
</a>
</div>

<div class="col-md-3">
<a href="http://www.24horas.cl/programas/llegotuhora/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/10/17/img/logos/llegotuhora.svg" src="#" alt="Llegó Tu Hora" border="0"></image>
</svg>
<h5>Llegó Tu Hora</h5>
</a>
</div>

</div>
<div class="col-md-12 text-right">
<a class="btn btn-link pull-right"><a href="http://www.24horas.cl/programas" class="verMas"><i class="fa fa-desktop" aria-hidden="true">
</i>Todos los programas</a>
</a>
</div>
</div>
<div class="col-md-2 colDerecha">
<ul class="nav navbar-nav">
<li class="dropdown dropdown-menu">
<a href="http://www.24horas.cl/noticiarios/" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/noticiarios/'">Noticiarios</a>
<ul class="dropdown-menu dropdown-menu-right">
<li class="menu-item"><a href="http://www.24horas.cl/noticiarios/tumanana/">Tu mañana</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/noticiarios/24horasaldia/">24 Horas al día</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/noticiarios/24horascentral/">24 Horas central</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/noticiarios/medianoche/">Medianoche</a></li>
</ul>
</li>
<li class="dropdown dropdown-menu">
<a href="http://www.24horas.cl/programas" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/programas/'">Programas</a>
<ul class="dropdown-menu dropdown-menu-right">
<li class="menu-item"><a href="http://www.24horas.cl/programas/550am/">5:50 AM</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/programas/avances24/">Avances 24</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/programas/chileconectado/">Chile Conectado</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/programas/elinformante/">El Informante</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/programas/el-sillon-de-pedro/">El Sillón de Pedro</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/programas/el-sillon-de-pedro-presidencial/">El Sillón Presidencial</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/programas/exploradores/">Exploradores</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/programas/estadonacional/">Estado Nacional</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/programas/informeespecial/">Informe Especial</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/programas/llegotuhora/">Llegó Tu Hora</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/programas/manoamano/">Mano a Mano</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/programas/mejor-hablar-de-ciertas-cosas/">Mejor Hablar</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/programas/miradaeconomica/">Mirada Económica</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/programas/reporteminero/">Reporte Minero</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/programas/semana24/">Semana 24</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/programas/sesiones24/">Sesiones 24</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/programas/viapublica/">Vía Pública</a></li>

</ul>
</li>
<li class="dropdown dropdown-menu">
<a href="http://www.24horas.cl/regiones" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/regiones/'">Regiones</a>
<ul class="dropdown-menu dropdown-menu-right">
<li class="menu-item"><a href="http://www.24horas.cl/regiones/antofagasta/">Antofagasta</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/regiones/atacama/">Atacama</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/regiones/coquimbo/">Coquimbo</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/regiones/valparaiso/">Valparaíso</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/regiones/ohiggins/">O'Higgins</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/regiones/maule/">Maule</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/regiones/biobio/">Biobío</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/regiones/araucania/">Araucanía</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/regiones/austral/">Austral</a></li>
</ul>
</li>
<li class="dropdown dropdown-menu">
<a href="http://www.24horas.cl/videos" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/videos/'">Videos</a>
<ul class="dropdown-menu dropdown-menu-right">
<li class="menu-item"><a href="http://www.24horas.cl/videos/loultimo/">Lo último</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/videos/nacional/">Nacional</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/videos/politica/">Política</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/videos/economia/">Economía</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/videos/mundo/">Internacional</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/videos/deportes/">Deportes</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/videos/tendencias/">Tendencias</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/reportajes24/">Reportajes 24</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/videos/entrevistas24/">Entrevistas 24</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/videos/especiales/">Especiales</a></li>
</ul>
</li>
<li class="dropdown dropdown-menu">
<a href="http://www.24horas.cl/galerias" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/galerias/'">Fotos</a>
<ul class="dropdown-menu dropdown-menu-right">
<li class="menu-item"><a href="http://www.24horas.cl/galerias/loultimo/">Lo último</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/galerias/nacional/">Nacional</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/galerias/politica/">Política</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/galerias/mundo/">Internacional</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/galerias/deportes/">Deportes</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/galerias/tendencias/">Tendencias</a></li>
</ul>
</li> <li><a href="http://www.24horas.cl/envivo/">Vivo</a></li>
<li><a href="http://www.tvn.cl">TVN</a></li>
</ul>
</div>
</div>

</div>
</div>

</div>

<div id="divAlertasDesktop" class="alertas" data-spy="affix" data-offset-top="56"></div>
<script>
$(document).ready(function() {
var alertasMinutos = 1;
var getHtmlAlertaDesktop= function(){
var rNumber = Math.random();
$.ajax({url: 'http://www.24horas.cl/?widgetName=code&widgetId=2409538&a='+rNumber, success: function(result){
$("#divAlertasDesktop").html(result);
}});
}
getHtmlAlertaDesktop();
setInterval(function(){getHtmlAlertaDesktop();}, 1000 * 60 * alertasMinutos);
});
</script>

</header>
<div class="top container ">
<ol class="breadcrumb">
<li><a href="http://www.24horas.cl/">Home</a></li>
<li><a href="http://www.24horas.cl/deportes/">Deportes</a></li>
<li class="active"><a href="http://www.24horas.cl/deportes/futbol-nacional/">Fútbol Nacional</a></li>
</ol>
</div>
<div class="html5itemGroup container">
<div class="html5itemGroup row">
<div class="html5itemGroup col-xs-8 article">
<div class="storyMedia storyMediaTop">
<figure>
<span class="copyright">&copy; AFP</span>
<picture>
<source srcset="http://www.24horas.cl/incoming/espina-2737273/ALTERNATES/w460/Espina" media="(max-width: 480px)">
<source srcset="http://www.24horas.cl/incoming/espina-2737273/ALTERNATES/w700/Espina" media="(max-width: 768px)">
<source srcset="http://www.24horas.cl/incoming/espina-2737273/ALTERNATES/w940/Espina">
<img srcset="http://www.24horas.cl/incoming/espina-2737273/ALTERNATES/w940/Espina" alt="Marcelo Espina es el nuevo Gerente Deportivo de Colo Colo" class="img-responsive">
</picture>
<figcaption>

<h1>Marcelo Espina es el nuevo Gerente Deportivo de Colo Colo</h1>
</figcaption>
</figure>
<div class="storyMediaCaption">

<p class="lead">El histórico volante de los albos fue finalmente el elegido para asumir el cargo por los próximos tres años. </p>
</div>
</div> <article class="html5itemGroup col-xs-10 col-xs-push-1 col-xs-pull-1 contenido2">
<div class="sharearticle a2a_kit" data-spy="affix" data-offset-top="520">
<ul class="contentShare">
<li><a class="a2a_button_facebook"><i class="social-icon icon-facebookc"></i></a></li>
<li><a class="a2a_button_twitter"><i class="social-icon icon-twitterc"></i></a></li>
<li><a class="a2a_button_whatsapp"><i class="social-icon icon-whatsappc"></i></a></li>
<li><a class="a2a_button_telegram"><i class="social-icon icon-telegramc"></i></a></li>
<li><a class="a2a_button_google_plus"><i class="social-icon icon-googlec"></i></a></li>
<li><a class="a2a_button_email"><i class="social-icon icon-mailc"></i></a></li>
<li><a class="a2a_button_facebook_messenger"><i class="social-icon icon-messengerc"></i></a></li>
</ul>
</div>
<div class="html5itemGroup title">
<address class="html5itemGroup ">
<strong>24Horas.cl TVN</strong>
<br><smaller><span class="glyphicon glyphicon-time"></span> 11.06.2018</smaller>
</address>
</div>

<p>Se acabó la búsqueda. <strong>Blanco y Negro</strong> finalmente eligió a <strong>Marcelo Espina</strong> para que se convierta en el nuevo Gerente Deportivo de <strong>Colo Colo.</strong></p><p>El histórico volante de los albos, que jugó en dos ocasiones por Colo Colo<strong> </strong>(1995-1998 y 2001-2004) y además dirigió al primer equipo, vuelve ahora al Estadio Monumental en esta nueva faceta.</p><p><strong>El vínculo de Espina será por tres años</strong>, por lo que tendrá que dejar sus actuales funciones como comentarista en ESPN.</p><p>El otro candidato que asomaba con fuerza para este cargo era el ex delantero <strong>Sebastián González.</strong></p><p>Hace unas semanas, el timonel de<strong> Blanco y Negro, Gabriel Ruiz Tagle</strong>, resaltó de este cargo que &quot;uno de los requisitos que ha fijado el directorio es la vinculación y la cercanía con Colo Colo además de las capacidades técnicas”.</p><p>
<link rel="stylesheet" href="http://widget.cloud.opta.net/v3/css/v3.football.opta-widgets.css">
<opta-widget sport="football" widget="standings" competition="370" season="2018" template="normal" live="true" default_nav="1" side="combined" data_detail="default" show_key="true" show_crests="true" points_in_first_column="true" lose_before_draw="true" show_form="6" competition_naming="full" team_naming="full" date_format="dddd D MMMM YYYY" sorting="true" show_live="true" show_relegation_average="true" show_logo="false" title="Tabla de Posiciones Campeonato Chileno 2018" show_title="true" breakpoints="400"></opta-widget>
</style>
<script src="http://widget.cloud.opta.net/v3/v3.opta-widgets.js"></script>
<script>
var opta_settings = {
subscription_id: '75c4ba439c616c1d7e48b5413d1e2298',
language: 'es_CO',
timezone: 'America/Santiago'
};
</script>
</p><p>
<link rel="stylesheet" href="http://widget.cloud.opta.net/v3/css/v3.football.opta-widgets.css">
<opta-widget sport="football" widget="player_ranking" competition="370" season="2018" template="normal" navigation="tabs_more" show_crests="true" show_images="false" show_ranks="true" show_appearances="true" visible_categories="goals,assists" limit="10" hide_zeroes="true" show_team_names="true" team_naming="full" player_naming="full" show_logo="false" title="Goleadores Campeonato Nacional 2018" show_title="true" breakpoints="400"></opta-widget>
</style>
<script src="http://widget.cloud.opta.net/v3/v3.opta-widgets.js"></script>
<script>
var opta_settings = {
subscription_id: '75c4ba439c616c1d7e48b5413d1e2298',
language: 'es_CO',
timezone: 'America/Dominica'
};
</script>
</p>

<hr>
<section class="moduleDefault relacionados">
<h6>TE PUEDE INTERESAR</h6>
<div class="displayHomeContenido">
<div class="display displayHome_dest4_col2">
<figure class="box boxnormal">
<picture>
<a href="http://www.24horas.cl/deportes/futbol-nacional/los-memes-que-provocaron-los-partidos-de-copa-chile-2736791">
<img src="http://www.24horas.cl/incoming/captura4jpg-2736799/ALTERNATES/BASE_LANDSCAPE/Captura4.JPG" title="Los memes que provocaron los partidos de Copa Chile" alt="Los memes que provocaron los partidos de Copa Chile" class="img-responsive">
</a>
<div>
</div>
</picture>
<figcaption>
<h2><a href="http://www.24horas.cl/deportes/futbol-nacional/los-memes-que-provocaron-los-partidos-de-copa-chile-2736791">Los memes que provocaron los partidos de Copa Chile</a></h2>
</figcaption>
</figure>
<figure class="box boxnormal">
<picture>
<a href="http://www.24horas.cl/deportes/futbol-internacional/frank-kudelka-tras-su-debut-en-la-u-nuestra-prioridad-es-rescatar-la-jerarquia-del-equipo-2736757">
<img src="http://www.24horas.cl/incoming/dtjpg-2736760/ALTERNATES/BASE_LANDSCAPE/dt.jpg" title="Frank Kudelka tras su debut en la U: “Nuestra prioridad es rescatar la jerarquía del equipo”" alt="Frank Kudelka tras su debut en la U: “Nuestra prioridad es rescatar la jerarquía del equipo”" class="img-responsive">
</a>
<div>
</div>
</picture>
<figcaption>
<h2><a href="http://www.24horas.cl/deportes/futbol-internacional/frank-kudelka-tras-su-debut-en-la-u-nuestra-prioridad-es-rescatar-la-jerarquia-del-equipo-2736757">Frank Kudelka tras su debut en la U: “Nuestra prioridad es rescatar la jerarquía del equipo”</a></h2>
</figcaption>
</figure>
<figure class="box boxnormal">
<picture>
<a href="http://www.24horas.cl/deportes/futbol-nacional/la-uc-arranca-la-copa-chile-con-una-victoria-sobre-cobreloa-en-calama-2736683">
<img src="http://www.24horas.cl/incoming/lanarojpg-2736684/ALTERNATES/BASE_LANDSCAPE/lanaro.jpg" title="La UC arranca la Copa Chile con una victoria sobre Cobreloa en Calama" alt="La UC arranca la Copa Chile con una victoria sobre Cobreloa en Calama" class="img-responsive">
</a>
<div>
</div>
</picture>
<figcaption>
<h2><a href="http://www.24horas.cl/deportes/futbol-nacional/la-uc-arranca-la-copa-chile-con-una-victoria-sobre-cobreloa-en-calama-2736683">La UC arranca la Copa Chile con una victoria sobre Cobreloa en Calama</a></h2>
</figcaption>
</figure>
<figure class="box boxnormal">
<picture>
<a href="http://www.24horas.cl/deportes/futbol-nacional/la-emocion-de-luciano-aued-tras-marcar-un-gol-en-duelo-de-la-uc-ante-cobreloa-2736667">
<img src="http://www.24horas.cl/incoming/catolicajpg-2736664/ALTERNATES/BASE_LANDSCAPE/catolica.jpg" title="La emoción de Luciano Aued tras marcar un gol en duelo de la UC ante Cobreloa" alt="La emoción de Luciano Aued tras marcar un gol en duelo de la UC ante Cobreloa" class="img-responsive">
</a>
<div>
</div>
</picture>
<figcaption>
<h2><a href="http://www.24horas.cl/deportes/futbol-nacional/la-emocion-de-luciano-aued-tras-marcar-un-gol-en-duelo-de-la-uc-ante-cobreloa-2736667">La emoción de Luciano Aued tras marcar un gol en duelo de la UC ante Cobreloa</a></h2>
</figcaption>
</figure>
</div>
</div>
</section>
<section class="html5itemGroup moduleDefault relacionados">
</section>
<section class="html5itemGroup moduleDefault temas">
</section>
<hr>
</article>
</div>
<div class="html5itemGroup col-xs-4">
<div class="html5itemGroup livestream">
<img src="http://estaticos.24horas.cl/skins/2017/06/16/img/24_play.svg" class="img-responsive" alt="24Play" width="130px">
<div id="playerLiveWrapper">
<div id="video-containerLive">
<div class="videoWrapper" style="width: 320px; height: 180px;">
<div id="playerLive" style="width: 320px; height: 180px;"></div>
<div id="video-titleLive">
<h5>Los Mundiales de Tu Vida - Sábado 9 de junio</h5>
</div>
</div>
</div>
</div>
<script type="text/javascript">
var videoDuration = 0;;
var type = 'vod'; var param = {
url:'http://mdstrm.com/video/5b1c68614a71b3050d182a11.m3u8',
duracion: videoDuration,
image: 'http://www.24horas.cl/incoming/espana_chilejpg-2736398/ALTERNATES/w620h350/espa%C3%B1a_chile.JPG',
volume: 0,
controls: true,
autoPlay: 1,
adsvolume: 0,
relacionados:'2736399'
};
var JW_Player=1;
var playerLive = 'playerLive';
var diseno = {
url: "http://estaticos.24horas.cl/skins/2017/06/16/player/css/jw24horas.css?v=v24-05-2017",
name: "24horas"
}
play(playerLive,param);
</script>
<div class="title">
<h4>Los Mundiales de Tu Vida - Sábado 9 de junio</h4>
</div>
<div class="a2a_kit share">
<span><a href="/videos">VER M&Aacute;S VIDEOS</a></span>
<ul class="contentShare live">
<li><a class="a2a_button_facebook"><i class="social-icon icon-facebookc live"></i></a></li>
<li><a class="a2a_button_twitter"><i class="social-icon icon-twitterc live"></i></a></li>
<li><a class="a2a_button_whatsapp"><i class="social-icon icon-whatsappc live"></i></a></li>
</ul>
</div>
</div>
<div class="adpage">
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('dfp_right1'); });</script>
</div>
<section class="html5itemGroup moduleDefault">
<h6><a href="/videos">24HORAS VIDEO</a></h6>
<div class="html5itemGroup displayHomeContenido">
<div class="html5itemGroup display displayHorizontal">
<figure class="box boxvideo">
<picture>
<a href="http://www.24horas.cl/deportes/rusia2018/videos/neymar-llora-al-recorrer-como-era-su-casa-en-su-ninez-2737405">
<img src="http://www.24horas.cl/incoming/capturajpg-2737407/ALTERNATES/w380/Captura.JPG" title="Neymar llora al recorrer cómo era su casa en su niñez" alt="Neymar llora al recorrer cómo era su casa en su niñez" class="img-responsive">
</a>
<div>
<a href="http://www.24horas.cl/deportes/rusia2018/videos/neymar-llora-al-recorrer-como-era-su-casa-en-su-ninez-2737405"><span class="dataction">Ver Video</span></a>
</div>
</picture>
<figcaption>
<h2>
<a href="http://www.24horas.cl/deportes/rusia2018/videos/neymar-llora-al-recorrer-como-era-su-casa-en-su-ninez-2737405">Neymar llora al recorrer cómo era su casa en su niñez</a>
</h2>
</figcaption>
</figure>
<figure class="box boxvideo">
<picture>
<a href="http://www.24horas.cl/deportes/rusia2018/videos/el-momento-en-que-un-hincha-le-agarra-el-hombro-lesionado-a-mohamed-salah-2736997">
<img src="http://www.24horas.cl/incoming/video-2736990/ALTERNATES/w380/video" title="El momento en que un hincha le agarra el hombro lesionado a Mohamed Salah" alt="El momento en que un hincha le agarra el hombro lesionado a Mohamed Salah" class="img-responsive">
</a>
<div>
<a href="http://www.24horas.cl/deportes/rusia2018/videos/el-momento-en-que-un-hincha-le-agarra-el-hombro-lesionado-a-mohamed-salah-2736997"><span class="dataction">Ver Video</span></a>
</div>
</picture>
<figcaption>
<h2>
<a href="http://www.24horas.cl/deportes/rusia2018/videos/el-momento-en-que-un-hincha-le-agarra-el-hombro-lesionado-a-mohamed-salah-2736997">El momento en que un hincha le agarra el hombro lesionado a Mohamed Salah</a>
</h2>
</figcaption>
</figure>
<figure class="box boxvideo">
<picture>
<a href="http://www.24horas.cl/deportes/rusia2018/los-mundiales-de-tu-vida---domingo-10-de-junio-2736650">
<img src="http://www.24horas.cl/incoming/italiajpg-2736649/ALTERNATES/w380/italia.JPG" title="Los Mundiales de Tu Vida - Domingo 10 de junio" alt="Los Mundiales de Tu Vida - Domingo 10 de junio" class="img-responsive">
</a>
<div>
<a href="http://www.24horas.cl/deportes/rusia2018/los-mundiales-de-tu-vida---domingo-10-de-junio-2736650"><span class="dataction">Ver Video</span></a>
</div>
</picture>
<figcaption>
<h2>
<a href="http://www.24horas.cl/deportes/rusia2018/los-mundiales-de-tu-vida---domingo-10-de-junio-2736650">Los Mundiales de Tu Vida - Domingo 10 de junio</a>
</h2>
</figcaption>
</figure>
<figure class="box boxvideo">
<picture>
<a href="http://www.24horas.cl/deportes/rusia2018/los-mundiales-de-tu-vida---sabado-9-de-junio-2736399">
<img src="http://www.24horas.cl/incoming/espana_chilejpg-2736398/ALTERNATES/w380/espa%C3%B1a_chile.JPG" title="Los Mundiales de Tu Vida - Sábado 9 de junio" alt="Los Mundiales de Tu Vida - Sábado 9 de junio" class="img-responsive">
</a>
<div>
<a href="http://www.24horas.cl/deportes/rusia2018/los-mundiales-de-tu-vida---sabado-9-de-junio-2736399"><span class="dataction">Ver Video</span></a>
</div>
</picture>
<figcaption>
<h2>
<a href="http://www.24horas.cl/deportes/rusia2018/los-mundiales-de-tu-vida---sabado-9-de-junio-2736399">Los Mundiales de Tu Vida - Sábado 9 de junio</a>
</h2>
</figcaption>
</figure>
<figure class="box boxvideo">
<picture>
<a href="http://www.24horas.cl/deportes/rusia2018/noticias/jorge-valdivia-y-mauricio-pinilla-por-primera-vez-dos-comentaristas-de-seleccion-2735976">
<img src="http://www.24horas.cl/incoming/capturajpg-2735982/ALTERNATES/w380/Captura.JPG" title="Jorge Valdivia y Mauricio Pinilla: Por primera vez dos comentaristas de Selecció..." alt="Jorge Valdivia y Mauricio Pinilla: Por primera vez dos comentaristas de Selecció..." class="img-responsive">
</a>
<div>
<a href="http://www.24horas.cl/deportes/rusia2018/noticias/jorge-valdivia-y-mauricio-pinilla-por-primera-vez-dos-comentaristas-de-seleccion-2735976"><span class="dataction">Ver Video</span></a>
</div>
</picture>
<figcaption>
<h2>
<a href="http://www.24horas.cl/deportes/rusia2018/noticias/jorge-valdivia-y-mauricio-pinilla-por-primera-vez-dos-comentaristas-de-seleccion-2735976">Jorge Valdivia y Mauricio Pinilla: Por primera vez dos comentaristas de Selecció...</a>
</h2>
</figcaption>
</figure>
</div>
</div>
</section>
<div class="adpage">
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('dfp_right2'); });</script>
</div>
<section class="html5itemGroup moduleDefault">
<h6><a href="/galerias">24 HORAS FOTO</a></h6>
<div class="html5itemGroup displayHomeContenido">
<div class="html5itemGroup display displayHorizontal">
<figure class="box boxgaleria">
<picture>
<a href="http://www.24horas.cl/deportes/rusia2018/sedes/estadio-de-san-petersburgo-la-moderna-nave-espacial-para-rusia-2018-2725047">
<img src="http://www.24horas.cl/incoming/estadio-de-san-petersburgojpg-2725044/ALTERNATES/w220/Estadio%20de%20San%20Petersburgo.jpg" title="Estadio de San Petersburgo: La moderna &#034;nave espacial&#034; para Rusia 2018" alt="Estadio de San Petersburgo: La moderna &#034;nave espacial&#034; para Rusia 2018" class="img-responsive">
</a>
<div>
<a href="http://www.24horas.cl/deportes/rusia2018/sedes/estadio-de-san-petersburgo-la-moderna-nave-espacial-para-rusia-2018-2725047">
<small>3</small>
</a>
</div>
</picture>
<figcaption>
<h2><a href="http://www.24horas.cl/deportes/rusia2018/sedes/estadio-de-san-petersburgo-la-moderna-nave-espacial-para-rusia-2018-2725047">Estadio de San Petersburgo: La moderna "nave espacial" para Rusia 2018</a></h2>
</figcaption>
</figure>
<figure class="box boxgaleria">
<picture>
<a href="http://www.24horas.cl/deportes/rusia2018/sedes/estadio-de-kaliningrado-un-recinto-multifuncional-2725030">
<img src="http://www.24horas.cl/incoming/estadio-de-kaliningradojpg-2725028/ALTERNATES/w220/Estadio%20de%20Kaliningrado.jpg" title="Estadio de Kaliningrado: Un recinto multifuncional" alt="Estadio de Kaliningrado: Un recinto multifuncional" class="img-responsive">
</a>
<div>
<a href="http://www.24horas.cl/deportes/rusia2018/sedes/estadio-de-kaliningrado-un-recinto-multifuncional-2725030">
<small>2</small>
</a>
</div>
</picture>
<figcaption>
<h2><a href="http://www.24horas.cl/deportes/rusia2018/sedes/estadio-de-kaliningrado-un-recinto-multifuncional-2725030">Estadio de Kaliningrado: Un recinto multifuncional</a></h2>
</figcaption>
</figure>
<figure class="box boxgaleria">
<picture>
<a href="http://www.24horas.cl/deportes/rusia2018/sedes/volgogrado-arena-el-nido-de-pajaro-ruso--2725009">
<img src="http://www.24horas.cl/incoming/volgogrado-arenajpg-2725008/ALTERNATES/w220/Volgogrado%20Arena.jpg" title="Volgogrado Arena: El &#034;Nido de pájaro&#034; ruso " alt="Volgogrado Arena: El &#034;Nido de pájaro&#034; ruso " class="img-responsive">
</a>
<div>
<a href="http://www.24horas.cl/deportes/rusia2018/sedes/volgogrado-arena-el-nido-de-pajaro-ruso--2725009">
<small>2</small>
</a>
</div>
</picture>
<figcaption>
<h2><a href="http://www.24horas.cl/deportes/rusia2018/sedes/volgogrado-arena-el-nido-de-pajaro-ruso--2725009">Volgogrado Arena: El "Nido de pájaro" ruso </a></h2>
</figcaption>
</figure>
<figure class="box boxgaleria">
<picture>
<a href="http://www.24horas.cl/deportes/rusia2018/sedes/ekaterinburg-arena-el-estadio-mas-extrano-de-rusia-2018-2725000">
<img src="http://www.24horas.cl/incoming/ekaterimburgo-arena-2725001/ALTERNATES/w220/Ekaterimburgo%20Arena" title="Ekaterinburg Arena: El estadio más extraño de Rusia 2018" alt="Ekaterinburg Arena: El estadio más extraño de Rusia 2018" class="img-responsive">
</a>
<div>
<a href="http://www.24horas.cl/deportes/rusia2018/sedes/ekaterinburg-arena-el-estadio-mas-extrano-de-rusia-2018-2725000">
<small>4</small>
</a>
</div>
</picture>
<figcaption>
<h2><a href="http://www.24horas.cl/deportes/rusia2018/sedes/ekaterinburg-arena-el-estadio-mas-extrano-de-rusia-2018-2725000">Ekaterinburg Arena: El estadio más extraño de Rusia 2018</a></h2>
</figcaption>
</figure>
<figure class="box boxgaleria">
<picture>
<a href="http://www.24horas.cl/deportes/rusia2018/sedes/luzhniki-stadium-el-principal-e-historico-estadio-de-rusia-2018-2724946">
<img src="http://www.24horas.cl/incoming/luzhnikijpg-2724943/ALTERNATES/w220/Luzhniki.jpg" title="Luzhniki Stadium: El principal e histórico estadio de Rusia 2018" alt="Luzhniki Stadium: El principal e histórico estadio de Rusia 2018" class="img-responsive">
</a>
<div>
<a href="http://www.24horas.cl/deportes/rusia2018/sedes/luzhniki-stadium-el-principal-e-historico-estadio-de-rusia-2018-2724946">
<small>3</small>
</a>
</div>
</picture>
<figcaption>
<h2><a href="http://www.24horas.cl/deportes/rusia2018/sedes/luzhniki-stadium-el-principal-e-historico-estadio-de-rusia-2018-2724946">Luzhniki Stadium: El principal e histórico estadio de Rusia 2018</a></h2>
</figcaption>
</figure>
</div>
</div>
</section>
</div>
</div>
</div>
<section class="html5itemGroup container-fluid moduleDefault">
<div class="html5itemGroup container">
<div id='dfp_bottom' style='margin:0.5em auto; text-align:center;'>
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('dfp_bottom'); });</script>
</div>
</div>
</section>
<footer class="desktop ">
<div id='dfp_footer'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('dfp_footer'); });</script></div>
<div id='dfp_itt'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('dfp_itt'); });</script></div>
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "6906476" });
(function () {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
<img src="http://b.scorecardresearch.com/p?c1=2&c2=6906476&cv=2.0&cj=1" />
</noscript>
<div class="styleitemGroup container">
<div class="styleitemGroup col-md-12 footerTop">
<div class="col-md-6 logo pull-left">
<svg class="logoClImg" width="200" height="50" role="img" aria-label="24horas,cl">
<image width="200" height="50" xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://estaticos.24horas.cl/skins/mockups/24H_articulo/img/logo_normal_blanco.svg" src="http//www.24horas.cl" alt="24horas.cl" border="0" style="color: white;"></image>
</svg>
</div>
<div class="col-md-6 redes pull-right">
<ul>
<li><a href="/cdn-cgi/l/email-protection#89edece7fce7eae0e8fac9fdffe7a7eae5"><i class="social-icon icon-mailc"></i></a></li>
<li><a href="https://plus.google.com/+24horasCl"><i class="social-icon icon-googlec"></i></a></li>
<li><a href="https://telegram.me/share/url?url=http://www.24horas.cl"><i class="social-icon icon-telegramc"></i></a></li>
<li><a href="https://www.instagram.com/24horascl/"><i class="social-icon icon-instagramc"></i></a></li>
<li><a href="https://twitter.com/24horastvn"><i class="social-icon icon-twitterc"></i></a></li>
<li><a href="https://www.facebook.com/24horas.cl"><i class="social-icon icon-facebookc"></i></a></li>
</ul>
</div>
</div>
<div class="styleitemGroup col-md-12">
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Secciones</h4></li>
<li><a href="http://www.24horas.cl/nacional">Nacional</a></li>
<li><a href="http://www.24horas.cl/politica">Política</a></li>
<li><a href="http://www.24horas.cl/economia">Economía</a></li>
<li><a href="http://www.24horas.cl/internacional">Mundo</a></li>
<li><a href="http://www.24horas.cl/deportes">Deportes</a></li>
<li><a href="http://www.24horas.cl/tendencias">Tendencias</a></li>
<li><a href="http://www.24horas.cl/tesirve/">Te Sirve</a></li>
</ul>
</div>
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Noticieros</h4></li>
<li><a href="http://www.24horas.cl/programas/550am/">5:50</a></li>
<li><a href="http://www.24horas.cl/noticiarios/tumanana/">Tu Mañana</a></li>
<li><a href="http://www.24horas.cl/noticiarios/24horasaldia/">24 Horas Al Día</a></li>
<li><a href="http://www.24horas.cl/noticiarios/24horascentral/">24 Horas Central</a></li>
<li><a href="http://www.24horas.cl/noticiarios/medianoche/">Medianoche</a></li>
</ul>
</div>
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Programas</h4></li>
<li><a href="http://www.24horas.cl/programas/chileconectado/">Chile Conectado</a></li>
<li><a href="http://www.24horas.cl/programas/elinformante/">El Informante</a></li>
<li><a href="http://www.24horas.cl/programas/estadonacional/">Estado Nacional</a></li>
<li><a href="http://www.24horas.cl/programas/informeespecial/">Informe Especial</a></li>
<li><a href="http://www.24horas.cl/programas/manoamano/">Mano a Mano</a></li>
<li><a href="http://www.24horas.cl/programas/mejor-hablar-de-ciertas-cosas/">Mejor Hablar de Ciertas Cosas</a></li>
<li><a href="http://www.24horas.cl/programas/miradaeconomica/">Mirada Económica</a></li>
<li><a href="http://www.24horas.cl/programas/reporteminero/">Reporte Minero</a></li>
<li><a href="http://www.24horas.cl/programas/semana24/">Semana 24</a></li>
<li><a href="http://www.24horas.cl/programas/viapublica/">Vía Pública</a></li>
<li><a href="http://www.24horas.cl/programas/viral/">Viral</a></li>
</ul>
</div>
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Videos</h4></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="http://www.24horas.cl/nacional">Nacional</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="http://www.24horas.cl/politica">Política</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="http://www.24horas.cl/economia">Economía</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="http://www.24horas.cl/internacional/">Mundo</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="http://www.24horas.cl/deportes/">Deportes</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="http://www.24horas.cl/tendencias/">Tendencias</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="http://www.24horas.cl/tesirve/">Te Sirve</a></li>
</ul>
</div>
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Regiones</h4></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="http://www.24horas.cl/regiones/antofagasta/">Antofagasta</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="http://www.24horas.cl/regiones/atacama/">Atacama</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="http://www.24horas.cl/regiones/coquimbo/">Coquimbo</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="http://www.24horas.cl/regiones/valparaiso/">Valparaíso</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="http://www.24horas.cl/regiones/ohiggins/">O'Higgins</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="http://www.24horas.cl/regiones/maule/">Maule</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="http://www.24horas.cl/regiones/biobio/">Bío-Bío</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="http://www.24horas.cl/regiones/araucania/">Araucanía</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="http://www.24horas.cl/regiones/austral/">Austral</a></li>
</ul>
</div>
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Sobre Nosotros</h4></li>
<li><a href="http://www.tvn.cl/">TVN.cl</a></li>
<li><a href="http://www.tvn.cl/corporativo/">Información Corporativa</a></li>
<li><a href="http://empleos.tvn.cl/">Únete a Nuestro Equipo</a></li>
<li><a href="http://www.tvnet.cl/">Contacto Comercial</a></li>
<li><a href="http://www.tvn.cl/bases/licitacion.html">Bases Licitación</a></li>
<li><a href="http://tvn.cl/hd/">TVN HD</a></li>
</ul>
</div>
<div class="cajaSubir">
<a href="#"><i class="fa fa-home" aria-hidden="true"></i>Subir</a>
<a href="#"><i class="fa fa-home" aria-hidden="true"></i>Ir a la portada</a>
</div>
</div>
</div>
</footer>
<div class="container-fluid footerBottom ">
<div class="col-md-12 text-center">
<p>@24horas.cl Televisión Nacional de Chile - Bellavista 0990 Providencia, Santiago. Fono:(+56 2) 2707 7777 . Mail: <a href="#"><span class="__cf_email__" data-cfemail="94a6a0fcfbe6f5e7d4e0e2fabaf7f8">[email&#160;protected]</span></a> - Denuncias: <a href="#"><span class="__cf_email__" data-cfemail="86e2e3e8f3e8e5efe7f5c6f2f0e8a8e5ea">[email&#160;protected]</span></a></p>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/f2bf09f8/cloudflare-static/email-decode.min.js"></script><script>
function changeScroll(x) {
x.classList.toggle('change');
}
</script>
</div>
</body>
</html>
