<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<script src="/cdn-cgi/apps/head/vVjKV8B75pDt2jpS7YpoG_N2c8g.js"></script><link rel="shortcut icon" href="http://estaticos.24horas.cl/skins/2015-10-mobile/gfx/favicon.ico" />
<link rel="stylesheet" type="text/css" href="http://estaticos.24horas.cl/skins/2017/06/16/css/bootstrap.min.css" />
<link rel="stylesheet" type="text/css" href="http://estaticos.24horas.cl/skins/2017/06/16/css/font-awesome.min.css">
<link rel="stylesheet" href="http://estaticos.24horas.cl/skins/2017/06/16/css/font-awesome-animation.min.css">
<link rel="stylesheet" href="http://estaticos.24horas.cl/skins/2017/06/16/css/globalEstructuraDesktop.css?v=26">
<link rel="stylesheet" href="http://estaticos.24horas.cl/skins/2017/06/16/css/globalEstructuraDesktopAgregado.css?v=26">
<link rel="stylesheet" href="http://estaticos.24horas.cl/skins/2017/06/16/css/globalStyleDesktop.css?v=26">
<link rel="stylesheet" href="http://estaticos.24horas.cl/skins/2017/06/16/fonts/fontellosocial/css/fontello.css" />
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Fira+Sans:300,300i,400,400i,500,500i,700,700i">
<link rel="stylesheet" href="http://estaticos.24horas.cl/skins/2017/06/16/player/css/video.css?v=v30-05-2017_1" />
<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
<script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
<![endif]-->
<script type="text/javascript" src="http://estaticos.24horas.cl/skins/2017/06/16/js/jquery-1.11.3.min.js"></script>
<script type="text/javascript" src="http://estaticos.24horas.cl/skins/2017/06/16/js/bootstrap.min.js"></script>
<script type="text/javascript" src="http://estaticos.24horas.cl/skins/2017/06/16/js/picturefill.js"></script>
<script type="text/javascript" src="http://estaticos.24horas.cl/skins/ads/js/googleDFP.js?v=2"></script>
<script src="http://strm.tvn.cl/js/player-1.3.js?v=v05-06-2017_1"></script>
<script src="http://estaticos.24horas.cl/skins/2017/06/16/player/js/playerControlsJWcl.js?v=v05-06-2017_1"></script>
<script async src="https://static.addtoany.com/menu/page.js"></script>
<script>
$(function() {
$(".menuDesktop .dropdown-toggle").hover(function() {
$(".menuDesktop .dropdown.dropdown-menu.open").removeClass("open");
});
});
</script>

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-68762-21', 'auto');
ga('send', 'pageview');
</script>
<meta name="keywords" content="Colo Colo,everton,Campeonato Nacional 2018," />
<meta name="news_keywords" content="Colo Colo,everton,Campeonato Nacional 2018," />
<meta name="author" content="24Horas.cl TVN" />
<meta name="description" content="Trastienda: Homenaje a Paredes, el apoyo a Meza y las figuras de la Roja Femenina" />
<link rel="alternate" type="application/rss+xml" title="Fútbol Nacional - 24horas" href="http://www.24horas.cl/deportes/futbol-nacional/?widgetName=rssfeed&widgetId=2391765&getXmlFeed=true" /> <script type="text/javascript" src="http://estaticos.24horas.cl/skins/ads/js/deportes/desktop/art/adDfp.js"></script>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/14625/tag"></script>
<title>
Trastienda: Homenaje a Paredes, el apoyo a Meza y las figuras de la Roja Femenina -
Fútbol Nacional - 24horas
</title>
<meta name="description" content="Revisa algunos detalles que ocurrieron durante el partido entre Colo Colo y Everton." />
<meta name="news_keywords" content="Colo Colo,everton,Campeonato Nacional 2018," />
<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE8" />
<link rel="canonical" href="http://www.24horas.cl/deportes/futbol-nacional/trastienda-homenaje-a-paredes-el-apoyo-a-meza-y-las-figuras-de-la-roja-femenina-2705096" />
<link rel="shortcut icon" href="http://estaticos.24horas.cl/skins/2015-10-mobile/gfx/favicon.ico" />
<link href="https://plus.google.com/111821000322485674791" rel="publisher" />
<meta property="og:title" content="Trastienda: Homenaje a Paredes, el apoyo a Meza y las figuras de la Roja Femenina" />
<meta property="og:description" content="Revisa algunos detalles que ocurrieron durante el partido entre Colo Colo y Everton." />
<meta property="og:url" content="http://www.24horas.cl/deportes/futbol-nacional/trastienda-homenaje-a-paredes-el-apoyo-a-meza-y-las-figuras-de-la-roja-femenina-2705096" />
<meta property="fb:app_id" content="70328018485" />
<meta property="fb:pages" content="122231104112" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="24Horas.cl" />
<meta property="article:publisher" content="https://www.facebook.com/24horas.cl" />
<meta property="article:author" content="https://www.facebook.com/24horas.cl" />
<meta property="og:image" content="http://www.24horas.cl/incoming/meza-2705101/ALTERNATES/w620h350/meza" />
<meta property="og:image:type" content="image/jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="768" />
<meta property="article:published_time" content="2018-05-06T07:55:58.000-0300" />
<meta property="article:modified_time" content="2018-05-06T07:56:04.000-0300" />
<meta property="article:section" content="Fútbol Nacional" />
<meta property="article:tag" content="Colo Colo" />
<meta property="article:tag" content="everton" />
<meta property="article:tag" content="Campeonato Nacional 2018" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@24HorasTVN" />
<meta name="twitter:title" content="Trastienda: Homenaje a Paredes, el apoyo a Meza y las figuras de la Roja Femenina" />
<meta name="twitter:description" content="Revisa algunos detalles que ocurrieron durante el partido entre Colo Colo y Everton." />
<meta name="twitter:creator" content="@24HorasTVN" />
<meta name="twitter:image:src" content="http://www.24horas.cl/incoming/meza-2705101/ALTERNATES/w620h350/meza" />
<meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:recs:articleid" content="2705096">
<meta name="cXenseParse:recs:publishtime" content="2018-05-06T07:55:58.000-0300">
<meta name="cXenseParse:recs:editorialTitle" content="Trastienda: Homenaje a Paredes, el apoyo a Meza y las figuras de la Roja Femenina">
<meta name="cXenseParse:recs:contentType" content="news">
<meta name="cXenseParse:contentType" content="news">
<meta name="cXenseParse:recs:section" content="Fútbol Nacional">
<meta name="cXenseParse:section" content="Fútbol Nacional">
<meta name="cXenseParse:tvn-categories" content="Deportes">
<meta name="cXenseParse:recs:categories" content="Deportes">
<meta name="cXenseParse:tvn-categories" content="Home/Deportes/Fútbol Nacional">
<meta name="cXenseParse:recs:categories" content="Home/Deportes/Fútbol Nacional">
<meta name="cXenseParse:tvn-topic" content="Colo Colo">
<meta name="cXenseParse:recs:topic" content="Colo Colo">
<meta name="cXenseParse:tvn-topic" content="everton">
<meta name="cXenseParse:recs:topic" content="everton">
<meta name="cXenseParse:tvn-topic" content="Campeonato Nacional 2018">
<meta name="cXenseParse:recs:topic" content="Campeonato Nacional 2018">
<meta name="cXenseParse:recs:image" content="http://www.24horas.cl/incoming/meza-2705101/ALTERNATES/w460h260/meza" />
<link rel="amphtml" href="http://amp.24horas.cl/deportes/futbol-nacional/trastienda-homenaje-a-paredes-el-apoyo-a-meza-y-las-figuras-de-la-roja-femenina-2705096" />
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.5";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<script src="https://apis.google.com/js/platform.js" async defer>
{lang: 'es'}
</script>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1146317175435160946']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<script type="application/ld+json">
{
"@context": "http:\/\/schema.org",
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "http://www.24horas.cl/deportes/futbol-nacional/trastienda-homenaje-a-paredes-el-apoyo-a-meza-y-las-figuras-de-la-roja-femenina-2705096"
},
"headline": "Trastienda: Homenaje a Paredes, el apoyo a Meza y las figuras de la Roja Femenina",
"image": {
"@type": "ImageObject", "url": "http://www.24horas.cl/incoming/meza-2705101/ALTERNATES/w700/meza",
"width": 700
},
"datePublished": "2018-05-06T19:55:58-0300",
"dateModified": "2018-05-06T19:56:04-0300",
"author": {
"@type": "NewsMediaOrganization",
"name": "24horas.cl",
"logo": {
"@type": "ImageObject",
"url": "http:\/\/estaticos.24horas.cl\/skins\/24horas\/gfx\/BannerTwitterSection102015_w620h350.jpg"
}
},
"publisher": {
"@type": "NewsMediaOrganization",
"name": "24horas.cl",
"logo": {
"@type": "ImageObject",
"url": "http:\/\/estaticos.24horas.cl\/skins\/24horas\/gfx\/BannerTwitterSection102015_w620h350.jpg"
}
},
"description": "Revisa algunos detalles que ocurrieron durante el partido entre Colo Colo y Everton.",
"articleBody":"<p><strong>Homenaje a Paredes:</strong></p><p>Colo Colo homenajeó a Esteban Paredes antes del inicio del duelo ante Everton con motivo de sus 200 goles en Primera División. En una breve ceremonia, donde el capitán albo fue acompañado por sus hijos, se le entregó una camiseta enmarcada con el número 200 en la espalda.</p><p>  </p><p><strong>Apoyo a Meza:</strong></p><p>El plantel de Colo Colo dedicó un especial mensaje a su compañero de equipo Fernando Meza, quien sufrió nuevamente la rotura de los ligamentos cruzados de la rodilla, lesión que lo tendrá fuera de las canchas por al menos seis meses. El equipo saltó a la cancha con un lienzo con la frase: &quot;¡Fuerza Fer, estamos contigo!&quot;.</p><p> </p><p>Pero no sólo eso. Además, Jorge Valdivia y Gonzalo Fierro sostuvieron la camiseta de Meza mientras posaban para la fotografía protocolar del equipo.</p><p>  </p><p><strong>Minuto de silencio:</strong></p><p>Antes de comenzar el encuentro se realizó un emotivo minuto de silencio por Carlos Velásquez, quien formó parte del cuerpo técnico del equipo campeón de la Copa Libertadores 1991. </p><p>Sin embargo, no fue el único homenaje para el &quot;Garra&quot;, quien falleció el pasado miércoles 2 de mayo, sino que además Esteban Paredes portó la imagen de Velásquez junto al mítico plantel albo campeón del certamen continental en su jineta de capitán, la cual mostró al celebrar uno de sus goles ante Everton.</p><p>  </p><p><strong>Seleccionada albas:</strong></p><p>En el entretiempo en el estadio Monumental se le rindió un homenaje a las jugadoras de la Selección Chilena Femenina: Rocío Soto Geraldine Leyton Ana Gutiérrez Nathalie Quezada Yessenia Huenteo Carolina Armijo, y también al técnico de la Roja, José Letelier, por ser vicecampeonas de América y su histórica clasificación al Mundial de la categoría.</p><p>  </p><p>  </p>"
}
</script>
<script type="application/ld+json">
{ "@context": "http://schema.org",
"@type": "Organization",
"name": "24horas.cl",
"legalName" : "24horas.cl",
"url": "http://www.24horas.cl",
"logo": "http:\/\/estaticos.24horas.cl\/skins\/24horas\/gfx\/BannerTwitterSection102015_w620h350.jpg",
"foundingDate": "2012",
"address": {
"@type": "PostalAddress",
"streetAddress": "Bellavista 0990",
"addressLocality": "Providencia, Santiago",
"postalCode": "832 0000",
"addressCountry": "CHILE"
},
"sameAs": [
"https://twitter.com/24horastvn",
"https://www.instagram.com/24horascl/",
"https://www.facebook.com/24horas.cl"
]}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item": {
"@id": "http://www.24horas.cl/",
"name": "Home"
}
},
{
"@type": "ListItem",
"position": 2,
"item": {
"@id": "http://www.24horas.cl/deportes/",
"name": "Deportes"
}
},
{
"@type": "ListItem",
"position": 3,
"item": {
"@id": "http://www.24horas.cl/deportes/futbol-nacional/",
"name": "Fútbol Nacional"
}
}
]
}
</script>
</head>
<body>
<div class="outer ">

<style>
.adpage.dfp_top {background: #fff;}
</style>
<div class="adpage dfp_top">
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('dfp_top'); });</script>
</div>
</div>
<header class=" ">
<nav class="navbar navbar-default navbarsection navbardeportes" role="navigation" data-spy="affix" data-offset-top="55">
<div class="container" data-spy="affix" data-offset-top="55">
<div class="navbar-header">
<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#secciones" onclick="changeScroll(this);">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar top-bar"></span>
<span class="icon-bar middle-bar"></span>
<span class="icon-bar bottom-bar"></span>
</button>
<a class="navbar-brand logo" href="/">
<span itempromp="title">24HORAS.CL</span>
</a>
<h6 class="seccion" data-spy="affix" data-offset-top="55"><a href="http://www.24horas.cl/deportes/futbol-nacional/">Fútbol Nacional</a></h6>
<div class="dropdown">
<button class="btn btn-danger btn-sm faa-flash dropdown-toggle" type="button" id="menu1" data-toggle="dropdown" onclick="location.href='/envivo/';">
<i class="fa fa-circle faa-flash animated "></i> Señales en vivo<span class="caret"></span>
</button>
</div>
</div>
</div>
</nav>
<div class="collapse navbar-collapse" id="secciones">
<div class="menu" data-spy="affix" data-offset-top="56">
<div class="container menuDesktop">
<div class="row">
<div class="col-md-12 cajaHeader">
<div class="row">
<div class="col-md-6 pull-left">
<ul class="compartir">
<li>
<h2>Síguenos</h2>
<li><a href="https://www.facebook.com/24horas.cl"><i class="social-icon icon-facebookc"></i></a></li>
<li><a href="https://twitter.com/24horastvn"><i class="social-icon icon-twitterc"></i></a></li>
<li><a href="whatsapp://send" data-href="http://www.24horas.cl"><i class="social-icon icon-whatsappc"></i></a></li>
<li><a href="https://www.instagram.com/24horascl/"><i class="social-icon icon-instagramc"></i></a></li>
<li><a href="https://telegram.me/canal24horascl"><i class="social-icon icon-telegramc"></i></a></li>
</ul>
</div>
</div>
</div>
<div class="col-md-2 colIzquierda">
<ul class="nav navbar-nav">
<li>
<a href="/nacional/">Nacional</a>
</li>
<li class="dropdown dropdown-menu">
<a href="http://www.24horas.cl/politica/" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/politica/'">Política</a>
<ul class="dropdown-menu dropdown-menu-left">
<li class="menu-item "><a href="http://www.24horas.cl/politica/elecciones2017/primarias2017/">Primarias</a></li>
</ul>
</li>
<li class="dropdown dropdown-menu">
<a href="http://www.24horas.cl/internacional/" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/internacional/'">Internacional</a>
<ul class="dropdown-menu dropdown-menu-left">
<li class="menu-item "><a href="http://www.24horas.cl/internacional/estados-unidos/">Estados Unidos</a></li>
<li class="menu-item "><a href="http://www.24horas.cl/noticiasbbc/">BBC Mundo</a></li>
<li class="menu-item "><a href="http://www.24horas.cl/deutsche-welle/">Deutsche Welle</a></li>
</ul>
</li>
<li class="dropdown dropdown-menu">
<a href="http://www.24horas.cl/economia/" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/economia/'">Economía</a>
<ul class="dropdown-menu dropdown-menu-left">
<li class="menu-item "><a href="http://www.24horas.cl/entubolsillo/">En tu bolsillo</a></li>
</ul>
</li>
<li class="dropdown dropdown-menu">
<a href="http://www.24horas.cl/deportes/" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/deportes/'">Deportes</a>
<ul class="dropdown-menu dropdown-menu-left">
<li class="menu-item "><a href="http://www.24horas.cl/deportes/futbol-nacional/">Fútbol Nacional</a></li>
<li class="menu-item "><a href="http://www.24horas.cl/deportes/futbol-internacional/">Fútbol Internacional</a></li>
<li class="menu-item "><a href="http://www.24horas.cl/deportes/la-roja/">Selección Chilena</a></li>
<li class="menu-item "><a href="http://www.24horas.cl/deportes/eliminatorias-rusia-2018/">Clasificatorias 2018</a></li>
<li class="menu-item "><a href="http://www.24horas.cl/deportes/copa-confederaciones/">Copa Confederaciones</a></li>
<li class="menu-item "><a href="http://www.24horas.cl/deportes/masdeportes/">Más Deportes</a></li>
</ul>
</li>
<li class="dropdown dropdown-menu">
<a href="http://www.24horas.cl/tendencias/" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/tendencias/'">Tendencias</a>
<ul class="dropdown-menu dropdown-menu-left">
<li class="menu-item "><a href="http://www.24horas.cl/tendencias/espectaculosycultura/">Espectáculos</a></li>
<li class="menu-item "><a href="http://www.24horas.cl/tendencias/ciencia-tecnologia/">Tecnología y Redes sociales</a></li>
<li class="menu-item "><a href="http://www.24horas.cl/tendencias/salud-bienestar/">Salud y Bienestar</a></li>
</ul>
</li>
<li>
<a href="http://www.24horas.cl/tesirve/">Te Sirve</a>
</li>
<li>
<a href="http://www.24horas.cl/reportajes24/">Reportajes 24</a>
</li>
</ul>
</div>
<div class="col-md-8 colCentral programas">
<div class="col-md-12 agrupacion">
<div class="row titulo">
<h4>Noticiarios</h4>
</div>
<div class="col-md-3">
<a href="http://www.24horas.cl/noticiarios/tumanana/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/tumanana.svg" src="#" alt="Tu Mañana" border="0"></image>
</svg>
<h5>Tu Mañana</h5>
</a>
</div>
<div class="col-md-3">
<a href="http://www.24horas.cl/noticiarios/24horasaldia/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/24horas.svg" src="#" alt="24horas" border="0"></image>
</svg>
<h5>Al Día</h5>
</a>
</div>
<div class="col-md-3">
<a href="http://www.24horas.cl/noticiarios/24horascentral/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/24horas.svg" src="#" alt="24horas Central" border="0"></image>
</svg>
<h5>Central</h5>
</a>
</div>
<div class="col-md-3">
<a href="http://www.24horas.cl/noticiarios/medianoche/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/medianoche.svg" src="#" alt="Medianoche" border="0"></image>
</svg>
<h5>Medianoche</h5>
</a>
</div>
</div>
<div class="col-md-12 agrupacion">
<div class="row titulo">
<h4>Programas</h4>
</div>
<div class="col-md-3">
<a href="http://www.24horas.cl/programas/estadonacional/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/estado.svg" src="#" alt="Estado Nacional" border="0"></image>
</svg>
<h5>Estado Nacional</h5>
</a>
</div>
<div class="col-md-3">
<a href="http://www.24horas.cl/programas/informeespecial/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/ie.svg" src="#" alt="Informe Especial" border="0"></image>
</svg>
<h5>IE</h5>
</a>
</div>
<div class="col-md-3">
<a href="http://www.24horas.cl/programas/elinformante/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/elinformante.svg" src="#" alt="El Informante" border="0"></image>
</svg>
<h5>El Informante</h5>
</a>
</div>

<div class="col-md-3">
<a href="http://www.24horas.cl/programas/llegotuhora/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/10/17/img/logos/llegotuhora.svg" src="#" alt="Llegó Tu Hora" border="0"></image>
</svg>
<h5>Llegó Tu Hora</h5>
</a>
</div>

</div>
<div class="col-md-12 text-right">
<a class="btn btn-link pull-right"><a href="http://www.24horas.cl/programas" class="verMas"><i class="fa fa-desktop" aria-hidden="true">
</i>Todos los programas</a>
</a>
</div>
</div>
<div class="col-md-2 colDerecha">
<ul class="nav navbar-nav">
<li class="dropdown dropdown-menu">
<a href="http://www.24horas.cl/noticiarios/" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/noticiarios/'">Noticiarios</a>
<ul class="dropdown-menu dropdown-menu-right">
<li class="menu-item"><a href="http://www.24horas.cl/noticiarios/tumanana/">Tu mañana</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/noticiarios/24horasaldia/">24 Horas al día</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/noticiarios/24horascentral/">24 Horas central</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/noticiarios/medianoche/">Medianoche</a></li>
</ul>
</li>
<li class="dropdown dropdown-menu">
<a href="http://www.24horas.cl/programas" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/programas/'">Programas</a>
<ul class="dropdown-menu dropdown-menu-right">
<li class="menu-item"><a href="http://www.24horas.cl/programas/550am/">5:50 AM</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/programas/avances24/">Avances 24</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/programas/chileconectado/">Chile Conectado</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/programas/elinformante/">El Informante</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/programas/el-sillon-de-pedro/">El Sillón de Pedro</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/programas/el-sillon-de-pedro-presidencial/">El Sillón Presidencial</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/programas/exploradores/">Exploradores</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/programas/estadonacional/">Estado Nacional</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/programas/informeespecial/">Informe Especial</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/programas/llegotuhora/">Llegó Tu Hora</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/programas/manoamano/">Mano a Mano</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/programas/mejor-hablar-de-ciertas-cosas/">Mejor Hablar</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/programas/miradaeconomica/">Mirada Económica</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/programas/reporteminero/">Reporte Minero</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/programas/semana24/">Semana 24</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/programas/sesiones24/">Sesiones 24</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/programas/viapublica/">Vía Pública</a></li>

</ul>
</li>
<li class="dropdown dropdown-menu">
<a href="http://www.24horas.cl/regiones" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/regiones/'">Regiones</a>
<ul class="dropdown-menu dropdown-menu-right">
<li class="menu-item"><a href="http://www.24horas.cl/regiones/antofagasta/">Antofagasta</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/regiones/atacama/">Atacama</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/regiones/coquimbo/">Coquimbo</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/regiones/valparaiso/">Valparaíso</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/regiones/ohiggins/">O'Higgins</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/regiones/maule/">Maule</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/regiones/biobio/">Biobío</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/regiones/araucania/">Araucanía</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/regiones/austral/">Austral</a></li>
</ul>
</li>
<li class="dropdown dropdown-menu">
<a href="http://www.24horas.cl/videos" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/videos/'">Videos</a>
<ul class="dropdown-menu dropdown-menu-right">
<li class="menu-item"><a href="http://www.24horas.cl/videos/loultimo/">Lo último</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/videos/nacional/">Nacional</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/videos/politica/">Política</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/videos/economia/">Economía</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/videos/mundo/">Internacional</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/videos/deportes/">Deportes</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/videos/tendencias/">Tendencias</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/reportajes24/">Reportajes 24</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/videos/entrevistas24/">Entrevistas 24</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/videos/especiales/">Especiales</a></li>
</ul>
</li>
<li class="dropdown dropdown-menu">
<a href="http://www.24horas.cl/galerias" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/galerias/'">Fotos</a>
<ul class="dropdown-menu dropdown-menu-right">
<li class="menu-item"><a href="http://www.24horas.cl/galerias/loultimo/">Lo último</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/galerias/nacional/">Nacional</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/galerias/politica/">Política</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/galerias/mundo/">Internacional</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/galerias/deportes/">Deportes</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/galerias/tendencias/">Tendencias</a></li>
</ul>
</li> <li><a href="http://www.24horas.cl/envivo/">Vivo</a></li>
<li><a href="http://www.tvn.cl">TVN</a></li>
</ul>
</div>
</div>

</div>
</div>

</div>

<div id="divAlertasDesktop" class="alertas" data-spy="affix" data-offset-top="56"></div>
<script>
$(document).ready(function() {
var alertasMinutos = 5;
var getHtmlAlertaDesktop= function(){
var rNumber = Math.random();
$.ajax({url: 'http://www.24horas.cl/?widgetName=code&widgetId=2409538&a='+rNumber, success: function(result){
$("#divAlertasDesktop").html(result);
}});
}
getHtmlAlertaDesktop();
setInterval(function(){getHtmlAlertaDesktop();}, 1000 * 60 * alertasMinutos);
});
</script>

</header>
<div class="top container ">
<ol class="breadcrumb">
<li><a href="http://www.24horas.cl/">Home</a></li>
<li><a href="http://www.24horas.cl/deportes/">Deportes</a></li>
<li class="active"><a href="http://www.24horas.cl/deportes/futbol-nacional/">Fútbol Nacional</a></li>
</ol>
</div>
<div class="html5itemGroup container">
<div class="html5itemGroup row">
<div class="html5itemGroup col-xs-8 article">
<div class="storyMedia storyMediaTop">
<figure>
<span class="copyright">&copy; Agencia Uno</span>
<picture>
<source srcset="http://www.24horas.cl/incoming/meza-2705101/ALTERNATES/w460/meza" media="(max-width: 480px)">
<source srcset="http://www.24horas.cl/incoming/meza-2705101/ALTERNATES/w700/meza" media="(max-width: 768px)">
<source srcset="http://www.24horas.cl/incoming/meza-2705101/ALTERNATES/w940/meza">
<img srcset="http://www.24horas.cl/incoming/meza-2705101/ALTERNATES/w940/meza" alt="Trastienda: Homenaje a Paredes, el apoyo a Meza y las figuras de la Roja Femenina" class="img-responsive">
</picture>
<figcaption>

<h1>Trastienda: Homenaje a Paredes, el apoyo a Meza y las figuras de la Roja Femenina</h1>
</figcaption>
</figure>
<div class="storyMediaCaption">

<p class="lead">Revisa algunos detalles que ocurrieron durante el partido entre Colo Colo y Everton.</p>
</div>
</div> <article class="html5itemGroup col-xs-10 col-xs-push-1 col-xs-pull-1 contenido2">
<div class="sharearticle a2a_kit" data-spy="affix" data-offset-top="520">
<ul class="contentShare">
<li><a class="a2a_button_facebook"><i class="social-icon icon-facebookc"></i></a></li>
<li><a class="a2a_button_twitter"><i class="social-icon icon-twitterc"></i></a></li>
<li><a class="a2a_button_whatsapp"><i class="social-icon icon-whatsappc"></i></a></li>
<li><a class="a2a_button_telegram"><i class="social-icon icon-telegramc"></i></a></li>
<li><a class="a2a_button_google_plus"><i class="social-icon icon-googlec"></i></a></li>
<li><a class="a2a_button_email"><i class="social-icon icon-mailc"></i></a></li>
<li><a class="a2a_button_facebook_messenger"><i class="social-icon icon-messengerc"></i></a></li>
</ul>
</div>
<div class="html5itemGroup title">
<address class="html5itemGroup ">
<strong>24Horas.cl TVN</strong>
<br><smaller><span class="glyphicon glyphicon-time"></span> 06.05.2018</smaller>
</address>
</div>

<p><strong>Homenaje a Paredes:</strong></p><p>Colo Colo homenajeó a Esteban Paredes antes del inicio del duelo ante Everton con motivo de sus 200 goles en Primera División. En una breve ceremonia, donde el capitán albo fue acompañado por sus hijos, se le entregó una camiseta enmarcada con el número 200 en la espalda.</p><p>
<picture class="btnGaleria">
<img srcset="http://www.24horas.cl/incoming/paredesjpg-2705099/ALTERNATES/BASE_FREE/paredes.jpg" alt="paredes.jpg" class="img-responsive">
</picture>
 </p><p><strong>Apoyo a Meza:</strong></p><p>El plantel de Colo Colo dedicó un especial mensaje a su compañero de equipo Fernando Meza, quien sufrió nuevamente la rotura de los ligamentos cruzados de la rodilla, lesión que lo tendrá fuera de las canchas por al menos seis meses. El equipo saltó a la cancha con un lienzo con la frase: &quot;¡Fuerza Fer, estamos contigo!&quot;.</p><p>
<picture class="btnGaleria">
<img srcset="http://www.24horas.cl/incoming/mezajpg-2705100/ALTERNATES/BASE_FREE/meza.jpg" alt="meza.jpg" class="img-responsive">
</picture>
</p><p>Pero no sólo eso. Además, Jorge Valdivia y Gonzalo Fierro sostuvieron la camiseta de Meza mientras posaban para la fotografía protocolar del equipo.</p><p>
<picture class="btnGaleria">
<img srcset="http://www.24horas.cl/incoming/a_uno_938796jpg-2705108/ALTERNATES/BASE_FREE/A_UNO_938796.jpg" alt="A_UNO_938796.jpg" class="img-responsive">
</picture>
 </p><p><strong>Minuto de silencio:</strong></p><p>Antes de comenzar el encuentro se realizó un emotivo minuto de silencio por Carlos Velásquez, quien formó parte del cuerpo técnico del equipo campeón de la Copa Libertadores 1991. </p><p>Sin embargo, no fue el único homenaje para el &quot;Garra&quot;, quien falleció el pasado miércoles 2 de mayo, sino que además Esteban Paredes portó la imagen de Velásquez junto al mítico plantel albo campeón del certamen continental en su jineta de capitán, la cual mostró al celebrar uno de sus goles ante Everton.</p><p>
<picture class="btnGaleria">
<img srcset="http://www.24horas.cl/incoming/a_uno_938843jpg-2705131/ALTERNATES/BASE_FREE/A_UNO_938843.jpg" alt="A_UNO_938843.jpg" class="img-responsive">
</picture>
 </p><p><strong>Seleccionada albas:</strong></p><p>En el entretiempo en el estadio Monumental se le rindió un homenaje a las jugadoras de la Selección Chilena Femenina: Rocío Soto Geraldine Leyton Ana Gutiérrez Nathalie Quezada Yessenia Huenteo Carolina Armijo, y también al técnico de la Roja, José Letelier, por ser vicecampeonas de América y su histórica clasificación al Mundial de la categoría.</p><p> <blockquote class="twitter-tweet" data-lang="es"><p lang="es" dir="ltr">Al entretiempo en la Ruca se rinde un homenaje a nuestras vicecampeonas de América:<br><br>Rocío Soto <br>Geraldine Leyton <br>Ana Gutiérrez <br>Nathalie Quezada <br>Yessenia Huenteo<br>Carolina Armijo<br><br>También está en cancha José Letelier, DT de la Roja, exentrenador albo y colocolino de corazón</p>&mdash; Colo-Colo (@ColoColo) <a href="https://twitter.com/ColoColo/status/993239742144708609?ref_src=twsrc%5Etfw">6 de mayo de 2018</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
 </p><p>
<picture class="btnGaleria">
<img srcset="http://www.24horas.cl/incoming/ps_185222jpg-2705113/ALTERNATES/BASE_FREE/PS_185222.jpg" alt="PS_185222.jpg" class="img-responsive">
</picture>
 </p>

<hr>
<section class="moduleDefault relacionados">
<h6>TE PUEDE INTERESAR</h6>
<div class="displayHomeContenido">
<div class="display displayHome_dest4_col2">
<figure class="box boxnormal">
<picture>
<a href="http://www.24horas.cl/deportes/futbol-nacional/el-tuit-de-arturo-vidal-dirigido-a-esteban-paredes-2705129">
<img src="http://www.24horas.cl/incoming/esteban-paredes-2705134/ALTERNATES/BASE_LANDSCAPE/Esteban%20Paredes" title="El tuit de Arturo Vidal dirigido a Esteban Paredes" alt="El tuit de Arturo Vidal dirigido a Esteban Paredes" class="img-responsive">
</a>
<div>
</div>
</picture>
<figcaption>
<h2><a href="http://www.24horas.cl/deportes/futbol-nacional/el-tuit-de-arturo-vidal-dirigido-a-esteban-paredes-2705129">El tuit de Arturo Vidal dirigido a Esteban Paredes</a></h2>
</figcaption>
</figure>
<figure class="box boxnormal">
<picture>
<a href="http://www.24horas.cl/deportes/futbol-internacional/el-mensaje-que-le-dedicaron-los-hinchas-de-colo-colo-a-hector-tapia-2705086">
<img src="http://www.24horas.cl/incoming/hector-tapia-2705092/ALTERNATES/BASE_LANDSCAPE/Hector%20Tapia" title="El mensaje que le dedicaron los hinchas de Colo Colo a Héctor Tapia" alt="El mensaje que le dedicaron los hinchas de Colo Colo a Héctor Tapia" class="img-responsive">
</a>
<div>
</div>
</picture>
<figcaption>
<h2><a href="http://www.24horas.cl/deportes/futbol-internacional/el-mensaje-que-le-dedicaron-los-hinchas-de-colo-colo-a-hector-tapia-2705086">El mensaje que le dedicaron los hinchas de Colo Colo a Héctor Tapia</a></h2>
</figcaption>
</figure>
<figure class="box boxnormal">
<picture>
<a href="http://www.24horas.cl/deportes/futbol-nacional/asi-esta-la-tabla-de-posiciones-del-campeonato-nacional-2705137">
<img src="http://www.24horas.cl/incoming/colo-colo-2705138/ALTERNATES/BASE_LANDSCAPE/colo%20colo" title="Así está la tabla de posiciones del Campeonato Nacional" alt="Así está la tabla de posiciones del Campeonato Nacional" class="img-responsive">
</a>
<div>
</div>
</picture>
<figcaption>
<h2><a href="http://www.24horas.cl/deportes/futbol-nacional/asi-esta-la-tabla-de-posiciones-del-campeonato-nacional-2705137">Así está la tabla de posiciones del Campeonato Nacional</a></h2>
</figcaption>
</figure>
<figure class="box boxnormal">
<picture>
<a href="http://www.24horas.cl/deportes/futbol-nacional/colo-colo-derrota-a-everton-con-doblete-de-esteban-paredes-2705136">
<img src="http://www.24horas.cl/incoming/esteban-paredes-2705140/ALTERNATES/BASE_LANDSCAPE/Esteban%20Paredes" title="Colo Colo derrota a Everton con &#034;doblete&#034; de Esteban Paredes" alt="Colo Colo derrota a Everton con &#034;doblete&#034; de Esteban Paredes" class="img-responsive">
</a>
<div>
</div>
</picture>
<figcaption>
<h2><a href="http://www.24horas.cl/deportes/futbol-nacional/colo-colo-derrota-a-everton-con-doblete-de-esteban-paredes-2705136">Colo Colo derrota a Everton con "doblete" de Esteban Paredes</a></h2>
</figcaption>
</figure>
</div>
</div>
</section>
<section class="html5itemGroup moduleDefault relacionados">
</section>
<section class="html5itemGroup moduleDefault temas">
</section>
<hr>
</article>
</div>
<div class="html5itemGroup col-xs-4">
<div class="html5itemGroup livestream">
<img src="http://estaticos.24horas.cl/skins/2017/06/16/img/24_play.svg" class="img-responsive" alt="24Play" width="130px">
<div id="playerLiveWrapper">
<div id="video-containerLive">
<div class="videoWrapper" style="width: 320px; height: 180px;">
<div id="playerLive" style="width: 320px; height: 180px;"></div>
<div id="video-titleLive">
<h5>Sin Miedo | Viernes 4 de mayo</h5>
</div>
</div>
</div>
</div>
<script type="text/javascript">
var videoDuration = 0;;
var type = 'vod'; var param = {
url:'http://mdstrm.com/video/5aecf303304d280e66677ce8.m3u8',
duracion: videoDuration,
image: 'http://www.24horas.cl/incoming/sinmiedo1jpg-2704527/ALTERNATES/w620h350/sinmiedo1.JPG',
volume: 0,
controls: true,
autoPlay: 1,
adsvolume: 0,
relacionados:'2704528'
};
var JW_Player=1;
var playerLive = 'playerLive';
var diseno = {
url: "http://estaticos.24horas.cl/skins/2017/06/16/player/css/jw24horas.css?v=v24-05-2017",
name: "24horas"
}
play(playerLive,param);
</script>
<div class="title">
<h4>Sin Miedo | Viernes 4 de mayo</h4>
</div>
<div class="a2a_kit share">
<span><a href="/videos">VER M&Aacute;S VIDEOS</a></span>
<ul class="contentShare live">
<li><a class="a2a_button_facebook"><i class="social-icon icon-facebookc live"></i></a></li>
<li><a class="a2a_button_twitter"><i class="social-icon icon-twitterc live"></i></a></li>
<li><a class="a2a_button_whatsapp"><i class="social-icon icon-whatsappc live"></i></a></li>
</ul>
</div>
</div>
<div class="adpage">
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('dfp_right1'); });</script>
</div>
<section class="html5itemGroup moduleDefault">
<h6><a href="/videos">24HORAS VIDEO</a></h6>
<div class="html5itemGroup displayHomeContenido">
<div class="html5itemGroup display displayHorizontal">
<figure class="box boxvideo">
<picture>
<a href="http://www.24horas.cl/deportes/la-roja/victor-davila-es-convocado-a-la-roja-en-medio-de-entrevista-2704887">
<img src="http://www.24horas.cl/incoming/2jpg-2704886/ALTERNATES/w380/2.JPG" title="Víctor Dávila es convocado a la Roja en medio de entrevista" alt="Víctor Dávila es convocado a la Roja en medio de entrevista" class="img-responsive">
</a>
<div>
<a href="http://www.24horas.cl/deportes/la-roja/victor-davila-es-convocado-a-la-roja-en-medio-de-entrevista-2704887"><span class="dataction">Ver Video</span></a>
</div>
</picture>
<figcaption>
<h2>
<a href="http://www.24horas.cl/deportes/la-roja/victor-davila-es-convocado-a-la-roja-en-medio-de-entrevista-2704887">Víctor Dávila es convocado a la Roja en medio de entrevista</a>
</h2>
</figcaption>
</figure>
<figure class="box boxvideo">
<picture>
<a href="http://www.24horas.cl/deportes/sinmiedo/sin-miedo--viernes-4-de-mayo-2704528">
<img src="http://www.24horas.cl/incoming/sinmiedo1jpg-2704527/ALTERNATES/w380/sinmiedo1.JPG" title="Sin Miedo | Viernes 4 de mayo" alt="Sin Miedo | Viernes 4 de mayo" class="img-responsive">
</a>
<div>
<a href="http://www.24horas.cl/deportes/sinmiedo/sin-miedo--viernes-4-de-mayo-2704528"><span class="dataction">Ver Video</span></a>
</div>
</picture>
<figcaption>
<h2>
<a href="http://www.24horas.cl/deportes/sinmiedo/sin-miedo--viernes-4-de-mayo-2704528">Sin Miedo | Viernes 4 de mayo</a>
</h2>
</figcaption>
</figure>
<figure class="box boxvideo">
<picture>
<a href="http://www.24horas.cl/deportes/masdeportes/gimnasta-casi-se-rompe-el-cuello-durante-una-presentacion-2704713">
<img src="http://www.24horas.cl/incoming/video2jpg-2704715/ALTERNATES/w380/video2.JPG" title="Gimnasta casi se rompe el cuello durante una presentación" alt="Gimnasta casi se rompe el cuello durante una presentación" class="img-responsive">
</a>
<div>
<a href="http://www.24horas.cl/deportes/masdeportes/gimnasta-casi-se-rompe-el-cuello-durante-una-presentacion-2704713"><span class="dataction">Ver Video</span></a>
</div>
</picture>
<figcaption>
<h2>
<a href="http://www.24horas.cl/deportes/masdeportes/gimnasta-casi-se-rompe-el-cuello-durante-una-presentacion-2704713">Gimnasta casi se rompe el cuello durante una presentación</a>
</h2>
</figcaption>
</figure>
<figure class="box boxvideo">
<picture>
<a href="http://www.24horas.cl/deportes/futbol-internacional/mohamed-salah-encuentra-a-su-doble-en-egipto-2703035">
<img src="http://www.24horas.cl/incoming/salah-2703034/ALTERNATES/w380/Salah" title="Mohamed Salah encuentra a su doble en Egipto" alt="Mohamed Salah encuentra a su doble en Egipto" class="img-responsive">
</a>
<div>
<a href="http://www.24horas.cl/deportes/futbol-internacional/mohamed-salah-encuentra-a-su-doble-en-egipto-2703035"><span class="dataction">Ver Video</span></a>
</div>
</picture>
<figcaption>
<h2>
<a href="http://www.24horas.cl/deportes/futbol-internacional/mohamed-salah-encuentra-a-su-doble-en-egipto-2703035">Mohamed Salah encuentra a su doble en Egipto</a>
</h2>
</figcaption>
</figure>
<figure class="box boxvideo">
<picture>
<a href="http://www.24horas.cl/deportes/sinmiedo/sin-miedo--miercoles-2-de-mayo-2702548">
<img src="http://www.24horas.cl/incoming/sinmiedojpg-2699764/ALTERNATES/w380/sinmiedo.JPG" title="Sin Miedo | Miércoles 2 de mayo" alt="Sin Miedo | Miércoles 2 de mayo" class="img-responsive">
</a>
<div>
<a href="http://www.24horas.cl/deportes/sinmiedo/sin-miedo--miercoles-2-de-mayo-2702548"><span class="dataction">Ver Video</span></a>
</div>
</picture>
<figcaption>
<h2>
<a href="http://www.24horas.cl/deportes/sinmiedo/sin-miedo--miercoles-2-de-mayo-2702548">Sin Miedo | Miércoles 2 de mayo</a>
</h2>
</figcaption>
</figure>
</div>
</div>
</section>
<div class="adpage">
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('dfp_right2'); });</script>
</div>
<section class="html5itemGroup moduleDefault">
<h6><a href="/galerias">24 HORAS FOTO</a></h6>
<div class="html5itemGroup displayHomeContenido">
<div class="html5itemGroup display displayHorizontal">
<figure class="box boxgaleria">
<picture>
<a href="http://www.24horas.cl/deportes/futbol-nacional/las-postales-de-la-presentacion-de-hector-tapia-como-nuevo-tecnico-de-colo-colo-2696585">
<img src="http://www.24horas.cl/incoming/ps_181860jpg-2696586/ALTERNATES/w220/PS_181860.jpg" title="Las postales de la presentación de Héctor Tapia como nuevo técnico de Colo Colo" alt="Las postales de la presentación de Héctor Tapia como nuevo técnico de Colo Colo" class="img-responsive">
</a>
<div>
<a href="http://www.24horas.cl/deportes/futbol-nacional/las-postales-de-la-presentacion-de-hector-tapia-como-nuevo-tecnico-de-colo-colo-2696585">
<small>13</small>
</a>
</div>
</picture>
<figcaption>
<h2><a href="http://www.24horas.cl/deportes/futbol-nacional/las-postales-de-la-presentacion-de-hector-tapia-como-nuevo-tecnico-de-colo-colo-2696585">Las postales de la presentación de Héctor Tapia como nuevo técnico de Colo Colo</a></h2>
</figcaption>
</figure>
<figure class="box boxgaleria">
<picture>
<a href="http://www.24horas.cl/deportes/futbol-internacional/las-mejores-imagenes-del-duelo-entre-liverpool-y-la-roma-en-champions-league-2696447">
<img src="http://www.24horas.cl/incoming/2018-04-24t194743z_482118276_rc1e35c2b240_rtrmadp_3_soccer-champions-liv-romjpg-2696451/ALTERNATES/w220/2018-04-24T194743Z_482118276_RC1E35C2B240_RTRMADP_3_SOCCER-CHAMPIONS-LIV-ROM.JPG" title="Las mejores imágenes del duelo entre Liverpool y la Roma en Champions League" alt="Las mejores imágenes del duelo entre Liverpool y la Roma en Champions League" class="img-responsive">
</a>
<div>
<a href="http://www.24horas.cl/deportes/futbol-internacional/las-mejores-imagenes-del-duelo-entre-liverpool-y-la-roma-en-champions-league-2696447">
<small>15</small>
</a>
</div>
</picture>
<figcaption>
<h2><a href="http://www.24horas.cl/deportes/futbol-internacional/las-mejores-imagenes-del-duelo-entre-liverpool-y-la-roma-en-champions-league-2696447">Las mejores imágenes del duelo entre Liverpool y la Roma en Champions League</a></h2>
</figcaption>
</figure>
<figure class="box boxgaleria">
<picture>
<a href="http://www.24horas.cl/deportes/la-seleccion-femenina-de-futbol-recibe-homenaje-en-la-moneda-2695872">
<img src="http://www.24horas.cl/incoming/a_uno_9326031jpg-2695858/ALTERNATES/w220/A_UNO_932603(1).jpg" title="La Selección femenina de fútbol recibe homenaje en la Moneda" alt="La Selección femenina de fútbol recibe homenaje en la Moneda" class="img-responsive">
</a>
<div>
<a href="http://www.24horas.cl/deportes/la-seleccion-femenina-de-futbol-recibe-homenaje-en-la-moneda-2695872">
<small>12</small>
</a>
</div>
</picture>
<figcaption>
<h2><a href="http://www.24horas.cl/deportes/la-seleccion-femenina-de-futbol-recibe-homenaje-en-la-moneda-2695872">La Selección femenina de fútbol recibe homenaje en la Moneda</a></h2>
</figcaption>
</figure>
<figure class="box boxgaleria">
<picture>
<a href="http://www.24horas.cl/deportes/universidad-de-chile-empato-a-cero-con-cruzeiro-durante-el-partido-valido-por-copa-libertadores-2693237">
<img src="http://www.24horas.cl/incoming/a_uno_930642jpg-2693228/ALTERNATES/w220/A_UNO_930642.jpg" title="Universidad de Chile empató a cero con Cruzeiro durante el partido válido por Co..." alt="Universidad de Chile empató a cero con Cruzeiro durante el partido válido por Co..." class="img-responsive">
</a>
<div>
<a href="http://www.24horas.cl/deportes/universidad-de-chile-empato-a-cero-con-cruzeiro-durante-el-partido-valido-por-copa-libertadores-2693237">
<small>7</small>
</a>
</div>
</picture>
<figcaption>
<h2><a href="http://www.24horas.cl/deportes/universidad-de-chile-empato-a-cero-con-cruzeiro-durante-el-partido-valido-por-copa-libertadores-2693237">Universidad de Chile empató a cero con Cruzeiro durante el partido válido por Co...</a></h2>
</figcaption>
</figure>
<figure class="box boxgaleria">
<picture>
<a href="http://www.24horas.cl/deportes/futbol-nacional/asi-celebraron-los-hinchas-colocolinos-de-la-antartica-el-triunfo-en-el-superclasico-2689470">
<img src="http://www.24horas.cl/incoming/1jpg-2689471/ALTERNATES/w220/1.jpg" title="Así celebraron los hinchas colocolinos de la Antártica el triunfo en el Superclá..." alt="Así celebraron los hinchas colocolinos de la Antártica el triunfo en el Superclá..." class="img-responsive">
</a>
<div>
<a href="http://www.24horas.cl/deportes/futbol-nacional/asi-celebraron-los-hinchas-colocolinos-de-la-antartica-el-triunfo-en-el-superclasico-2689470">
<small>6</small>
</a>
</div>
</picture>
<figcaption>
<h2><a href="http://www.24horas.cl/deportes/futbol-nacional/asi-celebraron-los-hinchas-colocolinos-de-la-antartica-el-triunfo-en-el-superclasico-2689470">Así celebraron los hinchas colocolinos de la Antártica el triunfo en el Superclá...</a></h2>
</figcaption>
</figure>
</div>
</div>
</section>
</div>
</div>
</div>
<section class="html5itemGroup container-fluid moduleDefault">
<div class="html5itemGroup container">
<div id='dfp_bottom' style='margin:0.5em auto; text-align:center;'>
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('dfp_bottom'); });</script>
</div>
</div>
</section>
<footer class="desktop ">
<div id='dfp_footer'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('dfp_footer'); });</script></div>
<div id='dfp_itt'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('dfp_itt'); });</script></div>
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "6906476" });
(function () {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
<img src="http://b.scorecardresearch.com/p?c1=2&c2=6906476&cv=2.0&cj=1" />
</noscript>
<div class="styleitemGroup container">
<div class="styleitemGroup col-md-12 footerTop">
<div class="col-md-6 logo pull-left">
<svg class="logoClImg" width="200" height="50" role="img" aria-label="24horas,cl">
<image width="200" height="50" xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://estaticos.24horas.cl/skins/mockups/24H_articulo/img/logo_normal_blanco.svg" src="http//www.24horas.cl" alt="24horas.cl" border="0" style="color: white;"></image>
</svg>
</div>
<div class="col-md-6 redes pull-right">
<ul>
<li><a href="/cdn-cgi/l/email-protection#177372796279747e76645763617939747b"><i class="social-icon icon-mailc"></i></a></li>
<li><a href="https://plus.google.com/+24horasCl"><i class="social-icon icon-googlec"></i></a></li>
<li><a href="https://telegram.me/share/url?url=http://www.24horas.cl"><i class="social-icon icon-telegramc"></i></a></li>
<li><a href="https://www.instagram.com/24horascl/"><i class="social-icon icon-instagramc"></i></a></li>
<li><a href="https://twitter.com/24horastvn"><i class="social-icon icon-twitterc"></i></a></li>
<li><a href="https://www.facebook.com/24horas.cl"><i class="social-icon icon-facebookc"></i></a></li>
</ul>
</div>
</div>
<div class="styleitemGroup col-md-12">
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Secciones</h4></li>
<li><a href="http://www.24horas.cl/nacional">Nacional</a></li>
<li><a href="http://www.24horas.cl/politica">Política</a></li>
<li><a href="http://www.24horas.cl/economia">Economía</a></li>
<li><a href="http://www.24horas.cl/internacional">Mundo</a></li>
<li><a href="http://www.24horas.cl/deportes">Deportes</a></li>
<li><a href="http://www.24horas.cl/tendencias">Tendencias</a></li>
<li><a href="http://www.24horas.cl/tesirve/">Te Sirve</a></li>
</ul>
</div>
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Noticieros</h4></li>
<li><a href="http://www.24horas.cl/programas/550am/">5:50</a></li>
<li><a href="http://www.24horas.cl/noticiarios/tumanana/">Tu Mañana</a></li>
<li><a href="http://www.24horas.cl/noticiarios/24horasaldia/">24 Horas Al Día</a></li>
<li><a href="http://www.24horas.cl/noticiarios/24horascentral/">24 Horas Central</a></li>
<li><a href="http://www.24horas.cl/noticiarios/medianoche/">Medianoche</a></li>
</ul>
</div>
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Programas</h4></li>
<li><a href="http://www.24horas.cl/programas/chileconectado/">Chile Conectado</a></li>
<li><a href="http://www.24horas.cl/programas/elinformante/">El Informante</a></li>
<li><a href="http://www.24horas.cl/programas/estadonacional/">Estado Nacional</a></li>
<li><a href="http://www.24horas.cl/programas/informeespecial/">Informe Especial</a></li>
<li><a href="http://www.24horas.cl/programas/manoamano/">Mano a Mano</a></li>
<li><a href="http://www.24horas.cl/programas/mejor-hablar-de-ciertas-cosas/">Mejor Hablar de Ciertas Cosas</a></li>
<li><a href="http://www.24horas.cl/programas/miradaeconomica/">Mirada Económica</a></li>
<li><a href="http://www.24horas.cl/programas/reporteminero/">Reporte Minero</a></li>
<li><a href="http://www.24horas.cl/programas/semana24/">Semana 24</a></li>
<li><a href="http://www.24horas.cl/programas/viapublica/">Vía Pública</a></li>
<li><a href="http://www.24horas.cl/programas/viral/">Viral</a></li>
</ul>
</div>
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Videos</h4></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="http://www.24horas.cl/nacional">Nacional</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="http://www.24horas.cl/politica">Política</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="http://www.24horas.cl/economia">Economía</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="http://www.24horas.cl/internacional/">Mundo</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="http://www.24horas.cl/deportes/">Deportes</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="http://www.24horas.cl/tendencias/">Tendencias</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="http://www.24horas.cl/tesirve/">Te Sirve</a></li>
</ul>
</div>
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Regiones</h4></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="http://www.24horas.cl/regiones/antofagasta/">Antofagasta</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="http://www.24horas.cl/regiones/atacama/">Atacama</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="http://www.24horas.cl/regiones/coquimbo/">Coquimbo</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="http://www.24horas.cl/regiones/valparaiso/">Valparaíso</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="http://www.24horas.cl/regiones/ohiggins/">O'Higgins</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="http://www.24horas.cl/regiones/maule/">Maule</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="http://www.24horas.cl/regiones/biobio/">Bío-Bío</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="http://www.24horas.cl/regiones/araucania/">Araucanía</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="http://www.24horas.cl/regiones/austral/">Austral</a></li>
</ul>
</div>
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Sobre Nosotros</h4></li>
<li><a href="http://www.tvn.cl/">TVN.cl</a></li>
<li><a href="http://www.tvn.cl/corporativo/">Información Corporativa</a></li>
<li><a href="http://empleos.tvn.cl/">Únete a Nuestro Equipo</a></li>
<li><a href="http://www.tvnet.cl/">Contacto Comercial</a></li>
<li><a href="http://www.tvn.cl/bases/licitacion.html">Bases Licitación</a></li>
<li><a href="http://tvn.cl/hd/">TVN HD</a></li>
</ul>
</div>
<div class="cajaSubir">
<a href="#"><i class="fa fa-home" aria-hidden="true"></i>Subir</a>
<a href="#"><i class="fa fa-home" aria-hidden="true"></i>Ir a la portada</a>
</div>
</div>
</div>
</footer>
<div class="container-fluid footerBottom ">
<div class="col-md-12 text-center">
<p>@24horas.cl Televisión Nacional de Chile - Bellavista 0990 Providencia, Santiago. Fono:(+56 2) 2707 7777 . Mail: <a href="#"><span class="__cf_email__" data-cfemail="0735336f687566744773716929646b">[email&#160;protected]</span></a> - Denuncias: <a href="#"><span class="__cf_email__" data-cfemail="acc8c9c2d9c2cfc5cddfecd8dac282cfc0">[email&#160;protected]</span></a></p>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script>
function changeScroll(x) {
x.classList.toggle('change');
}
</script>
</div>
</body>
</html>
