<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<script src="/cdn-cgi/apps/head/vVjKV8B75pDt2jpS7YpoG_N2c8g.js"></script><link rel="shortcut icon" href="http://estaticos.24horas.cl/skins/2015-10-mobile/gfx/favicon.ico" />
<link rel="stylesheet" type="text/css" href="http://estaticos.24horas.cl/skins/2017/06/16/css/bootstrap.min.css" />
<link rel="stylesheet" type="text/css" href="http://estaticos.24horas.cl/skins/2017/06/16/css/font-awesome.min.css">
<link rel="stylesheet" href="http://estaticos.24horas.cl/skins/2017/06/16/css/font-awesome-animation.min.css">
<link rel="stylesheet" href="http://estaticos.24horas.cl/skins/2017/06/16/css/globalEstructuraDesktop.css?v=26">
<link rel="stylesheet" href="http://estaticos.24horas.cl/skins/2017/06/16/css/globalEstructuraDesktopAgregado.css?v=26">
<link rel="stylesheet" href="http://estaticos.24horas.cl/skins/2017/06/16/css/globalStyleDesktop.css?v=26">
<link rel="stylesheet" href="http://estaticos.24horas.cl/skins/2017/06/16/fonts/fontellosocial/css/fontello.css" />
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Fira+Sans:300,300i,400,400i,500,500i,700,700i">
<link rel="stylesheet" href="http://estaticos.24horas.cl/skins/2017/06/16/player/css/video.css?v=v30-05-2017_1" />
<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
<script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
<![endif]-->
<script type="text/javascript" src="http://estaticos.24horas.cl/skins/2017/06/16/js/jquery-1.11.3.min.js"></script>
<script type="text/javascript" src="http://estaticos.24horas.cl/skins/2017/06/16/js/bootstrap.min.js"></script>
<script type="text/javascript" src="http://estaticos.24horas.cl/skins/2017/06/16/js/picturefill.js"></script>
<script type="text/javascript" src="http://estaticos.24horas.cl/skins/ads/js/googleDFP.js?v=2"></script>
<script src="http://strm.tvn.cl/js/player-1.3.js?v=v05-06-2017_1"></script>
<script src="http://estaticos.24horas.cl/skins/2017/06/16/player/js/playerControlsJWcl.js?v=v05-06-2017_1"></script>
<script async src="https://static.addtoany.com/menu/page.js"></script>
<script>
$(function() {
$(".menuDesktop .dropdown-toggle").hover(function() {
$(".menuDesktop .dropdown.dropdown-menu.open").removeClass("open");
});
});
</script>

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-68762-21', 'auto');
ga('send', 'pageview');
</script>
<meta name="keywords" content="elecciones,Costa Rica,balotaje,fabricio alvarado,carlos alvarado," />
<meta name="author" content="Agencia AFP" />
<meta name="description" content="Predicador evangélico Alvarado encabeza elección en Costa Rica y va a balotaje" />
<link rel="alternate" type="application/rss+xml" title="Internacional - 24horas" href="http://www.24horas.cl/internacional/?widgetName=rssfeed&widgetId=2391765&getXmlFeed=true" /> <script type="text/javascript" src="http://estaticos.24horas.cl/skins/ads/js/internacional/desktop/art/adDfp.js"></script>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/14625/tag"></script>
<title>
Predicador evangélico Alvarado encabeza elección en Costa Rica y va a balotaje -
Internacional - 24horas
</title>
<meta name="description" content="Con un 24,8% lideró los sufragios y deberá ir a una segunda vuelta contra el oficialista Carlos Alvarado." />
<meta name="news_keywords" content="elecciones,Costa Rica,balotaje,fabricio alvarado,carlos alvarado," />
<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE8" />
<link rel="canonical" href="http://www.24horas.cl/internacional/predicador-evangelico-alvarado-encabeza-eleccion-en-costa-rica-y-va-a-balotaje-2632887" />
<link rel="shortcut icon" href="http://estaticos.24horas.cl/skins/2015-10-mobile/gfx/favicon.ico" />
<link href="https://plus.google.com/111821000322485674791" rel="publisher" />
<meta property="og:title" content="Predicador evangélico Alvarado encabeza elección en Costa Rica y va a balotaje" />
<meta property="og:description" content="Con un 24,8% lideró los sufragios y deberá ir a una segunda vuelta contra el oficialista Carlos Alvarado." />
<meta property="og:url" content="http://www.24horas.cl/internacional/predicador-evangelico-alvarado-encabeza-eleccion-en-costa-rica-y-va-a-balotaje-2632887" />
<meta property="fb:app_id" content="70328018485" />
<meta property="fb:pages" content="122231104112" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="24Horas.cl" />
<meta property="article:publisher" content="https://www.facebook.com/24horas.cl" />
<meta property="article:author" content="https://www.facebook.com/24horas.cl" />
<meta property="og:image" content="http://www.24horas.cl/incoming/alvaradojpg-2632895/ALTERNATES/w620h350/alvarado.jpg" />
<meta property="og:image:type" content="image/jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="768" />
<meta property="article:published_time" content="2018-02-05T07:00:44.000-0300" />
<meta property="article:modified_time" content="2018-02-05T07:00:44.000-0300" />
<meta property="article:section" content="Internacional" />
<meta property="article:tag" content="elecciones" />
<meta property="article:tag" content="Costa Rica" />
<meta property="article:tag" content="balotaje" />
<meta property="article:tag" content="fabricio alvarado" />
<meta property="article:tag" content="carlos alvarado" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@24HorasTVN" />
<meta name="twitter:title" content="Predicador evangélico Alvarado encabeza elección en Costa Rica y va a balotaje" />
<meta name="twitter:description" content="Con un 24,8% lideró los sufragios y deberá ir a una segunda vuelta contra el oficialista Carlos Alvarado." />
<meta name="twitter:creator" content="@24HorasTVN" />
<meta name="twitter:image:src" content="http://www.24horas.cl/incoming/alvaradojpg-2632895/ALTERNATES/w620h350/alvarado.jpg" />
<meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:recs:articleid" content="2632887">
<meta name="cXenseParse:recs:publishtime" content="2018-02-05T07:00:44.000-0300">
<meta name="cXenseParse:recs:editorialTitle" content="Predicador evangélico Alvarado encabeza elección en Costa Rica y va a balotaje">
<meta name="cXenseParse:recs:contentType" content="news">
<meta name="cXenseParse:contentType" content="news">
<meta name="cXenseParse:recs:section" content="Internacional">
<meta name="cXenseParse:section" content="Internacional">
<meta name="cXenseParse:tvn-categories" content="Home">
<meta name="cXenseParse:recs:categories" content="Home">
<meta name="cXenseParse:tvn-categories" content="/Home/Internacional">
<meta name="cXenseParse:recs:categories" content="/Home/Internacional">
<meta name="cXenseParse:tvn-topic" content="elecciones">
<meta name="cXenseParse:recs:topic" content="elecciones">
<meta name="cXenseParse:tvn-topic" content="Costa Rica">
<meta name="cXenseParse:recs:topic" content="Costa Rica">
<meta name="cXenseParse:tvn-topic" content="balotaje">
<meta name="cXenseParse:recs:topic" content="balotaje">
<meta name="cXenseParse:tvn-topic" content="fabricio alvarado">
<meta name="cXenseParse:recs:topic" content="fabricio alvarado">
<meta name="cXenseParse:tvn-topic" content="carlos alvarado">
<meta name="cXenseParse:recs:topic" content="carlos alvarado">
<meta name="cXenseParse:recs:image" content="http://www.24horas.cl/incoming/alvaradojpg-2632895/ALTERNATES/w460h260/alvarado.jpg" />
<link rel="amphtml" href="http://amp.24horas.cl/internacional/predicador-evangelico-alvarado-encabeza-eleccion-en-costa-rica-y-va-a-balotaje-2632887" />
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.5";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<script src="https://apis.google.com/js/platform.js" async defer>
{lang: 'es'}
</script>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1146317175435160946']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<script type="application/ld+json">
{
"@context": "http:\/\/schema.org",
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "http://www.24horas.cl/internacional/predicador-evangelico-alvarado-encabeza-eleccion-en-costa-rica-y-va-a-balotaje-2632887"
},
"headline": "Predicador evangélico Alvarado encabeza elección en Costa Rica y va a balotaje",
"image": [
"http://www.24horas.cl/incoming/alvaradojpg-2632895/ALTERNATES/w80/alvarado.jpg",
"http://www.24horas.cl/incoming/alvaradojpg-2632895/ALTERNATES/w380/alvarado.jpg",
"http://www.24horas.cl/incoming/alvaradojpg-2632895/ALTERNATES/w700/alvarado.jpg"
],
"datePublished": "2018-02-05T07:00:44-0300",
"dateModified": "2018-02-05T07:00:44-0300",
"author": {
"@type": "NewsMediaOrganization",
"name": "24horas.cl",
"logo": {
"@type": "ImageObject",
"url": "http:\/\/estaticos.24horas.cl\/skins\/24horas\/gfx\/BannerTwitterSection102015_w620h350.jpg"
}
}, "publisher": {
"@type": "NewsMediaOrganization",
"name": "24horas.cl",
"logo": {
"@type": "ImageObject",
"url": "http:\/\/estaticos.24horas.cl\/skins\/24horas\/gfx\/BannerTwitterSection102015_w620h350.jpg"
}
},
"description": "Con un 24,8% lideró los sufragios y deberá ir a una segunda vuelta contra el oficialista Carlos Alvarado."
}
</script>
</head>
<body>
<div class="outer ">

<style>
.adpage.dfp_top {background: #fff;}
</style>
<div class="adpage dfp_top">
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('dfp_top'); });</script>
</div>
</div>
<header class=" ">
<nav class="navbar navbar-default navbarsection" role="navigation" data-spy="affix" data-offset-top="55">
<div class="container" data-spy="affix" data-offset-top="55">

<div class="navbar-header">
<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#secciones" onclick="changeScroll(this);">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar top-bar"></span>
<span class="icon-bar middle-bar"></span>
<span class="icon-bar bottom-bar"></span>
</button>
<a class="navbar-brand logo" href="/">
<span itempromp="title">24HORAS.CL</span>
</a>
<h6 class="seccion" data-spy="affix" data-offset-top="55"><a href="http://www.24horas.cl/internacional/">Internacional</a></h6>
<div class="dropdown">
<button class="btn btn-danger btn-sm faa-flash dropdown-toggle" type="button" id="menu1" data-toggle="dropdown" onclick="location.href='/envivo/';">
<i class="fa fa-circle faa-flash animated "></i> Señales en vivo <span class="caret"></span>
</button>
</div>
</div>
</div>
</nav>
<div class="collapse navbar-collapse" id="secciones">
<div class="menu" data-spy="affix" data-offset-top="56">
<div class="container menuDesktop">
<div class="row">
<div class="col-md-12 cajaHeader">
<div class="row">
<div class="col-md-6 pull-left">
<ul class="compartir">
<li>
<h2>Síguenos</h2>
<li><a href="https://www.facebook.com/24horas.cl"><i class="social-icon icon-facebookc"></i></a></li>
<li><a href="https://twitter.com/24horastvn"><i class="social-icon icon-twitterc"></i></a></li>
<li><a href="whatsapp://send" data-href="http://www.24horas.cl"><i class="social-icon icon-whatsappc"></i></a></li>
<li><a href="https://www.instagram.com/24horascl/"><i class="social-icon icon-instagramc"></i></a></li>
<li><a href="https://telegram.me/canal24horascl"><i class="social-icon icon-telegramc"></i></a></li>
</ul>
</div>
</div>
</div>
<div class="col-md-2 colIzquierda">
<ul class="nav navbar-nav">
<li>
<a href="/nacional/">Nacional</a>
</li>
<li class="dropdown dropdown-menu">
<a href="http://www.24horas.cl/politica/" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/politica/'">Política</a>
<ul class="dropdown-menu dropdown-menu-left">
<li class="menu-item "><a href="http://www.24horas.cl/politica/elecciones2017/primarias2017/">Primarias</a></li>
</ul>
</li>
<li class="dropdown dropdown-menu">
<a href="http://www.24horas.cl/internacional/" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/internacional/'">Internacional</a>
<ul class="dropdown-menu dropdown-menu-left">
<li class="menu-item "><a href="http://www.24horas.cl/internacional/estados-unidos/">Estados Unidos</a></li>
<li class="menu-item "><a href="http://www.24horas.cl/noticiasbbc/">BBC Mundo</a></li>
<li class="menu-item "><a href="http://www.24horas.cl/deutsche-welle/">Deutsche Welle</a></li>
</ul>
</li>
<li class="dropdown dropdown-menu">
<a href="http://www.24horas.cl/economia/" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/economia/'">Economía</a>
<ul class="dropdown-menu dropdown-menu-left">
<li class="menu-item "><a href="http://www.24horas.cl/entubolsillo/">En tu bolsillo</a></li>
</ul>
</li>
<li class="dropdown dropdown-menu">
<a href="http://www.24horas.cl/deportes/" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/deportes/'">Deportes</a>
<ul class="dropdown-menu dropdown-menu-left">
<li class="menu-item "><a href="http://www.24horas.cl/deportes/futbol-nacional/">Fútbol Nacional</a></li>
<li class="menu-item "><a href="http://www.24horas.cl/deportes/futbol-internacional/">Fútbol Internacional</a></li>
<li class="menu-item "><a href="http://www.24horas.cl/deportes/la-roja/">Selección Chilena</a></li>
<li class="menu-item "><a href="http://www.24horas.cl/deportes/eliminatorias-rusia-2018/">Clasificatorias 2018</a></li>
<li class="menu-item "><a href="http://www.24horas.cl/deportes/copa-confederaciones/">Copa Confederaciones</a></li>
<li class="menu-item "><a href="http://www.24horas.cl/deportes/masdeportes/">Más Deportes</a></li>
</ul>
</li>
<li class="dropdown dropdown-menu">
<a href="http://www.24horas.cl/tendencias/" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/tendencias/'">Tendencias</a>
<ul class="dropdown-menu dropdown-menu-left">
<li class="menu-item "><a href="http://www.24horas.cl/tendencias/espectaculosycultura/">Espectáculos</a></li>
<li class="menu-item "><a href="http://www.24horas.cl/tendencias/ciencia-tecnologia/">Tecnología y Redes sociales</a></li>
<li class="menu-item "><a href="http://www.24horas.cl/tendencias/salud-bienestar/">Salud y Bienestar</a></li>
</ul>
</li>
<li>
<a href="http://www.24horas.cl/tesirve/">Te Sirve</a>
</li>
<li>
<a href="http://www.24horas.cl/reportajes24/">Reportajes 24</a>
</li>
</ul>
</div>
<div class="col-md-8 colCentral programas">
<div class="col-md-12 agrupacion">
<div class="row titulo">
<h4>Noticiarios</h4>
</div>
<div class="col-md-3">
<a href="http://www.24horas.cl/noticiarios/tumanana/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/tumanana.svg" src="#" alt="Tu Mañana" border="0"></image>
</svg>
<h5>Tu Mañana</h5>
</a>
</div>
<div class="col-md-3">
<a href="http://www.24horas.cl/noticiarios/24horasaldia/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/24horas.svg" src="#" alt="24horas" border="0"></image>
</svg>
<h5>Al Día</h5>
</a>
</div>
<div class="col-md-3">
<a href="http://www.24horas.cl/noticiarios/24horascentral/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/24horas.svg" src="#" alt="24horas Central" border="0"></image>
</svg>
<h5>Central</h5>
</a>
</div>
<div class="col-md-3">
<a href="http://www.24horas.cl/noticiarios/medianoche/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/medianoche.svg" src="#" alt="Medianoche" border="0"></image>
</svg>
<h5>Medianoche</h5>
</a>
</div>
</div>
<div class="col-md-12 agrupacion">
<div class="row titulo">
<h4>Programas</h4>
</div>
<div class="col-md-3">
<a href="http://www.24horas.cl/programas/estadonacional/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/estado.svg" src="#" alt="Estado Nacional" border="0"></image>
</svg>
<h5>Estado Nacional</h5>
</a>
</div>
<div class="col-md-3">
<a href="http://www.24horas.cl/programas/informeespecial/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/ie.svg" src="#" alt="Informe Especial" border="0"></image>
</svg>
<h5>IE</h5>
</a>
</div>
<div class="col-md-3">
<a href="http://www.24horas.cl/programas/elinformante/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/elinformante.svg" src="#" alt="El Informante" border="0"></image>
</svg>
<h5>El Informante</h5>
</a>
</div>

<div class="col-md-3">
<a href="http://www.24horas.cl/programas/llegotuhora/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/10/17/img/logos/llegotuhora.svg" src="#" alt="Llegó Tu Hora" border="0"></image>
</svg>
<h5>Llegó Tu Hora</h5>
</a>
</div>

</div>
<div class="col-md-12 text-right">
<a class="btn btn-link pull-right"><a href="http://www.24horas.cl/programas" class="verMas"><i class="fa fa-desktop" aria-hidden="true">
</i>Todos los programas</a>
</a>
</div>
</div>
<div class="col-md-2 colDerecha">
<ul class="nav navbar-nav">
<li class="dropdown dropdown-menu">
<a href="http://www.24horas.cl/noticiarios/" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/noticiarios/'">Noticiarios</a>
<ul class="dropdown-menu dropdown-menu-right">
<li class="menu-item"><a href="http://www.24horas.cl/noticiarios/tumanana/">Tu mañana</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/noticiarios/24horasaldia/">24 Horas al día</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/noticiarios/24horascentral/">24 Horas central</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/noticiarios/medianoche/">Medianoche</a></li>
</ul>
</li>
<li class="dropdown dropdown-menu">
<a href="http://www.24horas.cl/programas" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/programas/'">Programas</a>
<ul class="dropdown-menu dropdown-menu-right">
<li class="menu-item"><a href="http://www.24horas.cl/programas/550am/">5:50 AM</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/programas/avances24/">Avances 24</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/programas/chileconectado/">Chile Conectado</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/programas/elinformante/">El Informante</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/programas/el-sillon-de-pedro/">El Sillón de Pedro</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/programas/el-sillon-de-pedro-presidencial/">El Sillón Presidencial</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/programas/exploradores/">Exploradores</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/programas/estadonacional/">Estado Nacional</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/programas/informeespecial/">Informe Especial</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/programas/llegotuhora/">Llegó Tu Hora</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/programas/manoamano/">Mano a Mano</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/programas/mejor-hablar-de-ciertas-cosas/">Mejor Hablar</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/programas/miradaeconomica/">Mirada Económica</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/programas/reporteminero/">Reporte Minero</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/programas/semana24/">Semana 24</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/programas/sesiones24/">Sesiones 24</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/programas/viapublica/">Vía Pública</a></li>

</ul>
</li>
<li class="dropdown dropdown-menu">
<a href="http://www.24horas.cl/regiones" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/regiones/'">Regiones</a>
<ul class="dropdown-menu dropdown-menu-right">
<li class="menu-item"><a href="http://www.24horas.cl/regiones/antofagasta/">Antofagasta</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/regiones/atacama/">Atacama</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/regiones/coquimbo/">Coquimbo</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/regiones/valparaiso/">Valparaíso</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/regiones/ohiggins/">O'Higgins</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/regiones/maule/">Maule</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/regiones/biobio/">Biobío</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/regiones/araucania/">Araucanía</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/regiones/austral/">Austral</a></li>
</ul>
</li>
<li class="dropdown dropdown-menu">
<a href="http://www.24horas.cl/videos" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/videos/'">Videos</a>
<ul class="dropdown-menu dropdown-menu-right">
<li class="menu-item"><a href="http://www.24horas.cl/videos/loultimo/">Lo último</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/videos/nacional/">Nacional</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/videos/politica/">Política</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/videos/economia/">Economía</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/videos/mundo/">Internacional</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/videos/deportes/">Deportes</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/videos/tendencias/">Tendencias</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/reportajes24/">Reportajes 24</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/videos/entrevistas24/">Entrevistas 24</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/videos/especiales/">Especiales</a></li>
</ul>
</li>
<li class="dropdown dropdown-menu">
<a href="http://www.24horas.cl/galerias" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/galerias/'">Fotos</a>
<ul class="dropdown-menu dropdown-menu-right">
<li class="menu-item"><a href="http://www.24horas.cl/galerias/loultimo/">Lo último</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/galerias/nacional/">Nacional</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/galerias/politica/">Política</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/galerias/mundo/">Internacional</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/galerias/deportes/">Deportes</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/galerias/tendencias/">Tendencias</a></li>
</ul>
</li> <li><a href="http://www.24horas.cl/envivo/">Vivo</a></li>
<li><a href="http://www.tvn.cl">TVN</a></li>
</ul>
</div>
</div>

</div>
</div>

</div>

<div id="divAlertasDesktop" class="alertas" data-spy="affix" data-offset-top="56"></div>
<script>
$(document).ready(function() {
var alertasMinutos = 5;
var getHtmlAlertaDesktop= function(){
var rNumber = Math.random();
$.ajax({url: 'http://www.24horas.cl/?widgetName=code&widgetId=2409538&a='+rNumber, success: function(result){
$("#divAlertasDesktop").html(result);
}});
}
getHtmlAlertaDesktop();
setInterval(function(){getHtmlAlertaDesktop();}, 1000 * 60 * alertasMinutos);
});
</script>

</header>
<div class="top container ">
<ol class="breadcrumb">
<li><a href="http://www.24horas.cl/">Home</a></li>
<li class="active"><a href="http://www.24horas.cl/internacional/">Internacional</a></li>
</ol>
</div>
<div class="html5itemGroup container">
<div class="html5itemGroup row">
<div class="html5itemGroup col-xs-8 article">
<div class="storyMedia storyMediaTop">
<figure>
<span class="copyright">&copy; Foto: AFP</span>
<picture>
<source srcset="http://www.24horas.cl/incoming/alvaradojpg-2632895/ALTERNATES/w460/alvarado.jpg" media="(max-width: 480px)">
<source srcset="http://www.24horas.cl/incoming/alvaradojpg-2632895/ALTERNATES/w700/alvarado.jpg" media="(max-width: 768px)">
<source srcset="http://www.24horas.cl/incoming/alvaradojpg-2632895/ALTERNATES/w940/alvarado.jpg">
<img srcset="http://www.24horas.cl/incoming/alvaradojpg-2632895/ALTERNATES/w940/alvarado.jpg" alt="Predicador evangélico Alvarado encabeza elección en Costa Rica y va a balotaje" class="img-responsive">
</picture>
<figcaption>

<h1>Predicador evangélico Alvarado encabeza elección en Costa Rica y va a balotaje</h1>
</figcaption>
</figure>
<div class="storyMediaCaption">

<p class="lead">Con un 24,8% lideró los sufragios y deberá ir a una segunda vuelta contra el oficialista Carlos Alvarado.</p>
</div>
</div> <article class="html5itemGroup col-xs-10 col-xs-push-1 col-xs-pull-1 contenido2">
<div class="sharearticle a2a_kit" data-spy="affix" data-offset-top="520">
<ul class="contentShare">
<li><a class="a2a_button_facebook"><i class="social-icon icon-facebookc"></i></a></li>
<li><a class="a2a_button_twitter"><i class="social-icon icon-twitterc"></i></a></li>
<li><a class="a2a_button_whatsapp"><i class="social-icon icon-whatsappc"></i></a></li>
<li><a class="a2a_button_telegram"><i class="social-icon icon-telegramc"></i></a></li>
<li><a class="a2a_button_google_plus"><i class="social-icon icon-googlec"></i></a></li>
<li><a class="a2a_button_email"><i class="social-icon icon-mailc"></i></a></li>
<li><a class="a2a_button_facebook_messenger"><i class="social-icon icon-messengerc"></i></a></li>
</ul>
</div>
<div class="html5itemGroup title">
<address class="html5itemGroup ">
<strong>Agencia AFP</strong>
<br><smaller><span class="glyphicon glyphicon-time"></span> 05.02.2018</smaller>
</address>
</div>

<p>El diputado <strong>Fabricio Alvarado</strong>, un predicador evangélico opuesto al matrimonio homosexual, encabezó las elecciones presidenciales de este domingo en <strong>Costa</strong> <strong>Rica</strong>, aunque deberá ir a un balotaje en abril con el oficialista <strong>Carlos Alvarado</strong>.</p><p>Con 80,6% de las mesas contadas, Fabricio Alvarado, del conservador partido Restauración Nacional, <strong>obtuvo 24,8% de los votos</strong>, seguido por el exministro Carlos Alvarado del oficialista Partido Acción Ciudadana (PAC, centro, sin relación de parentesco con el primero), <strong>con 21,6%</strong>, por lo que los dos disputarían la segunda vuelta el 1 de abril.</p><p>El abstencionismo fue de 33,88%, indicó el TSE. </p><p>Los dos candidatos que van al balotaje celebraron el resultado con discursos con mensajes de unidad y esperanza.</p><p>&quot;Hoy los costarricenses salimos a votar y el mensaje es claro: Costa Rica ya no desea más de lo mismo, ya no desea las campañas políticas de siempre. Por eso me sumo a un movimiento que se ha creado de unidad, valores, de innovación y verdadero progreso&quot;, dijo Fabricio Alvarado. </p><p>Hablando ante una multitud que lo aplaudía en el salón de un hotel capitalino, el predicador remarcó su mensaje centrado en &quot;familia&quot;, &quot;principios&quot; y &quot;valores&quot;.</p><p>Su contendiente, un exministro de Trabajo del actual gobierno, de 38 años, adelantó que la próxima administración debe ser &quot;un gobierno de unidad nacional que lleve al diálogo, que respete las diferencias, que sepa transformar este país&quot;.</p><p>Carlos Alvarado enumeró desafíos en materia de economía, seguridad e infraestructura para el próximo gobierno, mientras una multitud congregada en la sede del PAC gritaba &quot;Carlos presidente&quot;.</p><p>El diputado evangélico Fabricio Alvarado tenía 3% de apoyo en las encuestas de diciembre, y se disparó en la recta final al enarbolar el rechazo conservador a una opinión de la Corte Interamericana de Derechos Humanos (CorteIDH), emitida el 9 de enero, a favor del matrimonio homosexual.</p><p>&quot;Sin lugar a dudas la religión impulsó a Fabricio Alvarado, y eso se acentuó con vehemencia a partir de la resolución de la corte (interamericana)&quot;, dijo a AFP el analista político independiente Jorge Vega.</p><p>Consideró que el diputado capitalizó ese voto porque &quot;no es un conservador de pose, es un hombre de iglesia evangélica&quot;.</p><p>Según la ley electoral costarricense, si ningún candidato obtiene al menos 40% de los votos, se disputa una segunda ronda entre los dos con más apoyo el primer domingo de febrero.</p><p>El presidente del TSE, Luis Antonio Sobrado, dijo que la jornada transcurrió sin incidentes y mostró una enorme participación de los votantes.</p><p>&quot;Hemos votado sin sobresaltos ni amenazas, hemos votado en paz&quot;, dijo Sobrado en la ceremonia de cierre de la votación.</p><h2>- Religión, corrupción y crimen -</h2><p>&quot;Finalmente tenemos un candidato que comparte nuestros valores&quot;, dijo Delfina Reyes, una maestra pensionada que fue a saludar a Alvarado cuando votó en la localidad sureña de Desamparados.</p><p>Por el contrario, ocho mujeres fueron a votar en diferentes mesas vestidas con trajes que recuerdan la serie &quot;The handmaid's Tale&quot;, que relata una sociedad futurista en la que las mujeres han perdido sus derechos, como una forma de protestar contra lo que consideran &quot;una amenaza fundamentalista&quot;.</p><p>La elección llegó a la recta final con niveles de indefinición nunca antes vistos en Costa Rica.</p><p>Una consulta del Centro de Investigación y Estudios Políticos (CIEP) divulgada el 31 de enero señaló que 36,5% de los electores no sabían por cuál de los 13 candidatos votar, más del doble del 17% de apoyo para Fabricio Alvarado que lideró los sondeos. </p><p>Costa Rica también votó este domingo para elegir los 57 diputados de la Asamblea Legislativa.</p><p>Casi 32.000 personas están registradas además para votar en 52 consulados en el mundo.</p><p>El politólogo Felipe Alpízar, director del CIEP, explicó a la AFP que el apoyo al diputado evangélico se explica por la tendencia conservadora de la sociedad costarricense, que en proporción de dos a uno se posiciona contra temas como el matrimonio homosexual, el uso recreativo de la marihuana y el estado laico.</p><p>Antes de la opinión de la Corte Interamericana, la elección estuvo dominada por el rechazo a la corrupción, provocado por un escándalo en torno a la importación de cemento chino, que reveló una red de tráfico de influencias en los tres poderes del Estado.</p><p>También la inseguridad motivó la intención de voto ante un drástico aumento en el número de homicidios, que en 2017 alcanzó 12,1 por cada 100.000 habitantes, el más alto en la historia del país.</p><p>Con esos temas en la agenda, el abogado penalista Juan Diego Castro, del minúsculo Partido Integración Nacional, se perfiló hasta diciembre como el favorito de los electores, pero su discurso de mano dura se agotó en la recta final de la contienda.</p>

<hr>
<section class="moduleDefault relacionados">
<h6>TE PUEDE INTERESAR</h6>
<div class="displayHomeContenido">
<div class="display displayHome_dest4_col2">
<figure class="box boxnormal">
<picture>
<a href="http://www.24horas.cl/internacional/costarricenses-comienzan-a-votar-en-eleccion-marcada-por-impacto-religioso-2632582">
<img src="http://www.24horas.cl/incoming/costaricajpg-2632581/ALTERNATES/BASE_LANDSCAPE/COSTARICA.JPG" title="Costarricenses comienzan a votar en elección marcada por impacto religioso" alt="Costarricenses comienzan a votar en elección marcada por impacto religioso" class="img-responsive">
</a>
<div>
</div>
</picture>
<figcaption>
<h2><a href="http://www.24horas.cl/internacional/costarricenses-comienzan-a-votar-en-eleccion-marcada-por-impacto-religioso-2632582">Costarricenses comienzan a votar en elección marcada por impacto religioso</a></h2>
</figcaption>
</figure>
<figure class="box boxnormal">
<picture>
<a href="http://www.24horas.cl/internacional/choque-de-helicopteros-militares-deja-cinco-muertos-en-francia-2631439">
<img src="http://www.24horas.cl/incoming/helicopteros-2631440/ALTERNATES/BASE_LANDSCAPE/helicopteros" title="Choque de helicópteros militares deja cinco muertos en Francia" alt="Choque de helicópteros militares deja cinco muertos en Francia" class="img-responsive">
</a>
<div>
</div>
</picture>
<figcaption>
<h2><a href="http://www.24horas.cl/internacional/choque-de-helicopteros-militares-deja-cinco-muertos-en-francia-2631439">Choque de helicópteros militares deja cinco muertos en Francia</a></h2>
</figcaption>
</figure>
<figure class="box boxnormal">
<picture>
<a href="http://www.24horas.cl/internacional/ilse-y-madison-los-halcones-que-cuidan-el-aeropuerto-de-ciudad-de-mexico-2629485">
<img src="http://www.24horas.cl/incoming/3-245-api-r1azz8k8g-vqunhj1517408792jpg-2629525/ALTERNATES/BASE_LANDSCAPE/3-245-API-r1aZz8k8G-VQUNHJ1517408792.jpg" title="Ilse y Madison, los halcones que cuidan el aeropuerto de Ciudad de México" alt="Ilse y Madison, los halcones que cuidan el aeropuerto de Ciudad de México" class="img-responsive">
</a>
<div>
</div>
</picture>
<figcaption>
<h2><a href="http://www.24horas.cl/internacional/ilse-y-madison-los-halcones-que-cuidan-el-aeropuerto-de-ciudad-de-mexico-2629485">Ilse y Madison, los halcones que cuidan el aeropuerto de Ciudad de México</a></h2>
</figcaption>
</figure>
<figure class="box boxnormal">
<picture>
<a href="http://www.24horas.cl/internacional/falsa-alarma-de-misil-nuclear-alerto-a-los-habitantes-de-hawai-2613303">
<img src="http://www.24horas.cl/incoming/hawaiijpg-2613305/ALTERNATES/BASE_LANDSCAPE/hawaii.JPG" title="Falsa alarma de misil nuclear alertó a los habitantes de Hawái" alt="Falsa alarma de misil nuclear alertó a los habitantes de Hawái" class="img-responsive">
</a>
<div>
</div>
</picture>
<figcaption>
<h2><a href="http://www.24horas.cl/internacional/falsa-alarma-de-misil-nuclear-alerto-a-los-habitantes-de-hawai-2613303">Falsa alarma de misil nuclear alertó a los habitantes de Hawái</a></h2>
</figcaption>
</figure>
</div>
</div>
</section>
</article>
</div>
<div class="html5itemGroup col-xs-4">
<div class="livestream">
<img src="http://estaticos.24horas.cl/skins/2017/06/16/img/24_play.svg" class="img-responsive" alt="24Play" width="130px">
<div id="playerTopLiveHolder" style="height: 180px;">
<div id="playerLiveWrapper">
<div id="video-containerLive" data-offset-top="350" data-offset-bottom="520">
<div class="controlesTop text-left">
<img src="http://estaticos.24horas.cl/skins/2017/06/16/img/24_play.svg" alt="24Play" width="120px">
<button class="btn btn-link" id="cerrar" onclick="closeAfixPlayerLive();">
<svg class="logoClImg" width="20" height="20" role="img" aria-label="24horas,cl">
<image width="20" height="20" xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://estaticos.24horas.cl/skins/2017/06/16/img/cerrar.svg" src="#" alt="24horas.cl" border="0"></image>
</svg>
</button>
<button class="btn btn-link" id="minimizarLive" onclick="minimizeAfixPlayerLive();">
<span class="glyphicon glyphicon-resize-small" aria-hidden="true"></span>
</button>
<button class="btn btn-link" id="maximizarLive" onclick="maximizeAfixPlayerLive(0);">
<span class="glyphicon glyphicon-resize-full" aria-hidden="true"></span>
</button>
<button type="button" class="btn" onclick="location.href='/envivo'">Abrir <span class="glyphicon glyphicon-new-window" aria-hidden="true"></span></button>
</div>
<div class="videoWrapper">
<div id="playerLive_2363518"></div>
<div id="video-titleLive">
<h5>24Play</h5>
</div>
</div>
</div>
</div>
</div> 
<script type="text/javascript">
var videoDurationLive = 0;
var videoVolumeLive = 0; // volumen por defecto para el video
var typeLive = 'live'; // type = 'live' cuando sea en vivo
var paramLive = {
url:'24hplay',
volume: videoVolumeLive,
controls: true,
adsvolume :0,
ads:false
};
var JW_Player=1;
var player3 = 'playerLive_2363518';
var diseno = {
url: "http://estaticos.24horas.cl/skins/2017/06/16/player/css/jw24horas.css",
name: "24horas"
}
play(player3,paramLive);
</script>
<script>
var playerLiveWrapper = playerPersonalizadoLive('playerLiveWrapper',player3);
PlayEvents[player3].onPlay = function() {
playerLiveWrapper.changePlayerLayerLive();
playerLiveWrapper.startStopPlayLive(0,1);
};
</script>
<div class="title">
<h4>Sigue las principales noticias de Chile y el mundo.</h4>
</div>
<div class="a2a_kit share">
<span><a href="http://24horas.cl/envivo">M&Aacute;S SE&Ntilde;ALES EN VIVO</a></span>
<ul class="contentShare live">
<li><a class="a2a_button_facebook"><i class="social-icon icon-facebookc live"></i></a></li>
<li><a class="a2a_button_twitter"><i class="social-icon icon-twitterc live"></i></a></li>
<li><a class="a2a_button_whatsapp"><i class="social-icon icon-whatsappc live"></i></a></li>
</ul>
</div>
</div> <div class="adpage">
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('dfp_right1'); });</script>
</div>
<section class="html5itemGroup moduleDefault">
<h6><a href="/videos">24HORAS VIDEO</a></h6>
<div class="html5itemGroup displayHomeContenido">
<div class="html5itemGroup display displayHorizontal">
<figure class="box boxvideo">
<picture>
<a href="http://www.24horas.cl/nacional/masiva-asistencia-a-misa-para-despedir-a-menor-de-villarrica-fallecido-en-mendoza-2633325">
<img src="http://www.24horas.cl/incoming/funeralvillarricajpeg-2633318/ALTERNATES/w380/FuneralVillarrica.jpeg" title="Masiva asistencia a misa para despedir a menor de Villarrica fallecido en Mendoz..." alt="Masiva asistencia a misa para despedir a menor de Villarrica fallecido en Mendoz..." class="img-responsive">
</a>
<div>
<a href="http://www.24horas.cl/nacional/masiva-asistencia-a-misa-para-despedir-a-menor-de-villarrica-fallecido-en-mendoza-2633325"><span class="dataction">Ver Video</span></a>
</div>
</picture>
<figcaption>
<h2>
<a href="http://www.24horas.cl/nacional/masiva-asistencia-a-misa-para-despedir-a-menor-de-villarrica-fallecido-en-mendoza-2633325">Masiva asistencia a misa para despedir a menor de Villarrica fallecido en Mendoz...</a>
</h2>
</figcaption>
</figure>
<figure class="box boxvideo">
<picture>
<a href="http://www.24horas.cl/nacional/formula-e-municipio-de-santiago-se-sumara-a-querella-del-mnba-y-la-dibam-tras-destrozo-a-monumento-2633279">
<img src="http://www.24horas.cl/incoming/mponiejpg-2633273/ALTERNATES/w380/mponie.JPG" title="Fórmula-E: Municipio de Santiago se sumará a querella del MNBA y la Dibam tras d..." alt="Fórmula-E: Municipio de Santiago se sumará a querella del MNBA y la Dibam tras d..." class="img-responsive">
</a>
<div>
<a href="http://www.24horas.cl/nacional/formula-e-municipio-de-santiago-se-sumara-a-querella-del-mnba-y-la-dibam-tras-destrozo-a-monumento-2633279"><span class="dataction">Ver Video</span></a>
</div>
</picture>
<figcaption>
<h2>
<a href="http://www.24horas.cl/nacional/formula-e-municipio-de-santiago-se-sumara-a-querella-del-mnba-y-la-dibam-tras-destrozo-a-monumento-2633279">Fórmula-E: Municipio de Santiago se sumará a querella del MNBA y la Dibam tras d...</a>
</h2>
</figcaption>
</figure>
<figure class="box boxvideo">
<picture>
<a href="http://www.24horas.cl/nacional/margot-duhalde-la-piloto-chilena-que-combatio-a-los-nazis-2633202">
<img src="http://www.24horas.cl/incoming/margotsjpg-2633200/ALTERNATES/w380/margots.JPG" title="Margot Duhalde, la piloto chilena que combatió a los nazis" alt="Margot Duhalde, la piloto chilena que combatió a los nazis" class="img-responsive">
</a>
<div>
<a href="http://www.24horas.cl/nacional/margot-duhalde-la-piloto-chilena-que-combatio-a-los-nazis-2633202"><span class="dataction">Ver Video</span></a>
</div>
</picture>
<figcaption>
<h2>
<a href="http://www.24horas.cl/nacional/margot-duhalde-la-piloto-chilena-que-combatio-a-los-nazis-2633202">Margot Duhalde, la piloto chilena que combatió a los nazis</a>
</h2>
</figcaption>
</figure>
<figure class="box boxvideo">
<picture>
<a href="http://www.24horas.cl/nacional/asi-quedo-la-localidad-nortina-de-caspana-tras-el-aluvion-2632702">
<img src="http://www.24horas.cl/incoming/caspanajpeg-2632692/ALTERNATES/w380/caspana.jpeg" title="Así quedó la localidad nortina de Caspana tras el aluvión" alt="Así quedó la localidad nortina de Caspana tras el aluvión" class="img-responsive">
</a>
<div>
<a href="http://www.24horas.cl/nacional/asi-quedo-la-localidad-nortina-de-caspana-tras-el-aluvion-2632702"><span class="dataction">Ver Video</span></a>
</div>
</picture>
<figcaption>
<h2>
<a href="http://www.24horas.cl/nacional/asi-quedo-la-localidad-nortina-de-caspana-tras-el-aluvion-2632702">Así quedó la localidad nortina de Caspana tras el aluvión</a>
</h2>
</figcaption>
</figure>
<figure class="box boxvideo">
<picture>
<a href="http://www.24horas.cl/tendencias/espectaculosycultura/calle-de-conchali-en-donde-vive-zalo-reyes-llevara-su-nombre-2632494">
<img src="http://www.24horas.cl/incoming/zalojpg-2632493/ALTERNATES/w380/ZALO.JPG" title="Calle de Conchalí en donde vive Zalo Reyes llevará su nombre" alt="Calle de Conchalí en donde vive Zalo Reyes llevará su nombre" class="img-responsive">
</a>
<div>
<a href="http://www.24horas.cl/tendencias/espectaculosycultura/calle-de-conchali-en-donde-vive-zalo-reyes-llevara-su-nombre-2632494"><span class="dataction">Ver Video</span></a>
</div>
</picture>
<figcaption>
<h2>
<a href="http://www.24horas.cl/tendencias/espectaculosycultura/calle-de-conchali-en-donde-vive-zalo-reyes-llevara-su-nombre-2632494">Calle de Conchalí en donde vive Zalo Reyes llevará su nombre</a>
</h2>
</figcaption>
</figure>
</div>
</div>
</section>
<div class="adpage">
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('dfp_right2'); });</script>
</div>
<section class="html5itemGroup moduleDefault">
<h6><a href="/galerias">24 HORAS FOTO</a></h6>
<div class="html5itemGroup displayHomeContenido">
<div class="html5itemGroup display displayHorizontal">
<figure class="box boxgaleria">
<picture>
<a href="http://www.24horas.cl/nacional/aluvion-afecta-a-localidad-de-caspana-2632697">
<img src="http://www.24horas.cl/incoming/caspana1jpeg-2632693/ALTERNATES/w220/caspana1.jpeg" title="Aluvión afecta a localidad de Caspana" alt="Aluvión afecta a localidad de Caspana" class="img-responsive">
</a>
<div>
<a href="http://www.24horas.cl/nacional/aluvion-afecta-a-localidad-de-caspana-2632697">
<small>5</small>
</a>
</div>
</picture>
<figcaption>
<h2><a href="http://www.24horas.cl/nacional/aluvion-afecta-a-localidad-de-caspana-2632697">Aluvión afecta a localidad de Caspana</a></h2>
</figcaption>
</figure>
<figure class="box boxgaleria">
<picture>
<a href="http://www.24horas.cl/nacional/asi-fue-el-regreso-del-general-bruno-villalobos-tras-polemica-por-operacion-huracan-2629274">
<img src="http://www.24horas.cl/incoming/a_uno_894928jpg-2629256/ALTERNATES/w220/A_UNO_894928.jpg" title="Así fue el regreso del General Bruno Villalobos tras polémica por &#039;Operación Hur..." alt="Así fue el regreso del General Bruno Villalobos tras polémica por &#039;Operación Hur..." class="img-responsive">
</a>
<div>
<a href="http://www.24horas.cl/nacional/asi-fue-el-regreso-del-general-bruno-villalobos-tras-polemica-por-operacion-huracan-2629274">
<small>24</small>
</a>
</div>
</picture>
<figcaption>
<h2><a href="http://www.24horas.cl/nacional/asi-fue-el-regreso-del-general-bruno-villalobos-tras-polemica-por-operacion-huracan-2629274">Así fue el regreso del General Bruno Villalobos tras polémica por 'Operación Hur...</a></h2>
</figcaption>
</figure>
<figure class="box boxgaleria">
<picture>
<a href="http://www.24horas.cl/nacional/imagenes-muestran-milagrosa-salvada-de-anciana-chilena-pese-a-desbarrancar-en-argentina-2628393">
<img src="http://www.24horas.cl/incoming/accidente_06png-2628385/ALTERNATES/w220/accidente_06.png" title="Imágenes muestran milagrosa salvada de anciana chilena pese a desbarrancar en Ar..." alt="Imágenes muestran milagrosa salvada de anciana chilena pese a desbarrancar en Ar..." class="img-responsive">
</a>
<div>
<a href="http://www.24horas.cl/nacional/imagenes-muestran-milagrosa-salvada-de-anciana-chilena-pese-a-desbarrancar-en-argentina-2628393">
<small>6</small>
</a>
</div>
</picture>
<figcaption>
<h2><a href="http://www.24horas.cl/nacional/imagenes-muestran-milagrosa-salvada-de-anciana-chilena-pese-a-desbarrancar-en-argentina-2628393">Imágenes muestran milagrosa salvada de anciana chilena pese a desbarrancar en Ar...</a></h2>
</figcaption>
</figure>
<figure class="box boxgaleria">
<picture>
<a href="http://www.24horas.cl/nacional/asi-sera-la-inmobiliaria-popular-que-presento-recoleta-2628290">
<img src="http://www.24horas.cl/incoming/135jpg-2628289/ALTERNATES/w220/135.JPG" title="Así será la &#034;inmobiliaria popular&#034; que presentó Recoleta" alt="Así será la &#034;inmobiliaria popular&#034; que presentó Recoleta" class="img-responsive">
</a>
<div>
<a href="http://www.24horas.cl/nacional/asi-sera-la-inmobiliaria-popular-que-presento-recoleta-2628290">
<small>4</small>
</a>
</div>
</picture>
<figcaption>
<h2><a href="http://www.24horas.cl/nacional/asi-sera-la-inmobiliaria-popular-que-presento-recoleta-2628290">Así será la "inmobiliaria popular" que presentó Recoleta</a></h2>
</figcaption>
</figure>
<figure class="box boxgaleria">
<picture>
<a href="http://www.24horas.cl/nacional/mecanico-muere-aplastado-por-microbus-mientras-lo-reparaba-en-antofagasta--2626559">
<img src="http://www.24horas.cl/incoming/whatsapp-image-2018-01-28-at-114839jpeg-2626553/ALTERNATES/w220/WhatsApp%20Image%202018-01-28%20at%2011.48.39.jpeg" title="Mecánico muere aplastado por microbús mientras lo reparaba en Antofagasta " alt="Mecánico muere aplastado por microbús mientras lo reparaba en Antofagasta " class="img-responsive">
</a>
<div>
<a href="http://www.24horas.cl/nacional/mecanico-muere-aplastado-por-microbus-mientras-lo-reparaba-en-antofagasta--2626559">
<small>6</small>
</a>
</div>
</picture>
<figcaption>
<h2><a href="http://www.24horas.cl/nacional/mecanico-muere-aplastado-por-microbus-mientras-lo-reparaba-en-antofagasta--2626559">Mecánico muere aplastado por microbús mientras lo reparaba en Antofagasta </a></h2>
</figcaption>
</figure>
</div>
</div>
</section>
</div>
</div>
</div>
<section class="html5itemGroup container-fluid moduleDefault">
<div class="html5itemGroup container">
<div id='dfp_billboard1' style='margin:0.5em auto; text-align:center;'>
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('dfp_billboard1'); });</script>
</div>
</div>
</section>
<footer class="desktop ">
<div id='dfp_footer'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('dfp_footer'); });</script></div>
<div id='dfp_itt'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('dfp_itt'); });</script></div>
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "6906476" });
(function () {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
<img src="http://b.scorecardresearch.com/p?c1=2&c2=6906476&cv=2.0&cj=1" />
</noscript>
<div class="styleitemGroup container">
<div class="styleitemGroup col-md-12 footerTop">
<div class="col-md-6 logo pull-left">
<svg class="logoClImg" width="200" height="50" role="img" aria-label="24horas,cl">
<image width="200" height="50" xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://estaticos.24horas.cl/skins/mockups/24H_articulo/img/logo_normal_blanco.svg" src="http//www.24horas.cl" alt="24horas.cl" border="0" style="color: white;"></image>
</svg>
</div>
<div class="col-md-6 redes pull-right">
<ul>
<li><a href="/cdn-cgi/l/email-protection#94f0f1fae1faf7fdf5e7d4e0e2fabaf7f8"><i class="social-icon icon-mailc"></i></a></li>
<li><a href="https://plus.google.com/+24horasCl"><i class="social-icon icon-googlec"></i></a></li>
<li><a href="https://telegram.me/share/url?url=http://www.24horas.cl"><i class="social-icon icon-telegramc"></i></a></li>
<li><a href="https://www.instagram.com/24horascl/"><i class="social-icon icon-instagramc"></i></a></li>
<li><a href="https://twitter.com/24horastvn"><i class="social-icon icon-twitterc"></i></a></li>
<li><a href="https://www.facebook.com/24horas.cl"><i class="social-icon icon-facebookc"></i></a></li>
</ul>
</div>
</div>
<div class="styleitemGroup col-md-12">
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Secciones</h4></li>
<li><a href="http://www.24horas.cl/nacional">Nacional</a></li>
<li><a href="http://www.24horas.cl/politica">Política</a></li>
<li><a href="http://www.24horas.cl/economia">Economía</a></li>
<li><a href="http://www.24horas.cl/internacional">Mundo</a></li>
<li><a href="http://www.24horas.cl/deportes">Deportes</a></li>
<li><a href="http://www.24horas.cl/tendencias">Tendencias</a></li>
<li><a href="http://www.24horas.cl/tesirve/">Te Sirve</a></li>
</ul>
</div>
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Noticieros</h4></li>
<li><a href="http://www.24horas.cl/programas/550am/">5:50</a></li>
<li><a href="http://www.24horas.cl/noticiarios/tumanana/">Tu Mañana</a></li>
<li><a href="http://www.24horas.cl/noticiarios/24horasaldia/">24 Horas Al Día</a></li>
<li><a href="http://www.24horas.cl/noticiarios/24horascentral/">24 Horas Central</a></li>
<li><a href="http://www.24horas.cl/noticiarios/medianoche/">Medianoche</a></li>
</ul>
</div>
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Programas</h4></li>
<li><a href="http://www.24horas.cl/programas/chileconectado/">Chile Conectado</a></li>
<li><a href="http://www.24horas.cl/programas/elinformante/">El Informante</a></li>
<li><a href="http://www.24horas.cl/programas/estadonacional/">Estado Nacional</a></li>
<li><a href="http://www.24horas.cl/programas/informeespecial/">Informe Especial</a></li>
<li><a href="http://www.24horas.cl/programas/manoamano/">Mano a Mano</a></li>
<li><a href="http://www.24horas.cl/programas/mejor-hablar-de-ciertas-cosas/">Mejor Hablar de Ciertas Cosas</a></li>
<li><a href="http://www.24horas.cl/programas/miradaeconomica/">Mirada Económica</a></li>
<li><a href="http://www.24horas.cl/programas/reporteminero/">Reporte Minero</a></li>
<li><a href="http://www.24horas.cl/programas/semana24/">Semana 24</a></li>
<li><a href="http://www.24horas.cl/programas/viapublica/">Vía Pública</a></li>
<li><a href="http://www.24horas.cl/programas/viral/">Viral</a></li>
</ul>
</div>
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Videos</h4></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="http://www.24horas.cl/nacional">Nacional</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="http://www.24horas.cl/politica">Política</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="http://www.24horas.cl/economia">Economía</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="http://www.24horas.cl/internacional/">Mundo</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="http://www.24horas.cl/deportes/">Deportes</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="http://www.24horas.cl/tendencias/">Tendencias</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="http://www.24horas.cl/tesirve/">Te Sirve</a></li>
</ul>
</div>
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Regiones</h4></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="http://www.24horas.cl/regiones/antofagasta/">Antofagasta</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="http://www.24horas.cl/regiones/atacama/">Atacama</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="http://www.24horas.cl/regiones/coquimbo/">Coquimbo</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="http://www.24horas.cl/regiones/valparaiso/">Valparaíso</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="http://www.24horas.cl/regiones/ohiggins/">O'Higgins</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="http://www.24horas.cl/regiones/maule/">Maule</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="http://www.24horas.cl/regiones/biobio/">Bío-Bío</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="http://www.24horas.cl/regiones/araucania/">Araucanía</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="http://www.24horas.cl/regiones/austral/">Austral</a></li>
</ul>
</div>
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Sobre Nosotros</h4></li>
<li><a href="http://www.tvn.cl/">TVN.cl</a></li>
<li><a href="http://www.tvn.cl/corporativo/">Información Corporativa</a></li>
<li><a href="http://empleos.tvn.cl/">Únete a Nuestro Equipo</a></li>
<li><a href="http://www.tvnet.cl/">Contacto Comercial</a></li>
<li><a href="http://www.tvn.cl/bases/licitacion.html">Bases Licitación</a></li>
<li><a href="http://tvn.cl/hd/">TVN HD</a></li>
</ul>
</div>
<div class="cajaSubir">
<a href="#"><i class="fa fa-home" aria-hidden="true"></i>Subir</a>
<a href="#"><i class="fa fa-home" aria-hidden="true"></i>Ir a la portada</a>
</div>
</div>
</div>
</footer>
<div class="container-fluid footerBottom ">
<div class="col-md-12 text-center">
<p>@24horas.cl Televisión Nacional de Chile - Bellavista 0990 Providencia, Santiago. Fono:(+56 2) 2707 7777 . Mail: <a href="#"><span class="__cf_email__" data-cfemail="6b595f0304190a182b1f1d05450807">[email&#160;protected]</span></a> - Denuncias: <a href="#"><span class="__cf_email__" data-cfemail="4226272c372c212b23310236342c6c212e">[email&#160;protected]</span></a></p>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script>
function changeScroll(x) {
x.classList.toggle('change');
}
</script>
</div>
</body>
</html>
