<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<script src="/cdn-cgi/apps/head/vVjKV8B75pDt2jpS7YpoG_N2c8g.js"></script><link rel="shortcut icon" href="http://estaticos.24horas.cl/skins/2015-10-mobile/gfx/favicon.ico" />
<link rel="stylesheet" type="text/css" href="http://estaticos.24horas.cl/skins/2017/06/16/css/bootstrap.min.css" />
<link rel="stylesheet" type="text/css" href="http://estaticos.24horas.cl/skins/2017/06/16/css/font-awesome.min.css">
<link rel="stylesheet" href="http://estaticos.24horas.cl/skins/2017/06/16/css/font-awesome-animation.min.css">
<link rel="stylesheet" href="http://estaticos.24horas.cl/skins/2017/06/16/css/globalEstructuraDesktop.css?v=26">
<link rel="stylesheet" href="http://estaticos.24horas.cl/skins/2017/06/16/css/globalEstructuraDesktopAgregado.css?v=26">
<link rel="stylesheet" href="http://estaticos.24horas.cl/skins/2017/06/16/css/globalStyleDesktop.css?v=26">
<link rel="stylesheet" href="http://estaticos.24horas.cl/skins/2017/06/16/fonts/fontellosocial/css/fontello.css" />
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Fira+Sans:300,300i,400,400i,500,500i,700,700i">
<link rel="stylesheet" href="http://estaticos.24horas.cl/skins/2017/06/16/player/css/video.css?v=v30-05-2017_1" />
<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
<script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
<![endif]-->
<script type="text/javascript" src="http://estaticos.24horas.cl/skins/2017/06/16/js/jquery-1.11.3.min.js"></script>
<script type="text/javascript" src="http://estaticos.24horas.cl/skins/2017/06/16/js/bootstrap.min.js"></script>
<script type="text/javascript" src="http://estaticos.24horas.cl/skins/2017/06/16/js/picturefill.js"></script>
<script type="text/javascript" src="http://estaticos.24horas.cl/skins/ads/js/googleDFP.js?v=2"></script>
<script src="http://strm.tvn.cl/js/player-1.3.js?v=v05-06-2017_1"></script>
<script src="http://estaticos.24horas.cl/skins/2017/06/16/player/js/playerControlsJWcl.js?v=v05-06-2017_1"></script>
<script async src="https://static.addtoany.com/menu/page.js"></script>
<script>
$(function() {
$(".menuDesktop .dropdown-toggle").hover(function() {
$(".menuDesktop .dropdown.dropdown-menu.open").removeClass("open");
});
});
</script>

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-68762-21', 'auto');
ga('send', 'pageview');
</script>
<meta name="keywords" content="Donald Trump,Estados Unidos,Siria,Bashar al Asad," />
<meta name="news_keywords" content="Donald Trump,Estados Unidos,Siria,Bashar al Asad," />
<meta name="author" content="Agencia AFP" />
<meta name="description" content="Trump advierte desafiante que &#034;los misiles llegarán&#034; a Siria" />
<link rel="alternate" type="application/rss+xml" title="Internacional - 24horas" href="http://www.24horas.cl/internacional/?widgetName=rssfeed&widgetId=2391765&getXmlFeed=true" /> <script type="text/javascript" src="http://estaticos.24horas.cl/skins/ads/js/internacional/desktop/art/adDfp.js"></script>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/14625/tag"></script>
<title>
Trump advierte desafiante que &#034;los misiles llegarán&#034; a Siria -
Internacional - 24horas
</title>
<meta name="description" content="La Casa Blanca aclaró que todavía continúan las discusiones sobre una posible acción militar estadounidense." />
<meta name="news_keywords" content="Donald Trump,Estados Unidos,Siria,Bashar al Asad," />
<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE8" />
<link rel="canonical" href="http://www.24horas.cl/internacional/trump-advierte-desafiante-que-los-misiles-llegaran-a-siria-2686934" />
<link rel="shortcut icon" href="http://estaticos.24horas.cl/skins/2015-10-mobile/gfx/favicon.ico" />
<link href="https://plus.google.com/111821000322485674791" rel="publisher" />
<meta property="og:title" content="Trump advierte desafiante que &#034;los misiles llegarán&#034; a Siria" />
<meta property="og:description" content="La Casa Blanca aclaró que todavía continúan las discusiones sobre una posible acción militar estadounidense." />
<meta property="og:url" content="http://www.24horas.cl/internacional/trump-advierte-desafiante-que-los-misiles-llegaran-a-siria-2686934" />
<meta property="fb:app_id" content="70328018485" />
<meta property="fb:pages" content="122231104112" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="24Horas.cl" />
<meta property="article:publisher" content="https://www.facebook.com/24horas.cl" />
<meta property="article:author" content="https://www.facebook.com/24horas.cl" />
<meta property="og:image" content="http://www.24horas.cl/incoming/trumpjpg-2686935/ALTERNATES/w620h350/trump.JPG" />
<meta property="og:image:type" content="image/jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="768" />
<meta property="article:published_time" content="2018-04-12T03:37:00.000-0300" />
<meta property="article:modified_time" content="2018-04-12T03:16:39.000-0300" />
<meta property="article:section" content="Internacional" />
<meta property="article:tag" content="Donald Trump" />
<meta property="article:tag" content="Estados Unidos" />
<meta property="article:tag" content="Siria" />
<meta property="article:tag" content="Bashar al Asad" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@24HorasTVN" />
<meta name="twitter:title" content="Trump advierte desafiante que &#034;los misiles llegarán&#034; a Siria" />
<meta name="twitter:description" content="La Casa Blanca aclaró que todavía continúan las discusiones sobre una posible acción militar estadounidense." />
<meta name="twitter:creator" content="@24HorasTVN" />
<meta name="twitter:image:src" content="http://www.24horas.cl/incoming/trumpjpg-2686935/ALTERNATES/w620h350/trump.JPG" />
<meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:recs:articleid" content="2686934">
<meta name="cXenseParse:recs:publishtime" content="2018-04-12T03:37:00.000-0300">
<meta name="cXenseParse:recs:editorialTitle" content="Trump advierte desafiante que &#034;los misiles llegarán&#034; a Siria">
<meta name="cXenseParse:recs:contentType" content="news">
<meta name="cXenseParse:contentType" content="news">
<meta name="cXenseParse:recs:section" content="Internacional">
<meta name="cXenseParse:section" content="Internacional">
<meta name="cXenseParse:tvn-categories" content="Home">
<meta name="cXenseParse:recs:categories" content="Home">
<meta name="cXenseParse:tvn-categories" content="/Home/Internacional">
<meta name="cXenseParse:recs:categories" content="/Home/Internacional">
<meta name="cXenseParse:tvn-topic" content="Donald Trump">
<meta name="cXenseParse:recs:topic" content="Donald Trump">
<meta name="cXenseParse:tvn-topic" content="Estados Unidos">
<meta name="cXenseParse:recs:topic" content="Estados Unidos">
<meta name="cXenseParse:tvn-topic" content="Siria">
<meta name="cXenseParse:recs:topic" content="Siria">
<meta name="cXenseParse:tvn-topic" content="Bashar al Asad">
<meta name="cXenseParse:recs:topic" content="Bashar al Asad">
<meta name="cXenseParse:recs:image" content="http://www.24horas.cl/incoming/trumpjpg-2686935/ALTERNATES/w460h260/trump.JPG" />
<link rel="amphtml" href="http://amp.24horas.cl/internacional/trump-advierte-desafiante-que-los-misiles-llegaran-a-siria-2686934" />
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.5";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<script src="https://apis.google.com/js/platform.js" async defer>
{lang: 'es'}
</script>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1146317175435160946']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<script type="application/ld+json">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</script>
</head>
<body>
<div class="outer ">

<style>
.adpage.dfp_top {background: #fff;}
</style>
<div class="adpage dfp_top">
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('dfp_top'); });</script>
</div>
</div>
<header class=" ">
<nav class="navbar navbar-default navbarsection" role="navigation" data-spy="affix" data-offset-top="55">
<div class="container" data-spy="affix" data-offset-top="55">

<div class="navbar-header">
<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#secciones" onclick="changeScroll(this);">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar top-bar"></span>
<span class="icon-bar middle-bar"></span>
<span class="icon-bar bottom-bar"></span>
</button>
<a class="navbar-brand logo" href="/">
<span itempromp="title">24HORAS.CL</span>
</a>
<h6 class="seccion" data-spy="affix" data-offset-top="55"><a href="http://www.24horas.cl/internacional/">Internacional</a></h6>
<div class="dropdown">
<button class="btn btn-danger btn-sm faa-flash dropdown-toggle" type="button" id="menu1" data-toggle="dropdown" onclick="location.href='/envivo/';">
<i class="fa fa-circle faa-flash animated "></i> Señales en vivo <span class="caret"></span>
</button>
</div>
</div>
</div>
</nav>
<div class="collapse navbar-collapse" id="secciones">
<div class="menu" data-spy="affix" data-offset-top="56">
<div class="container menuDesktop">
<div class="row">
<div class="col-md-12 cajaHeader">
<div class="row">
<div class="col-md-6 pull-left">
<ul class="compartir">
<li>
<h2>Síguenos</h2>
<li><a href="https://www.facebook.com/24horas.cl"><i class="social-icon icon-facebookc"></i></a></li>
<li><a href="https://twitter.com/24horastvn"><i class="social-icon icon-twitterc"></i></a></li>
<li><a href="whatsapp://send" data-href="http://www.24horas.cl"><i class="social-icon icon-whatsappc"></i></a></li>
<li><a href="https://www.instagram.com/24horascl/"><i class="social-icon icon-instagramc"></i></a></li>
<li><a href="https://telegram.me/canal24horascl"><i class="social-icon icon-telegramc"></i></a></li>
</ul>
</div>
</div>
</div>
<div class="col-md-2 colIzquierda">
<ul class="nav navbar-nav">
<li>
<a href="/nacional/">Nacional</a>
</li>
<li class="dropdown dropdown-menu">
<a href="http://www.24horas.cl/politica/" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/politica/'">Política</a>
<ul class="dropdown-menu dropdown-menu-left">
<li class="menu-item "><a href="http://www.24horas.cl/politica/elecciones2017/primarias2017/">Primarias</a></li>
</ul>
</li>
<li class="dropdown dropdown-menu">
<a href="http://www.24horas.cl/internacional/" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/internacional/'">Internacional</a>
<ul class="dropdown-menu dropdown-menu-left">
<li class="menu-item "><a href="http://www.24horas.cl/internacional/estados-unidos/">Estados Unidos</a></li>
<li class="menu-item "><a href="http://www.24horas.cl/noticiasbbc/">BBC Mundo</a></li>
<li class="menu-item "><a href="http://www.24horas.cl/deutsche-welle/">Deutsche Welle</a></li>
</ul>
</li>
<li class="dropdown dropdown-menu">
<a href="http://www.24horas.cl/economia/" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/economia/'">Economía</a>
<ul class="dropdown-menu dropdown-menu-left">
<li class="menu-item "><a href="http://www.24horas.cl/entubolsillo/">En tu bolsillo</a></li>
</ul>
</li>
<li class="dropdown dropdown-menu">
<a href="http://www.24horas.cl/deportes/" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/deportes/'">Deportes</a>
<ul class="dropdown-menu dropdown-menu-left">
<li class="menu-item "><a href="http://www.24horas.cl/deportes/futbol-nacional/">Fútbol Nacional</a></li>
<li class="menu-item "><a href="http://www.24horas.cl/deportes/futbol-internacional/">Fútbol Internacional</a></li>
<li class="menu-item "><a href="http://www.24horas.cl/deportes/la-roja/">Selección Chilena</a></li>
<li class="menu-item "><a href="http://www.24horas.cl/deportes/eliminatorias-rusia-2018/">Clasificatorias 2018</a></li>
<li class="menu-item "><a href="http://www.24horas.cl/deportes/copa-confederaciones/">Copa Confederaciones</a></li>
<li class="menu-item "><a href="http://www.24horas.cl/deportes/masdeportes/">Más Deportes</a></li>
</ul>
</li>
<li class="dropdown dropdown-menu">
<a href="http://www.24horas.cl/tendencias/" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/tendencias/'">Tendencias</a>
<ul class="dropdown-menu dropdown-menu-left">
<li class="menu-item "><a href="http://www.24horas.cl/tendencias/espectaculosycultura/">Espectáculos</a></li>
<li class="menu-item "><a href="http://www.24horas.cl/tendencias/ciencia-tecnologia/">Tecnología y Redes sociales</a></li>
<li class="menu-item "><a href="http://www.24horas.cl/tendencias/salud-bienestar/">Salud y Bienestar</a></li>
</ul>
</li>
<li>
<a href="http://www.24horas.cl/tesirve/">Te Sirve</a>
</li>
<li>
<a href="http://www.24horas.cl/reportajes24/">Reportajes 24</a>
</li>
</ul>
</div>
<div class="col-md-8 colCentral programas">
<div class="col-md-12 agrupacion">
<div class="row titulo">
<h4>Noticiarios</h4>
</div>
<div class="col-md-3">
<a href="http://www.24horas.cl/noticiarios/tumanana/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/tumanana.svg" src="#" alt="Tu Mañana" border="0"></image>
</svg>
<h5>Tu Mañana</h5>
</a>
</div>
<div class="col-md-3">
<a href="http://www.24horas.cl/noticiarios/24horasaldia/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/24horas.svg" src="#" alt="24horas" border="0"></image>
</svg>
<h5>Al Día</h5>
</a>
</div>
<div class="col-md-3">
<a href="http://www.24horas.cl/noticiarios/24horascentral/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/24horas.svg" src="#" alt="24horas Central" border="0"></image>
</svg>
<h5>Central</h5>
</a>
</div>
<div class="col-md-3">
<a href="http://www.24horas.cl/noticiarios/medianoche/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/medianoche.svg" src="#" alt="Medianoche" border="0"></image>
</svg>
<h5>Medianoche</h5>
</a>
</div>
</div>
<div class="col-md-12 agrupacion">
<div class="row titulo">
<h4>Programas</h4>
</div>
<div class="col-md-3">
<a href="http://www.24horas.cl/programas/estadonacional/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/estado.svg" src="#" alt="Estado Nacional" border="0"></image>
</svg>
<h5>Estado Nacional</h5>
</a>
</div>
<div class="col-md-3">
<a href="http://www.24horas.cl/programas/informeespecial/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/ie.svg" src="#" alt="Informe Especial" border="0"></image>
</svg>
<h5>IE</h5>
</a>
</div>
<div class="col-md-3">
<a href="http://www.24horas.cl/programas/elinformante/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/elinformante.svg" src="#" alt="El Informante" border="0"></image>
</svg>
<h5>El Informante</h5>
</a>
</div>

<div class="col-md-3">
<a href="http://www.24horas.cl/programas/llegotuhora/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/10/17/img/logos/llegotuhora.svg" src="#" alt="Llegó Tu Hora" border="0"></image>
</svg>
<h5>Llegó Tu Hora</h5>
</a>
</div>

</div>
<div class="col-md-12 text-right">
<a class="btn btn-link pull-right"><a href="http://www.24horas.cl/programas" class="verMas"><i class="fa fa-desktop" aria-hidden="true">
</i>Todos los programas</a>
</a>
</div>
</div>
<div class="col-md-2 colDerecha">
<ul class="nav navbar-nav">
<li class="dropdown dropdown-menu">
<a href="http://www.24horas.cl/noticiarios/" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/noticiarios/'">Noticiarios</a>
<ul class="dropdown-menu dropdown-menu-right">
<li class="menu-item"><a href="http://www.24horas.cl/noticiarios/tumanana/">Tu mañana</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/noticiarios/24horasaldia/">24 Horas al día</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/noticiarios/24horascentral/">24 Horas central</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/noticiarios/medianoche/">Medianoche</a></li>
</ul>
</li>
<li class="dropdown dropdown-menu">
<a href="http://www.24horas.cl/programas" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/programas/'">Programas</a>
<ul class="dropdown-menu dropdown-menu-right">
<li class="menu-item"><a href="http://www.24horas.cl/programas/550am/">5:50 AM</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/programas/avances24/">Avances 24</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/programas/chileconectado/">Chile Conectado</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/programas/elinformante/">El Informante</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/programas/el-sillon-de-pedro/">El Sillón de Pedro</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/programas/el-sillon-de-pedro-presidencial/">El Sillón Presidencial</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/programas/exploradores/">Exploradores</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/programas/estadonacional/">Estado Nacional</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/programas/informeespecial/">Informe Especial</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/programas/llegotuhora/">Llegó Tu Hora</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/programas/manoamano/">Mano a Mano</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/programas/mejor-hablar-de-ciertas-cosas/">Mejor Hablar</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/programas/miradaeconomica/">Mirada Económica</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/programas/reporteminero/">Reporte Minero</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/programas/semana24/">Semana 24</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/programas/sesiones24/">Sesiones 24</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/programas/viapublica/">Vía Pública</a></li>

</ul>
</li>
<li class="dropdown dropdown-menu">
<a href="http://www.24horas.cl/regiones" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/regiones/'">Regiones</a>
<ul class="dropdown-menu dropdown-menu-right">
<li class="menu-item"><a href="http://www.24horas.cl/regiones/antofagasta/">Antofagasta</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/regiones/atacama/">Atacama</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/regiones/coquimbo/">Coquimbo</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/regiones/valparaiso/">Valparaíso</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/regiones/ohiggins/">O'Higgins</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/regiones/maule/">Maule</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/regiones/biobio/">Biobío</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/regiones/araucania/">Araucanía</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/regiones/austral/">Austral</a></li>
</ul>
</li>
<li class="dropdown dropdown-menu">
<a href="http://www.24horas.cl/videos" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/videos/'">Videos</a>
<ul class="dropdown-menu dropdown-menu-right">
<li class="menu-item"><a href="http://www.24horas.cl/videos/loultimo/">Lo último</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/videos/nacional/">Nacional</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/videos/politica/">Política</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/videos/economia/">Economía</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/videos/mundo/">Internacional</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/videos/deportes/">Deportes</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/videos/tendencias/">Tendencias</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/reportajes24/">Reportajes 24</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/videos/entrevistas24/">Entrevistas 24</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/videos/especiales/">Especiales</a></li>
</ul>
</li>
<li class="dropdown dropdown-menu">
<a href="http://www.24horas.cl/galerias" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/galerias/'">Fotos</a>
<ul class="dropdown-menu dropdown-menu-right">
<li class="menu-item"><a href="http://www.24horas.cl/galerias/loultimo/">Lo último</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/galerias/nacional/">Nacional</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/galerias/politica/">Política</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/galerias/mundo/">Internacional</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/galerias/deportes/">Deportes</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/galerias/tendencias/">Tendencias</a></li>
</ul>
</li> <li><a href="http://www.24horas.cl/envivo/">Vivo</a></li>
<li><a href="http://www.tvn.cl">TVN</a></li>
</ul>
</div>
</div>

</div>
</div>

</div>

<div id="divAlertasDesktop" class="alertas" data-spy="affix" data-offset-top="56"></div>
<script>
$(document).ready(function() {
var alertasMinutos = 5;
var getHtmlAlertaDesktop= function(){
var rNumber = Math.random();
$.ajax({url: 'http://www.24horas.cl/?widgetName=code&widgetId=2409538&a='+rNumber, success: function(result){
$("#divAlertasDesktop").html(result);
}});
}
getHtmlAlertaDesktop();
setInterval(function(){getHtmlAlertaDesktop();}, 1000 * 60 * alertasMinutos);
});
</script>

</header>
<div class="top container ">
<ol class="breadcrumb">
<li><a href="http://www.24horas.cl/">Home</a></li>
<li class="active"><a href="http://www.24horas.cl/internacional/">Internacional</a></li>
</ol>
</div>
<div class="html5itemGroup container">
<div class="html5itemGroup row">
<div class="html5itemGroup col-xs-8 article">
<div class="storyMedia storyMediaTop">
<figure>
<span class="copyright">&copy; Reuters</span>
<picture>
<source srcset="http://www.24horas.cl/incoming/trumpjpg-2686935/ALTERNATES/w460/trump.JPG" media="(max-width: 480px)">
<source srcset="http://www.24horas.cl/incoming/trumpjpg-2686935/ALTERNATES/w700/trump.JPG" media="(max-width: 768px)">
<source srcset="http://www.24horas.cl/incoming/trumpjpg-2686935/ALTERNATES/w940/trump.JPG">
<img srcset="http://www.24horas.cl/incoming/trumpjpg-2686935/ALTERNATES/w940/trump.JPG" alt="Trump advierte desafiante que " los misiles llegarán" a Siria" class="img-responsive">
</picture>
<figcaption>

<h1>Trump advierte desafiante que "los misiles llegarán" a Siria</h1>
</figcaption>
</figure>
<div class="storyMediaCaption">

<p class="lead">La Casa Blanca aclaró que todavía continúan las discusiones sobre una posible acción militar estadounidense.</p>
</div>
</div> <article class="html5itemGroup col-xs-10 col-xs-push-1 col-xs-pull-1 contenido2">
<div class="sharearticle a2a_kit" data-spy="affix" data-offset-top="520">
<ul class="contentShare">
<li><a class="a2a_button_facebook"><i class="social-icon icon-facebookc"></i></a></li>
<li><a class="a2a_button_twitter"><i class="social-icon icon-twitterc"></i></a></li>
<li><a class="a2a_button_whatsapp"><i class="social-icon icon-whatsappc"></i></a></li>
<li><a class="a2a_button_telegram"><i class="social-icon icon-telegramc"></i></a></li>
<li><a class="a2a_button_google_plus"><i class="social-icon icon-googlec"></i></a></li>
<li><a class="a2a_button_email"><i class="social-icon icon-mailc"></i></a></li>
<li><a class="a2a_button_facebook_messenger"><i class="social-icon icon-messengerc"></i></a></li>
</ul>
</div>
<div class="html5itemGroup title">
<address class="html5itemGroup ">
<strong>Agencia AFP</strong>
<br><smaller><span class="glyphicon glyphicon-time"></span> 12.04.2018</smaller>
</address>
</div>

<p>El presidente de Estados Unidos, <strong>Donald Trump,</strong> advirtió el miércoles que &quot;los misiles llegarán&quot; en respuesta al supuesto ataque químico en Siria, mientras el secretario general de la ONU hizo un llamado a las potencias mundiales a evitar una situación &quot;fuera de control&quot;.</p><p>La portavoz de la Casa Blanca, <strong>Sarah Sanders,</strong> informó el miércoles que Trump cree que Rusia y Siria son &quot;responsables&quot; del &quot;ataque químico&quot; ocurrido el sábado en la localidad de Duma.</p><p>Pero Sanders aclaró que todavía continúan las discusiones sobre una posible acción militar estadounidense. &quot;Todas las opciones están sobre a mesa, y la decisión final no ha sido adoptada&quot;, dijo.</p><p>Más temprano, Trump recurrió a Twitter para amenazar con represalias por el supuesto uso de armas químicas en Duma. &quot;Rusia promete derribar todos los misiles que se disparen contra Siria. ¡Prepárate, Rusia, porque llegarán, lindos, nuevos e 'inteligentes'! ¡No deberían ser socios de un Animal Asesino con Gas que mata a su pueblo y lo disfruta!&quot;, escribió.</p><p>Este miércoles, el secretario de Defensa, Jim Mattis, y el director de la CIA, Mike Pomposo, se reunieron en la Casa Blanca. &quot;Esa reunión fue encabezada por el vicepresidente para discutir un número de opciones&quot;, dijo Sanders.</p><p>Ante la vehemencia de las amenazas, el secretario general de la ONU, Antonio Guterres, llamó a los miembros permanentes del Consejo de Seguridad -Estados Unidos, Rusia, China, Francia y Reino Unido- para exhortarles a &quot;evitar una situación fuera de control&quot;.</p><p>A la vez, el responsable lamentó &quot;que el Consejo hasta ahora haya sido incapaz de alcanzar un acuerdo sobre este tema&quot;, según dijo en un comunicado el miércoles.</p><h2><strong>&quot;Puesta en escena&quot;</strong></h2><p>El Ejército ruso afirmó que el presunto ataque químico fue una &quot;puesta en escena&quot; de los Cascos Blancos, la organización de socorristas sirios, primera en denunciar el ataque.</p><p>Damasco, en tanto, volvió a acusar a Washington de apoyar a los &quot;terroristas&quot; y calificó de &quot;escalada peligrosa&quot; las amenazas de Trump, según una fuente de la Cancillería citada por la agencia Sana.</p><p>El presidente ruso, Vladimir Putin, dijo esperar que &quot;el sentido común&quot; se imponga en las relaciones internacionales &quot;cada vez más caóticas&quot;.</p><p>El miércoles, pidió al primer ministro israelí, Benjamin Netanyahu, &quot;abstenerse de cualquier acción que pueda desestabilizar aún más la situación&quot; en Siria, indicó el Kremlin.</p><p>Según socorristas, el sábado murieron más de 40 personas en el enclave rebelde de Duma, debido a un ataque químico, que dejó a las víctimas luchando por respirar y escupiendo espuma.</p><p>La Organización Mundial de la Salud (OMS) exigió el miércoles &quot;acceso inmediato (...) a la zona para atender a las personas afectadas&quot; y señaló que, según organizaciones locales, &quot;unos 500 pacientes tenían rastros y síntomas coherentes con una exposición a productos químicos tóxicos&quot;.</p><h2><strong>Ruido de tambores</strong></h2><p>El ejército sirio evacuó el miércoles aeropuertos y bases militares en el país -donde tiene a sus fuerzas en &quot;estado de alerta&quot;- así como los edificios del Ministerio de Defensa y del Estado Mayor en Damasco, en previsión de posibles ataques estadounidenses, declaró a la AFP Rami Abdel Rahman, el director del Observatorio Sirio de Derechos Humanos (OSDH). </p><p>Las tropas se preparan para un despliegue rápido especialmente en Damasco, pero también en Homs (centro) y en Deir Ezzor (este), según Rahman.</p><p>La Agencia Europea de Seguridad Aérea emitió el martes un mensaje advirtiendo sobre &quot;posibles ataques aéreos en Siria (...) dentro de las próximas 72 horas&quot;.</p><p>En tanto, el destructor lanza-misiles &quot;USS Donald Cook&quot; se encuentra en una zona donde fácilmente podría atacar Siria.</p><p>Trump bombardeó en abril de 2017 una base militar siria en respuesta a un ataque con gas sarín en Jan Sheijun, del que Washington acusó al régimen de Asad y que dejó 80 civiles muertos.</p><p>Siria siempre ha negado su responsabilidad por los ataques químicos que se le han atribuido durante la guerra que devasta el país desde 2011.</p><h2><strong>&quot;Una farsa&quot;</strong></h2><p>Tras las fallidas votaciones del martes, Bolivia, miembro no permanente del Consejo de Seguridad, solicitó una reunión para el jueves del organismo de la ONU sobre las amenazas de acción militar en Siria. </p><p>El país sudamericano dijo que la reunión a puertas cerradas versaría sobre &quot;el reciente escalamiento de la retórica sobre Siria y la amenaza del uso de acciones unilaterales&quot;, según la solicitud vista por AFP.</p><p>El Consejo fracasó el martes en dar una respuesta a los presuntos ataques químicos en Siria, luego que Washington y Moscú se opusieran mutuamente a sus respectivas mociones para realizar una investigación internacional.</p><p>La embajadora de Washington ante la ONU, Nikki Haley, dejó claro que un fracaso en el Consejo de Seguridad no impediría la acción de Estados Unidos y sus aliados.</p><p>&quot;Cualquier cosa significativa que propongamos sobre Siria, Rusia la veta. Es una farsa&quot;.</p><p>El embajador ruso en la ONU, Vassily Nebenzia, dijo que el veto obedecía a la voluntad de Moscú de &quot;no permitir que el Consejo de Seguridad sea conducido a aventuras&quot;.</p>

<hr>
<section class="moduleDefault relacionados">
<h6>TE PUEDE INTERESAR</h6>
<div class="displayHomeContenido">
<div class="display displayHome_dest4_col2">
<figure class="box boxnormal">
<picture>
<a href="http://www.24horas.cl/internacional/secretario-general-de-la-onu-llama-al-consejo-de-seguridad-a-evitar-una-situacion-fuera-de-control-en-siria-2686832">
<img src="http://www.24horas.cl/incoming/onu-2686833/ALTERNATES/BASE_LANDSCAPE/ONU" title="Secretario general de la ONU llama al consejo de seguridad a evitar una situación &#034;fuera de control&#034; en Siria" alt="Secretario general de la ONU llama al consejo de seguridad a evitar una situación &#034;fuera de control&#034; en Siria" class="img-responsive">
</a>
<div>
</div>
</picture>
<figcaption>
<h2><a href="http://www.24horas.cl/internacional/secretario-general-de-la-onu-llama-al-consejo-de-seguridad-a-evitar-una-situacion-fuera-de-control-en-siria-2686832">Secretario general de la ONU llama al consejo de seguridad a evitar una situación "fuera de control" en Siria</a></h2>
</figcaption>
</figure>
<figure class="box boxnormal">
<picture>
<a href="http://www.24horas.cl/internacional/trump-responsabiliza-a-siria-y-rusia-por-ataque-quimico-2686684">
<img src="http://www.24horas.cl/incoming/donald-trump-2673600/ALTERNATES/BASE_LANDSCAPE/Donald%20Trump" title="Trump responsabiliza a Siria y Rusia por ataque químico" alt="Trump responsabiliza a Siria y Rusia por ataque químico" class="img-responsive">
</a>
<div>
</div>
</picture>
<figcaption>
<h2><a href="http://www.24horas.cl/internacional/trump-responsabiliza-a-siria-y-rusia-por-ataque-quimico-2686684">Trump responsabiliza a Siria y Rusia por ataque químico</a></h2>
</figcaption>
</figure>
<figure class="box boxnormal">
<picture>
<a href="http://www.24horas.cl/internacional/putin-pide-a-netanyahu-abstenerse-de-cualquier-accion-desestabilizadora-en-siria-2686543">
<img src="http://www.24horas.cl/incoming/putin-2673999/ALTERNATES/BASE_LANDSCAPE/Putin" title="Putin pide a Netanyahu &#034;abstenerse de cualquier acción desestabilizadora&#034; en Siria" alt="Putin pide a Netanyahu &#034;abstenerse de cualquier acción desestabilizadora&#034; en Siria" class="img-responsive">
</a>
<div>
</div>
</picture>
<figcaption>
<h2><a href="http://www.24horas.cl/internacional/putin-pide-a-netanyahu-abstenerse-de-cualquier-accion-desestabilizadora-en-siria-2686543">Putin pide a Netanyahu "abstenerse de cualquier acción desestabilizadora" en Siria</a></h2>
</figcaption>
</figure>
<figure class="box boxnormal">
<picture>
<a href="http://www.24horas.cl/internacional/embajador-rusia-esta-dispuesta-a-derribar-misiles-estadounidenses-2686344">
<img src="http://www.24horas.cl/incoming/rusia-2686350/ALTERNATES/BASE_LANDSCAPE/rusia" title="Embajador: Rusia está dispuesta a &#034;derribar misiles&#034; estadounidenses" alt="Embajador: Rusia está dispuesta a &#034;derribar misiles&#034; estadounidenses" class="img-responsive">
</a>
<div>
</div>
</picture>
<figcaption>
<h2><a href="http://www.24horas.cl/internacional/embajador-rusia-esta-dispuesta-a-derribar-misiles-estadounidenses-2686344">Embajador: Rusia está dispuesta a "derribar misiles" estadounidenses</a></h2>
</figcaption>
</figure>
</div>
</div>
</section>
</article>
</div>
<div class="html5itemGroup col-xs-4">
<div class="livestream">
<img src="http://estaticos.24horas.cl/skins/2017/06/16/img/24_play.svg" class="img-responsive" alt="24Play" width="130px">
<div id="playerTopLiveHolder" style="height: 180px;">
<div id="playerLiveWrapper">
<div id="video-containerLive" data-offset-top="350" data-offset-bottom="520">
<div class="controlesTop text-left">
<img src="http://estaticos.24horas.cl/skins/2017/06/16/img/24_play.svg" alt="24Play" width="120px">
<button class="btn btn-link" id="cerrar" onclick="closeAfixPlayerLive();">
<svg class="logoClImg" width="20" height="20" role="img" aria-label="24horas,cl">
<image width="20" height="20" xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://estaticos.24horas.cl/skins/2017/06/16/img/cerrar.svg" src="#" alt="24horas.cl" border="0"></image>
</svg>
</button>
<button class="btn btn-link" id="minimizarLive" onclick="minimizeAfixPlayerLive();">
<span class="glyphicon glyphicon-resize-small" aria-hidden="true"></span>
</button>
<button class="btn btn-link" id="maximizarLive" onclick="maximizeAfixPlayerLive(0);">
<span class="glyphicon glyphicon-resize-full" aria-hidden="true"></span>
</button>
<button type="button" class="btn" onclick="location.href='/envivo'">Abrir <span class="glyphicon glyphicon-new-window" aria-hidden="true"></span></button>
</div>
<div class="videoWrapper">
<div id="playerLive_2363518"></div>
<div id="video-titleLive">
<h5>24Play</h5>
</div>
</div>
</div>
</div>
</div> 
<script type="text/javascript">
var videoDurationLive = 0;
var videoVolumeLive = 0; // volumen por defecto para el video
var typeLive = 'live'; // type = 'live' cuando sea en vivo
var paramLive = {
url:'24hplay',
volume: videoVolumeLive,
controls: true,
adsvolume :0,
ads:false
};
var JW_Player=1;
var player3 = 'playerLive_2363518';
var diseno = {
url: "http://estaticos.24horas.cl/skins/2017/06/16/player/css/jw24horas.css",
name: "24horas"
}
play(player3,paramLive);
</script>
<script>
var playerLiveWrapper = playerPersonalizadoLive('playerLiveWrapper',player3);
PlayEvents[player3].onPlay = function() {
playerLiveWrapper.changePlayerLayerLive();
playerLiveWrapper.startStopPlayLive(0,1);
};
</script>
<div class="title">
<h4>Revisa las noticias y reportajes del Departamento de Prensa de TVN.</h4>
</div>
<div class="a2a_kit share">
<span><a href="http://24horas.cl/envivo">M&Aacute;S SE&Ntilde;ALES EN VIVO</a></span>
<ul class="contentShare live">
<li><a class="a2a_button_facebook"><i class="social-icon icon-facebookc live"></i></a></li>
<li><a class="a2a_button_twitter"><i class="social-icon icon-twitterc live"></i></a></li>
<li><a class="a2a_button_whatsapp"><i class="social-icon icon-whatsappc live"></i></a></li>
</ul>
</div>
</div> <div class="adpage">
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('dfp_right1'); });</script>
</div>
<section class="html5itemGroup moduleDefault">
<h6><a href="/videos">24HORAS VIDEO</a></h6>
<div class="html5itemGroup displayHomeContenido">
<div class="html5itemGroup display displayHorizontal">
<figure class="box boxvideo">
<picture>
<a href="http://www.24horas.cl/nacional/allanamiento-policial-deja-cinco-detenidos-en-san-bernardo-2686933">
<img src="http://www.24horas.cl/incoming/evidenciajpg-2686932/ALTERNATES/w380/evidencia.JPG" title="Allanamiento policial deja cinco detenidos en San Bernardo" alt="Allanamiento policial deja cinco detenidos en San Bernardo" class="img-responsive">
</a>
<div>
<a href="http://www.24horas.cl/nacional/allanamiento-policial-deja-cinco-detenidos-en-san-bernardo-2686933"><span class="dataction">Ver Video</span></a>
</div>
</picture>
<figcaption>
<h2>
<a href="http://www.24horas.cl/nacional/allanamiento-policial-deja-cinco-detenidos-en-san-bernardo-2686933">Allanamiento policial deja cinco detenidos en San Bernardo</a>
</h2>
</figcaption>
</figure>
<figure class="box boxvideo">
<picture>
<a href="http://www.24horas.cl/tendencias/salud-bienestar/dia-mundial-del-parkinson-cientificos-chilenos-estarian-cerca-de-la-cura--2686836">
<img src="http://www.24horas.cl/incoming/cerebrosjpg-2686835/ALTERNATES/w380/cerebros.jpg" title="Día mundial del Parkinson: Científicos chilenos estarían cerca de la cura " alt="Día mundial del Parkinson: Científicos chilenos estarían cerca de la cura " class="img-responsive">
</a>
<div>
<a href="http://www.24horas.cl/tendencias/salud-bienestar/dia-mundial-del-parkinson-cientificos-chilenos-estarian-cerca-de-la-cura--2686836"><span class="dataction">Ver Video</span></a>
</div>
</picture>
<figcaption>
<h2>
<a href="http://www.24horas.cl/tendencias/salud-bienestar/dia-mundial-del-parkinson-cientificos-chilenos-estarian-cerca-de-la-cura--2686836">Día mundial del Parkinson: Científicos chilenos estarían cerca de la cura </a>
</h2>
</figcaption>
</figure>
<figure class="box boxvideo">
<picture>
<a href="http://www.24horas.cl/nacional/felipe-berrios-por-carta-de-perdon-del-papa-lo-mas-grave-es-que-el-ha-sido-mal-informado-2686750">
<img src="http://www.24horas.cl/incoming/berriosjpg-2183779/ALTERNATES/w380/berrios.JPG" title="Berríos por carta de perdón del Papa: " Lo más grave es que él ha sido mal inform..." alt="Berríos por carta de perdón del Papa: " Lo más grave es que él ha sido mal inform..." class="img-responsive">
</a>
<div>
<a href="http://www.24horas.cl/nacional/felipe-berrios-por-carta-de-perdon-del-papa-lo-mas-grave-es-que-el-ha-sido-mal-informado-2686750"><span class="dataction">Ver Video</span></a>
</div>
</picture>
<figcaption>
<h2>
<a href="http://www.24horas.cl/nacional/felipe-berrios-por-carta-de-perdon-del-papa-lo-mas-grave-es-que-el-ha-sido-mal-informado-2686750">Berríos por carta de perdón del Papa: "Lo más grave es que él ha sido mal inform...</a>
</h2>
</figcaption>
</figure>
<figure class="box boxvideo">
<picture>
<a href="http://www.24horas.cl/tendencias/salud-bienestar/sida-en-chile-contagios-se-duplican-en-7-anos-2686812">
<img src="http://www.24horas.cl/incoming/_90487264_thinkstockphotos-492938248jpg-2082290/ALTERNATES/w380/_90487264_thinkstockphotos-492938248.jpg" title="Sida en Chile: Contagios se duplican en 7 años" alt="Sida en Chile: Contagios se duplican en 7 años" class="img-responsive">
</a>
<div>
<a href="http://www.24horas.cl/tendencias/salud-bienestar/sida-en-chile-contagios-se-duplican-en-7-anos-2686812"><span class="dataction">Ver Video</span></a>
</div>
</picture>
<figcaption>
<h2>
<a href="http://www.24horas.cl/tendencias/salud-bienestar/sida-en-chile-contagios-se-duplican-en-7-anos-2686812">Sida en Chile: Contagios se duplican en 7 años</a>
</h2>
</figcaption>
</figure>
<figure class="box boxvideo">
<picture>
<a href="http://www.24horas.cl/tendencias/espectaculosycultura/detalles-del-libro-violeta-y-nicanor-un-relato-intimo-2686624">
<img src="http://www.24horas.cl/incoming/nicanorjpg-2686621/ALTERNATES/w380/nicanor.JPG" title="" Violeta y Nicanor": Un relato íntimo" alt="" Violeta y Nicanor": Un relato íntimo" class="img-responsive">
</a>
<div>
<a href="http://www.24horas.cl/tendencias/espectaculosycultura/detalles-del-libro-violeta-y-nicanor-un-relato-intimo-2686624"><span class="dataction">Ver Video</span></a>
</div>
</picture>
<figcaption>
<h2>
<a href="http://www.24horas.cl/tendencias/espectaculosycultura/detalles-del-libro-violeta-y-nicanor-un-relato-intimo-2686624">"Violeta y Nicanor": Un relato íntimo</a>
</h2>
</figcaption>
</figure>
</div>
</div>
</section>
<div class="adpage">
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('dfp_right2'); });</script>
</div>
<section class="html5itemGroup moduleDefault">
<h6><a href="/galerias">24 HORAS FOTO</a></h6>
<div class="html5itemGroup displayHomeContenido">
<div class="html5itemGroup display displayHorizontal">
<figure class="box boxgaleria">
<picture>
<a href="http://www.24horas.cl/galerias/inspeccionan-el-estadio-nacional-en-marco-del-festival-musical-sue-que-tendra-a-radiohead-2686455">
<img src="http://www.24horas.cl/incoming/a_uno_925843jpg-2686435/ALTERNATES/w220/A_UNO_925843.jpg" title="Inspeccionan el estadio Nacional en marco del festival musical SUE, que tendrá a..." alt="Inspeccionan el estadio Nacional en marco del festival musical SUE, que tendrá a..." class="img-responsive">
</a>
<div>
<a href="http://www.24horas.cl/galerias/inspeccionan-el-estadio-nacional-en-marco-del-festival-musical-sue-que-tendra-a-radiohead-2686455">
<small>13</small>
</a>
</div>
</picture>
<figcaption>
<h2><a href="http://www.24horas.cl/galerias/inspeccionan-el-estadio-nacional-en-marco-del-festival-musical-sue-que-tendra-a-radiohead-2686455">Inspeccionan el estadio Nacional en marco del festival musical SUE, que tendrá a...</a></h2>
</figcaption>
</figure>
<figure class="box boxgaleria">
<picture>
<a href="http://www.24horas.cl/politica/erika-olivera-trota-10-kilometros-antes-comenzar-su-labor-en-el-congreso-2686206">
<img src="http://www.24horas.cl/incoming/a_uno_925766jpg-2686181/ALTERNATES/w220/A_UNO_925766.jpg" title="Érika Olivera trota 10 kilómetros antes comenzar su labor en el Congreso" alt="Érika Olivera trota 10 kilómetros antes comenzar su labor en el Congreso" class="img-responsive">
</a>
<div>
<a href="http://www.24horas.cl/politica/erika-olivera-trota-10-kilometros-antes-comenzar-su-labor-en-el-congreso-2686206">
<small>6</small>
</a>
</div>
</picture>
<figcaption>
<h2><a href="http://www.24horas.cl/politica/erika-olivera-trota-10-kilometros-antes-comenzar-su-labor-en-el-congreso-2686206">Érika Olivera trota 10 kilómetros antes comenzar su labor en el Congreso</a></h2>
</figcaption>
</figure>
<figure class="box boxgaleria">
<picture>
<a href="http://www.24horas.cl/internacional/lula-da-silva-llega-a-carcel-de-curitiba-para-comenzar-a-cumplir-su-condena-2683569">
<img src="http://www.24horas.cl/incoming/lula-da-silva-llega-a-carcel-de-curitiba-para-comenzar-a-cumplir-su-condena-2683567/ALTERNATES/w220/Lula%20da%20Silva%20llega%20a%20c%C3%A1rcel%20de%20Curitiba%20para%20comenzar%20a%20cumplir%20su%20condena" title="Lula da Silva llega a cárcel de Curitiba para comenzar a cumplir su condena" alt="Lula da Silva llega a cárcel de Curitiba para comenzar a cumplir su condena" class="img-responsive">
</a>
<div>
<a href="http://www.24horas.cl/internacional/lula-da-silva-llega-a-carcel-de-curitiba-para-comenzar-a-cumplir-su-condena-2683569">
<small>3</small>
</a>
</div>
</picture>
<figcaption>
<h2><a href="http://www.24horas.cl/internacional/lula-da-silva-llega-a-carcel-de-curitiba-para-comenzar-a-cumplir-su-condena-2683569">Lula da Silva llega a cárcel de Curitiba para comenzar a cumplir su condena</a></h2>
</figcaption>
</figure>
<figure class="box boxgaleria">
<picture>
<a href="http://www.24horas.cl/nacional/sismo-en-iquique-provoco-evacuaciones-y-deslizamiento-de-tierra-en-la-carretera-2681564">
<img src="http://www.24horas.cl/incoming/sismo2jpg-2681561/ALTERNATES/w220/sismo2.JPG" title="Sismo en Iquique provocó evacuaciones y deslizamiento de tierra en la carretera" alt="Sismo en Iquique provocó evacuaciones y deslizamiento de tierra en la carretera" class="img-responsive">
</a>
<div>
<a href="http://www.24horas.cl/nacional/sismo-en-iquique-provoco-evacuaciones-y-deslizamiento-de-tierra-en-la-carretera-2681564">
<small>7</small>
</a>
</div>
</picture>
<figcaption>
<h2><a href="http://www.24horas.cl/nacional/sismo-en-iquique-provoco-evacuaciones-y-deslizamiento-de-tierra-en-la-carretera-2681564">Sismo en Iquique provocó evacuaciones y deslizamiento de tierra en la carretera</a></h2>
</figcaption>
</figure>
<figure class="box boxgaleria">
<picture>
<a href="http://www.24horas.cl/galerias/politica/presidente-pinera-participo-de-la-ceremonia-de-izamiento-de-la-gran-bandera-bicentenario-2680887">
<img src="http://www.24horas.cl/incoming/a_uno_922738jpg-2680871/ALTERNATES/w220/A_UNO_922738.jpg" title="Presidente Piñera participó de la ceremonia de Izamiento de la Gran Bandera Bice..." alt="Presidente Piñera participó de la ceremonia de Izamiento de la Gran Bandera Bice..." class="img-responsive">
</a>
<div>
<a href="http://www.24horas.cl/galerias/politica/presidente-pinera-participo-de-la-ceremonia-de-izamiento-de-la-gran-bandera-bicentenario-2680887">
<small>12</small>
</a>
</div>
</picture>
<figcaption>
<h2><a href="http://www.24horas.cl/galerias/politica/presidente-pinera-participo-de-la-ceremonia-de-izamiento-de-la-gran-bandera-bicentenario-2680887">Presidente Piñera participó de la ceremonia de Izamiento de la Gran Bandera Bice...</a></h2>
</figcaption>
</figure>
</div>
</div>
</section>
</div>
</div>
</div>
<section class="html5itemGroup container-fluid moduleDefault">
<div class="html5itemGroup container">
<div id='dfp_billboard1' style='margin:0.5em auto; text-align:center;'>
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('dfp_billboard1'); });</script>
</div>
</div>
</section>
<footer class="desktop ">
<div id='dfp_footer'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('dfp_footer'); });</script></div>
<div id='dfp_itt'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('dfp_itt'); });</script></div>
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "6906476" });
(function () {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
<img src="http://b.scorecardresearch.com/p?c1=2&c2=6906476&cv=2.0&cj=1" />
</noscript>
<div class="styleitemGroup container">
<div class="styleitemGroup col-md-12 footerTop">
<div class="col-md-6 logo pull-left">
<svg class="logoClImg" width="200" height="50" role="img" aria-label="24horas,cl">
<image width="200" height="50" xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://estaticos.24horas.cl/skins/mockups/24H_articulo/img/logo_normal_blanco.svg" src="http//www.24horas.cl" alt="24horas.cl" border="0" style="color: white;"></image>
</svg>
</div>
<div class="col-md-6 redes pull-right">
<ul>
<li><a href="/cdn-cgi/l/email-protection#086c6d667d666b61697b487c7e66266b64"><i class="social-icon icon-mailc"></i></a></li>
<li><a href="https://plus.google.com/+24horasCl"><i class="social-icon icon-googlec"></i></a></li>
<li><a href="https://telegram.me/share/url?url=http://www.24horas.cl"><i class="social-icon icon-telegramc"></i></a></li>
<li><a href="https://www.instagram.com/24horascl/"><i class="social-icon icon-instagramc"></i></a></li>
<li><a href="https://twitter.com/24horastvn"><i class="social-icon icon-twitterc"></i></a></li>
<li><a href="https://www.facebook.com/24horas.cl"><i class="social-icon icon-facebookc"></i></a></li>
</ul>
</div>
</div>
<div class="styleitemGroup col-md-12">
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Secciones</h4></li>
<li><a href="http://www.24horas.cl/nacional">Nacional</a></li>
<li><a href="http://www.24horas.cl/politica">Política</a></li>
<li><a href="http://www.24horas.cl/economia">Economía</a></li>
<li><a href="http://www.24horas.cl/internacional">Mundo</a></li>
<li><a href="http://www.24horas.cl/deportes">Deportes</a></li>
<li><a href="http://www.24horas.cl/tendencias">Tendencias</a></li>
<li><a href="http://www.24horas.cl/tesirve/">Te Sirve</a></li>
</ul>
</div>
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Noticieros</h4></li>
<li><a href="http://www.24horas.cl/programas/550am/">5:50</a></li>
<li><a href="http://www.24horas.cl/noticiarios/tumanana/">Tu Mañana</a></li>
<li><a href="http://www.24horas.cl/noticiarios/24horasaldia/">24 Horas Al Día</a></li>
<li><a href="http://www.24horas.cl/noticiarios/24horascentral/">24 Horas Central</a></li>
<li><a href="http://www.24horas.cl/noticiarios/medianoche/">Medianoche</a></li>
</ul>
</div>
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Programas</h4></li>
<li><a href="http://www.24horas.cl/programas/chileconectado/">Chile Conectado</a></li>
<li><a href="http://www.24horas.cl/programas/elinformante/">El Informante</a></li>
<li><a href="http://www.24horas.cl/programas/estadonacional/">Estado Nacional</a></li>
<li><a href="http://www.24horas.cl/programas/informeespecial/">Informe Especial</a></li>
<li><a href="http://www.24horas.cl/programas/manoamano/">Mano a Mano</a></li>
<li><a href="http://www.24horas.cl/programas/mejor-hablar-de-ciertas-cosas/">Mejor Hablar de Ciertas Cosas</a></li>
<li><a href="http://www.24horas.cl/programas/miradaeconomica/">Mirada Económica</a></li>
<li><a href="http://www.24horas.cl/programas/reporteminero/">Reporte Minero</a></li>
<li><a href="http://www.24horas.cl/programas/semana24/">Semana 24</a></li>
<li><a href="http://www.24horas.cl/programas/viapublica/">Vía Pública</a></li>
<li><a href="http://www.24horas.cl/programas/viral/">Viral</a></li>
</ul>
</div>
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Videos</h4></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="http://www.24horas.cl/nacional">Nacional</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="http://www.24horas.cl/politica">Política</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="http://www.24horas.cl/economia">Economía</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="http://www.24horas.cl/internacional/">Mundo</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="http://www.24horas.cl/deportes/">Deportes</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="http://www.24horas.cl/tendencias/">Tendencias</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="http://www.24horas.cl/tesirve/">Te Sirve</a></li>
</ul>
</div>
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Regiones</h4></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="http://www.24horas.cl/regiones/antofagasta/">Antofagasta</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="http://www.24horas.cl/regiones/atacama/">Atacama</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="http://www.24horas.cl/regiones/coquimbo/">Coquimbo</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="http://www.24horas.cl/regiones/valparaiso/">Valparaíso</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="http://www.24horas.cl/regiones/ohiggins/">O'Higgins</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="http://www.24horas.cl/regiones/maule/">Maule</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="http://www.24horas.cl/regiones/biobio/">Bío-Bío</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="http://www.24horas.cl/regiones/araucania/">Araucanía</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="http://www.24horas.cl/regiones/austral/">Austral</a></li>
</ul>
</div>
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Sobre Nosotros</h4></li>
<li><a href="http://www.tvn.cl/">TVN.cl</a></li>
<li><a href="http://www.tvn.cl/corporativo/">Información Corporativa</a></li>
<li><a href="http://empleos.tvn.cl/">Únete a Nuestro Equipo</a></li>
<li><a href="http://www.tvnet.cl/">Contacto Comercial</a></li>
<li><a href="http://www.tvn.cl/bases/licitacion.html">Bases Licitación</a></li>
<li><a href="http://tvn.cl/hd/">TVN HD</a></li>
</ul>
</div>
<div class="cajaSubir">
<a href="#"><i class="fa fa-home" aria-hidden="true"></i>Subir</a>
<a href="#"><i class="fa fa-home" aria-hidden="true"></i>Ir a la portada</a>
</div>
</div>
</div>
</footer>
<div class="container-fluid footerBottom ">
<div class="col-md-12 text-center">
<p>@24horas.cl Televisión Nacional de Chile - Bellavista 0990 Providencia, Santiago. Fono:(+56 2) 2707 7777 . Mail: <a href="#"><span class="__cf_email__" data-cfemail="bf8d8bd7d0cddeccffcbc9d191dcd3">[email&#160;protected]</span></a> - Denuncias: <a href="#"><span class="__cf_email__" data-cfemail="87e3e2e9f2e9e4eee6f4c7f3f1e9a9e4eb">[email&#160;protected]</span></a></p>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script>
function changeScroll(x) {
x.classList.toggle('change');
}
</script>
</div>
</body>
</html>
