<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<script src="/cdn-cgi/apps/head/vVjKV8B75pDt2jpS7YpoG_N2c8g.js"></script><link rel="shortcut icon" href="http://estaticos.24horas.cl/skins/2015-10-mobile/gfx/favicon.ico" />
<link rel="stylesheet" type="text/css" href="http://estaticos.24horas.cl/skins/2017/06/16/css/bootstrap.min.css" />
<link rel="stylesheet" type="text/css" href="http://estaticos.24horas.cl/skins/2017/06/16/css/font-awesome.min.css">
<link rel="stylesheet" href="http://estaticos.24horas.cl/skins/2017/06/16/css/font-awesome-animation.min.css">
<link rel="stylesheet" href="http://estaticos.24horas.cl/skins/2017/06/16/css/globalEstructuraDesktop.css?v=26">
<link rel="stylesheet" href="http://estaticos.24horas.cl/skins/2017/06/16/css/globalEstructuraDesktopAgregado.css?v=26">
<link rel="stylesheet" href="http://estaticos.24horas.cl/skins/2017/06/16/css/globalStyleDesktop.css?v=26">
<link rel="stylesheet" href="http://estaticos.24horas.cl/skins/2017/06/16/fonts/fontellosocial/css/fontello.css" />
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Fira+Sans:300,300i,400,400i,500,500i,700,700i">
<link rel="stylesheet" href="http://estaticos.24horas.cl/skins/2017/06/16/player/css/video.css?v=v30-05-2017_1" />
<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
<script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
<![endif]-->
<script type="text/javascript" src="http://estaticos.24horas.cl/skins/2017/06/16/js/jquery-1.11.3.min.js"></script>
<script type="text/javascript" src="http://estaticos.24horas.cl/skins/2017/06/16/js/bootstrap.min.js"></script>
<script type="text/javascript" src="http://estaticos.24horas.cl/skins/2017/06/16/js/picturefill.js"></script>
<script type="text/javascript" src="http://estaticos.24horas.cl/skins/ads/js/googleDFP.js?v=2"></script>
<script src="http://strm.tvn.cl/js/player-1.3.js?v=v05-06-2017_1"></script>
<script src="http://estaticos.24horas.cl/skins/2017/06/16/player/js/playerControlsJWcl.js?v=v05-06-2017_1"></script>
<script async src="https://static.addtoany.com/menu/page.js"></script>
<script>
$(function() {
$(".menuDesktop .dropdown-toggle").hover(function() {
$(".menuDesktop .dropdown.dropdown-menu.open").removeClass("open");
});
});
</script>

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-68762-21', 'auto');
ga('send', 'pageview');
</script>
<meta name="keywords" content="Donald Trump,Vladimir Putin,cumbre,Helsinki," />
<meta name="news_keywords" content="Donald Trump,Vladimir Putin,cumbre,Helsinki," />
<meta name="author" content="Agencia AFP" />
<meta name="description" content="Trump y Putin prometen reencauzar las relaciones bilaterales" />
<link rel="alternate" type="application/rss+xml" title="Internacional - 24horas" href="http://www.24horas.cl/internacional/?widgetName=rssfeed&widgetId=2391765&getXmlFeed=true" />
<script type="text/javascript" src="http://estaticos.24horas.cl/skins/ads/js/internacional/desktop/art/adDfp.js"></script>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/14625/tag"></script>
<title>
Trump y Putin prometen reencauzar las relaciones bilaterales -
Internacional - 24horas
</title>
<meta name="description" content="En la cita bilateral los mandatarios destacaron el avance en temas como Cibercriminalidad, por lo que habrá una cooperación entre ambos servicios secretos." />
<meta name="news_keywords" content="Donald Trump,Vladimir Putin,cumbre,Helsinki," />
<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE8" />
<link rel="canonical" href="http://www.24horas.cl/internacional/trump-y-putin-prometen-reencauzar-las-relaciones-bilaterales-2765901" />
<link rel="shortcut icon" href="http://estaticos.24horas.cl/skins/2015-10-mobile/gfx/favicon.ico" />
<link href="https://plus.google.com/111821000322485674791" rel="publisher" />
<meta property="og:title" content="Trump y Putin prometen reencauzar las relaciones bilaterales" />
<meta property="og:description" content="En la cita bilateral los mandatarios destacaron el avance en temas como Cibercriminalidad, por lo que habrá una cooperación entre ambos servicios secretos." />
<meta property="og:url" content="http://www.24horas.cl/internacional/trump-y-putin-prometen-reencauzar-las-relaciones-bilaterales-2765901" />
<meta property="fb:app_id" content="70328018485" />
<meta property="fb:pages" content="122231104112" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="24Horas.cl" />
<meta property="article:publisher" content="https://www.facebook.com/24horas.cl" />
<meta property="article:author" content="https://www.facebook.com/24horas.cl" />
<meta property="og:image" content="http://www.24horas.cl/incoming/2018-07-16t161151z_1432591159_rc1d3d3d44b0_rtrmadp_3_usa-russia-summitjpg-2766185/ALTERNATES/w620h350/2018-07-16T161151Z_1432591159_RC1D3D3D44B0_RTRMADP_3_USA-RUSSIA-SUMMIT.JPG" />
<meta property="og:image:type" content="image/jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="768" />
<meta property="article:published_time" content="2018-07-16T08:27:03.000-0300" />
<meta property="article:modified_time" content="2018-07-16T05:09:23.000-0300" />
<meta property="article:section" content="Internacional" />
<meta property="article:tag" content="Donald Trump" />
<meta property="article:tag" content="Vladimir Putin" />
<meta property="article:tag" content="cumbre" />
<meta property="article:tag" content="Helsinki" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@24HorasTVN" />
<meta name="twitter:title" content="Trump y Putin prometen reencauzar las relaciones bilaterales" />
<meta name="twitter:description" content="En la cita bilateral los mandatarios destacaron el avance en temas como Cibercriminalidad, por lo que habrá una cooperación entre ambos servicios secretos." />
<meta name="twitter:creator" content="@24HorasTVN" />
<meta name="twitter:image:src" content="http://www.24horas.cl/incoming/2018-07-16t161151z_1432591159_rc1d3d3d44b0_rtrmadp_3_usa-russia-summitjpg-2766185/ALTERNATES/w620h350/2018-07-16T161151Z_1432591159_RC1D3D3D44B0_RTRMADP_3_USA-RUSSIA-SUMMIT.JPG" />
<meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:recs:articleid" content="2765901">
<meta name="cXenseParse:recs:publishtime" content="2018-07-16T08:27:03.000-0300">
<meta name="cXenseParse:recs:editorialTitle" content="Trump y Putin prometen reencauzar las relaciones bilaterales">
<meta name="cXenseParse:recs:contentType" content="news">
<meta name="cXenseParse:contentType" content="news">
<meta name="cXenseParse:recs:section" content="Internacional">
<meta name="cXenseParse:section" content="Internacional">
<meta name="cXenseParse:tvn-categories" content="Home">
<meta name="cXenseParse:recs:categories" content="Home">
<meta name="cXenseParse:tvn-categories" content="/Home/Internacional">
<meta name="cXenseParse:recs:categories" content="/Home/Internacional">
<meta name="cXenseParse:tvn-topic" content="Donald Trump">
<meta name="cXenseParse:recs:topic" content="Donald Trump">
<meta name="cXenseParse:tvn-topic" content="Vladimir Putin">
<meta name="cXenseParse:recs:topic" content="Vladimir Putin">
<meta name="cXenseParse:tvn-topic" content="cumbre">
<meta name="cXenseParse:recs:topic" content="cumbre">
<meta name="cXenseParse:tvn-topic" content="Helsinki">
<meta name="cXenseParse:recs:topic" content="Helsinki">
<meta name="cXenseParse:recs:image" content="http://www.24horas.cl/incoming/2018-07-16t161151z_1432591159_rc1d3d3d44b0_rtrmadp_3_usa-russia-summitjpg-2766185/ALTERNATES/w460h260/2018-07-16T161151Z_1432591159_RC1D3D3D44B0_RTRMADP_3_USA-RUSSIA-SUMMIT.JPG" />
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.5";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<script src="https://apis.google.com/js/platform.js" async defer>
{lang: 'es'}
</script>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1135133501595055752']); //1146317175435160946
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<script type="application/ld+json">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</script>
<script type="application/ld+json">
{ "@context": "http://schema.org",
"@type": "Organization",
"name": "24horas.cl",
"legalName" : "24horas.cl",
"url": "http://www.24horas.cl",
"logo": "http:\/\/estaticos.24horas.cl\/skins\/24horas\/gfx\/BannerTwitterSection102015_w620h350.jpg",
"foundingDate": "2012",
"address": {
"@type": "PostalAddress",
"streetAddress": "Bellavista 0990",
"addressLocality": "Providencia, Santiago",
"postalCode": "832 0000",
"addressCountry": "CHILE"
},
"sameAs": [
"https://twitter.com/24horastvn",
"https://www.instagram.com/24horascl/",
"https://www.facebook.com/24horas.cl"
]}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item": {
"@id": "http://www.24horas.cl/",
"name": "Home"
}
},
{
"@type": "ListItem",
"position": 2,
"item": {
"@id": "http://www.24horas.cl/internacional/",
"name": "Internacional"
}
}
]
}
</script>
</head>
<body>
<div class="outer">

<style>
.adpage.dfp_top {background: #fff;}
</style>
<div class="adpage dfp_top">
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('dfp_top'); });</script>
</div>
</div>
<header class="">
<nav class="navbar navbar-default navbarsection" role="navigation" data-spy="affix" data-offset-top="55">
<div class="container" data-spy="affix" data-offset-top="55">

<div class="navbar-header">
<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#secciones" onclick="changeScroll(this);">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar top-bar"></span>
<span class="icon-bar middle-bar"></span>
<span class="icon-bar bottom-bar"></span>
</button>
<a class="navbar-brand logo" href="/">
<span itempromp="title">24HORAS.CL</span>
</a>
<h6 class="seccion" data-spy="affix" data-offset-top="55"><a href="http://www.24horas.cl/internacional/">Internacional</a></h6>
<div class="dropdown">
<button class="btn btn-danger btn-sm faa-flash dropdown-toggle" type="button" id="menu1" data-toggle="dropdown" onclick="location.href='/envivo/';">
<i class="fa fa-circle faa-flash animated "></i> Señales en vivo <span class="caret"></span>
</button>
</div>
</div>
</div>
</nav>
<div class="collapse navbar-collapse" id="secciones">
<div class="menu" data-spy="affix" data-offset-top="56">
<div class="container menuDesktop">
<div class="row">
<div class="col-md-12 cajaHeader">
<div class="row">
<div class="col-md-6 pull-left">
<ul class="compartir">
<li>
<h2>Síguenos</h2>
<li><a href="https://www.facebook.com/24horas.cl"><i class="social-icon icon-facebookc"></i></a></li>
<li><a href="https://twitter.com/24horastvn"><i class="social-icon icon-twitterc"></i></a></li>
<li><a href="whatsapp://send" data-href="http://www.24horas.cl"><i class="social-icon icon-whatsappc"></i></a></li>
<li><a href="https://www.instagram.com/24horascl/"><i class="social-icon icon-instagramc"></i></a></li>
<li><a href="https://telegram.me/canal24horascl"><i class="social-icon icon-telegramc"></i></a></li>
</ul>
</div>
</div>
</div>
<div class="col-md-2 colIzquierda">
<ul class="nav navbar-nav">
<li>
<a href="/nacional/">Nacional</a>
</li>
<li class="dropdown dropdown-menu">
<a href="http://www.24horas.cl/politica/" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/politica/'">Política</a>
<ul class="dropdown-menu dropdown-menu-left">
<li class="menu-item "><a href="http://www.24horas.cl/politica/elecciones2017/primarias2017/">Primarias</a></li>
</ul>
</li>
<li class="dropdown dropdown-menu">
<a href="http://www.24horas.cl/internacional/" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/internacional/'">Internacional</a>
<ul class="dropdown-menu dropdown-menu-left">
<li class="menu-item "><a href="http://www.24horas.cl/internacional/estados-unidos/">Estados Unidos</a></li>
<li class="menu-item "><a href="http://www.24horas.cl/noticiasbbc/">BBC Mundo</a></li>
<li class="menu-item "><a href="http://www.24horas.cl/deutsche-welle/">Deutsche Welle</a></li>
</ul>
</li>
<li class="dropdown dropdown-menu">
<a href="http://www.24horas.cl/economia/" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/economia/'">Economía</a>
<ul class="dropdown-menu dropdown-menu-left">
<li class="menu-item "><a href="http://www.24horas.cl/entubolsillo/">En tu bolsillo</a></li>
</ul>
</li>
<li class="dropdown dropdown-menu">
<a href="http://www.24horas.cl/deportes/" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/deportes/'">Deportes</a>
<ul class="dropdown-menu dropdown-menu-left">
<li class="menu-item "><a href="http://www.24horas.cl/deportes/futbol-nacional/">Fútbol Nacional</a></li>
<li class="menu-item "><a href="http://www.24horas.cl/deportes/futbol-internacional/">Fútbol Internacional</a></li>
<li class="menu-item "><a href="http://www.24horas.cl/deportes/la-roja/">Selección Chilena</a></li>
<li class="menu-item "><a href="http://www.24horas.cl/fifaworldcup/">Rusia 2018</a></li>
<li class="menu-item "><a href="http://www.24horas.cl/deportes/eliminatorias-rusia-2018/">Clasificatorias 2018</a></li>
<li class="menu-item "><a href="http://www.24horas.cl/deportes/copa-confederaciones/">Copa Confederaciones</a></li>
<li class="menu-item "><a href="http://www.24horas.cl/deportes/masdeportes/">Más Deportes</a></li>
</ul>
</li>
<li class="dropdown dropdown-menu">
<a href="http://www.24horas.cl/tendencias/" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/tendencias/'">Tendencias</a>
<ul class="dropdown-menu dropdown-menu-left">
<li class="menu-item "><a href="http://www.24horas.cl/tendencias/espectaculosycultura/">Espectáculos</a></li>
<li class="menu-item "><a href="http://www.24horas.cl/tendencias/ciencia-tecnologia/">Tecnología y Redes sociales</a></li>
<li class="menu-item "><a href="http://www.24horas.cl/tendencias/salud-bienestar/">Salud y Bienestar</a></li>
</ul>
</li>
<li>
<a href="http://www.24horas.cl/tesirve/">Te Sirve</a>
</li>
<li>
<a href="http://www.24horas.cl/reportajes24/">Reportajes 24</a>
</li>
</ul>
</div>
<div class="col-md-8 colCentral programas">
<div class="col-md-12 agrupacion">
<div class="row titulo">
<h4>Noticiarios</h4>
</div>
<div class="col-md-3">
<a href="http://www.24horas.cl/noticiarios/tumanana/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/tumanana.svg" src="#" alt="Tu Mañana" border="0"></image>
</svg>
<h5>Tu Mañana</h5>
</a>
</div>
<div class="col-md-3">
<a href="http://www.24horas.cl/noticiarios/24horasaldia/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/24horas.svg" src="#" alt="24horas" border="0"></image>
</svg>
<h5>Al Día</h5>
</a>
</div>
<div class="col-md-3">
<a href="http://www.24horas.cl/noticiarios/24horascentral/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/24horas.svg" src="#" alt="24horas Central" border="0"></image>
</svg>
<h5>Central</h5>
</a>
</div>
<div class="col-md-3">
<a href="http://www.24horas.cl/noticiarios/medianoche/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/medianoche.svg" src="#" alt="Medianoche" border="0"></image>
</svg>
<h5>Medianoche</h5>
</a>
</div>
</div>
<div class="col-md-12 agrupacion">
<div class="row titulo">
<h4>Programas</h4>
</div>
<div class="col-md-3">
<a href="http://www.24horas.cl/programas/estadonacional/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/estado.svg" src="#" alt="Estado Nacional" border="0"></image>
</svg>
<h5>Estado Nacional</h5>
</a>
</div>
<div class="col-md-3">
<a href="http://www.24horas.cl/programas/informeespecial/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/ie.svg" src="#" alt="Informe Especial" border="0"></image>
</svg>
<h5>IE</h5>
</a>
</div>
<div class="col-md-3">
<a href="http://www.24horas.cl/programas/elinformante/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/elinformante.svg" src="#" alt="El Informante" border="0"></image>
</svg>
<h5>El Informante</h5>
</a>
</div>

<div class="col-md-3">
<a href="http://www.24horas.cl/programas/550am/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/10/17/img/logos/550.svg " src="#" alt="Llegó Tu Hora" border="0"></image>
</svg>
<h5>550 AM</h5>
</a>
</div>

</div>
<div class="col-md-12 text-right">
<a class="btn btn-link pull-right"><a href="http://www.24horas.cl/programas" class="verMas"><i class="fa fa-desktop" aria-hidden="true">
</i>Todos los programas</a>
</a>
</div>
</div>
<div class="col-md-2 colDerecha">
<ul class="nav navbar-nav">
<li class="dropdown dropdown-menu">
<a href="http://www.24horas.cl/noticiarios/" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/noticiarios/'">Noticiarios</a>
<ul class="dropdown-menu dropdown-menu-right">
<li class="menu-item"><a href="http://www.24horas.cl/noticiarios/tumanana/">Tu mañana</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/noticiarios/24horasaldia/">24 Horas al día</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/noticiarios/24horascentral/">24 Horas central</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/noticiarios/medianoche/">Medianoche</a></li>
</ul>
</li>
<li class="dropdown dropdown-menu">
<a href="http://www.24horas.cl/programas" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/programas/'">Programas</a>
<ul class="dropdown-menu dropdown-menu-right">
<li class="menu-item"><a href="http://www.24horas.cl/programas/550am/">5:50 AM</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/programas/avances24/">Avances 24</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/programas/chileconectado/">Chile Conectado</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/programas/elinformante/">El Informante</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/programas/el-sillon-de-pedro/">El Sillón de Pedro</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/programas/el-sillon-de-pedro-presidencial/">El Sillón Presidencial</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/programas/exploradores/">Exploradores</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/programas/estadonacional/">Estado Nacional</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/programas/informeespecial/">Informe Especial</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/programas/llegotuhora/">Llegó Tu Hora</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/programas/manoamano/">Mano a Mano</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/programas/mejor-hablar-de-ciertas-cosas/">Mejor Hablar</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/programas/miradaeconomica/">Mirada Económica</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/programas/reporteminero/">Reporte Minero</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/programas/semana24/">Semana 24</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/programas/sesiones24/">Sesiones 24</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/programas/viapublica/">Vía Pública</a></li>

</ul>
</li>
<li class="dropdown dropdown-menu">
<a href="http://www.24horas.cl/regiones" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/regiones/'">Regiones</a>
<ul class="dropdown-menu dropdown-menu-right">
<li class="menu-item"><a href="http://www.24horas.cl/regiones/antofagasta/">Antofagasta</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/regiones/atacama/">Atacama</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/regiones/coquimbo/">Coquimbo</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/regiones/valparaiso/">Valparaíso</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/regiones/ohiggins/">O'Higgins</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/regiones/maule/">Maule</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/regiones/biobio/">Biobío</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/regiones/araucania/">Araucanía</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/regiones/austral/">Austral</a></li>
</ul>
</li>
<li class="dropdown dropdown-menu">
<a href="http://www.24horas.cl/videos" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/videos/'">Videos</a>
<ul class="dropdown-menu dropdown-menu-right">
<li class="menu-item"><a href="http://www.24horas.cl/videos/loultimo/">Lo último</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/videos/nacional/">Nacional</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/videos/politica/">Política</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/videos/economia/">Economía</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/videos/mundo/">Internacional</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/videos/deportes/">Deportes</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/videos/tendencias/">Tendencias</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/reportajes24/">Reportajes 24</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/videos/entrevistas24/">Entrevistas 24</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/videos/especiales/">Especiales</a></li>
</ul>
</li>
<li class="dropdown dropdown-menu">
<a href="http://www.24horas.cl/galerias" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/galerias/'">Fotos</a>
<ul class="dropdown-menu dropdown-menu-right">
<li class="menu-item"><a href="http://www.24horas.cl/galerias/loultimo/">Lo último</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/galerias/nacional/">Nacional</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/galerias/politica/">Política</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/galerias/mundo/">Internacional</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/galerias/deportes/">Deportes</a></li>
<li class="menu-item"><a href="http://www.24horas.cl/galerias/tendencias/">Tendencias</a></li>
</ul>
</li> <li><a href="http://www.24horas.cl/envivo/">Vivo</a></li>
<li><a href="http://www.tvn.cl">TVN</a></li>
</ul>
</div>
</div>

</div>
</div>

</div>

<div id="divAlertasDesktop" class="alertas" data-spy="affix" data-offset-top="56"></div>
<script>
$(document).ready(function() {
var alertasMinutos = 1;
var getHtmlAlertaDesktop= function(){
var rNumber = Math.random();
$.ajax({url: 'http://www.24horas.cl/?widgetName=code&widgetId=2409538&a='+rNumber, success: function(result){
$("#divAlertasDesktop").html(result);
}});
}
getHtmlAlertaDesktop();
setInterval(function(){getHtmlAlertaDesktop();}, 1000 * 60 * alertasMinutos);
});
</script>

</header>
<div class="top container">
<ol class="breadcrumb">
<li><a href="http://www.24horas.cl/">Home</a></li>
<li class="active"><a href="http://www.24horas.cl/internacional/">Internacional</a></li>
</ol>
</div>
<div class="html5itemGroup container">
<div class="html5itemGroup row">
<div class="html5itemGroup col-xs-8 article">
<div class="storyMedia storyVideoTop">
<h1>Trump y Putin prometen reencauzar las relaciones bilaterales</h1>

<div id="playerTopHolder">
<div id="video-container" data-spy="affix" data-offset="380">
<div class="controles text-right">
<button class="btn btn-link" id="cerrar" onclick="closeAfixPlayer();">
<svg class="logoClImg" width="20" height="20" role="img" aria-label="24horas,cl">
<image width="20" height="20" xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://estaticos.24horas.cl/skins/2017/06/16/img/cerrar.svg" src="#" alt="24horas.cl" border="0"></image>
</svg>
</button>
<button class="btn btn-link" id="minimizar" onclick="minimizeAfixPlayer();"><span class="glyphicon glyphicon-resize-small" aria-hidden="true"></span></button>
<button class="btn btn-link" id="maximizar" onclick="maximizeAfixPlayer(0);"><span class="glyphicon glyphicon-resize-full" aria-hidden="true"></span></button>
</div>
<div class="videoWrapper">
<div id="player1" class="embed-responsive embed-responsive-16by9"></div>
<div id="video-title">
<h5>Trump y Putin prometen reencauzar las relaciones bilaterales</h5>
</div>
</div>
</div>
</div>
<script src="http://strm.tvn.cl/js/player-1.3.min.js?v=v05-06-2017_1"></script>
<script type="text/javascript">
var videoVolume = 75;
var type = 'vod';
var prelacionados = 2765901;
var param = {
url:'https://mdstrm.com/video/5b4ce0e64e97660757fdd54e.m3u8',
duracion: 0,
image: 'http://www.24horas.cl/incoming/putintrumpjpg-2766096/ALTERNATES/w620h350/putintrump.JPG',
volume: videoVolume,
autoPlay: 1,
relacionados: prelacionados
};
var JW_Player=1;
var playerID = 'player1';
var diseno = {
url: "http://estaticos.24horas.cl/skins/2017/06/16/player/css/jw24horas.css",
name: "24horas"
}
play(playerID,param);
</script>
<script src="http://estaticos.24horas.cl/skins/2017/06/16/player/js/playerControls.js"></script>
<script>
PlayEvents[playerID].onPlay = function() {
changePlayerLayer();
startStopPlay(0,1);
};
</script>
<script src="http://estaticos.24horas.cl/skins/2017/11/01/player/js/playlist.js?=312"></script>
<script>
$( document ).ready(function() {
checkPlayerPlaylist(playerID);
});
</script>
<div class="storyMediaCaption">
<p class="lead">En la cita bilateral los mandatarios destacaron el avance en temas como Cibercriminalidad, por lo que habrá una cooperación entre ambos servicios secretos.</p>
</div>
</div>
<article class="html5itemGroup col-xs-10 col-xs-push-1 col-xs-pull-1 contenido2">
<div class="sharearticle a2a_kit" data-spy="affix" data-offset-top="520">
<ul class="contentShare">
<li><a class="a2a_button_facebook"><i class="social-icon icon-facebookc"></i></a></li>
<li><a class="a2a_button_twitter"><i class="social-icon icon-twitterc"></i></a></li>
<li><a class="a2a_button_whatsapp"><i class="social-icon icon-whatsappc"></i></a></li>
<li><a class="a2a_button_telegram"><i class="social-icon icon-telegramc"></i></a></li>
<li><a class="a2a_button_google_plus"><i class="social-icon icon-googlec"></i></a></li>
<li><a class="a2a_button_email"><i class="social-icon icon-mailc"></i></a></li>
<li><a class="a2a_button_facebook_messenger"><i class="social-icon icon-messengerc"></i></a></li>
</ul>
</div>
<div class="html5itemGroup title">
<address class="html5itemGroup ">
<strong>Agencia AFP</strong>
<br><smaller><span class="glyphicon glyphicon-time"></span> 16.07.2018</smaller>
</address>
</div>

<p align="justify">Los presidentes de Estados Unidos y Rusia comenzaron este lunes en Helsinki su primera cumbre, durante la cual Donald <strong>Trump</strong> dijo que aspiraba a una relación &quot;extraordinaria&quot; y Vladimir Putin afirmó que era el momento de hablar de los temas de fondo.</p><p align="justify">&quot;Pienso que tendremos al final una relación extraordinaria&quot; y<strong> &quot;entenderse bien con Rusia es algo bueno&quot;</strong>, dijo <strong>Trump</strong>, mientras que por su parte Putin exhortó a &quot;hablar de manera sustantiva sobre nuestras relaciones y áreas problemáticas del mundo&quot;.</p><p align="justify">
<picture class="btnGaleria">
<img srcset="http://www.24horas.cl/incoming/000_17q1cojpg-2765898/ALTERNATES/BASE_FREE/000_17Q1CO.jpg" alt="000_17Q1CO.jpg" class="img-responsive">
</picture>
 </p><p align="justify"><strong>&quot;Me complace enormemente que nos encontremos&quot;, &quot;ha llegado el momento de hablar sobre nuestras relaciones de fondo&quot;, dijo Putin.</strong></p><p align="justify"><strong>
<style>
.storyVideoBody,
controlBody2765936
{display:block; position:relative; margin:1em 0; padding:0; clear:both; overflow:hidden;width: 650px;}
</style>
<div class="storyVideoBody">
<div id="playerMiddleWrapper">
<div id="video-containerMiddle">
<div class="videoWrapper">
<div id="playerSecundario_2765936" class="embed-responsive embed-responsive-16by9"></div>
<div id="video-titleMiddle">
<h5>Reunión entre Trump y Putin se realiza en Helsinki</h5>
</div>
<div id="video-controls-stopMiddle" class="controlBody2765936">
<h1>Reunión entre Trump y Putin se realiza en Helsinki</h1>
<div class="presentacion">
<button type="button" id="play-pause-stopMiddle" class="play">Play</button>
<button type="button" id="ver-videoMiddle" class="btn btn-link">Ver Video</button>
</div>
</div>
<div id="video-controlsMiddle" class="video-controlsMiddle_2765936">
<div class="flex-item playbox">
<button type="button" id="play-pauseMiddle" class="play">Play</button>
</div>
<div class="flex-item timeline">
<div class="tiempoActual">
<label id="currentDurationMiddle">00:00</label>
</div>
<div class="lineaDeTiempo">
<input type="range" id="seek-barMiddle" value="0">
</div>
<div class="tiempoTranscurrido">
<label id="totalDurationMiddle">
</label>
</div>
</div>
<div class="flex-item volume">
<button type="button" id="muteMiddle" class="pull-left">Mute</button>
<input type="range" id="volume-barMiddle" class="pull-right" min="0" max="100" step="1" value="1">
</div>
<div class="flex-item ultimos">
<button type="button" id="full-screenMiddle" class="pull-right">Full-Screen</button>
</div>
</div>
</div>
</div>
</div>
<script type="text/javascript">
var videoDurationMiddle = 0; //obtener duracion en segundos desde escenic
var videoVolumeMiddle = 75; // volumen por defecto para el video
var typeMiddle = 'vod'; // type = 'live' cuando sea en vivo
var paramMiddle = {
url:'https://mdstrm.com/video/5b4c9c4394d1457d55bad4ff.m3u8',
duracion: videoDurationMiddle,
imagen: 'http://www.24horas.cl/incoming/000_17q12rjpg-2765935/ALTERNATES/w620h350/000_17Q12R.jpg',
volume: videoVolumeMiddle,
controls: true,
autoPlay: 0,
relacionados:'2765936'
};
var JW_Player=1;
var diseno = {
url: "http://estaticos.24horas.cl/skins/2017/06/16/player/css/jw24horas.css?v=v24-05-2017",
name: "24horas"
}
var player2765936 = 'playerSecundario_2765936';
play(player2765936,paramMiddle);
</script>
<script>
var changePlayerLayerControlMiddle_2765936 = false;
var playButtonStopMiddle_2765936 = $(".controlBody2765936");
playButtonStopMiddle_2765936.on("click", function() {
if(!changePlayerLayerControlMiddle_2765936){
$(".class_video-headerMiddle_2765936" ).mouseenter(function() {
$(".class_video-headerMiddle_2765936" ).css({visibility:"visible", opacity: 0.0}).animate({opacity: 1.0},200);
$(".video-controlsMiddle_2765936" ).css({visibility:"visible", opacity: 0.0}).animate({opacity: 1.0},200);
}).mouseleave(function(){
$(".class_video-headerMiddle_2765936" ).animate({opacity: 0.0}, 200, function(){
$(this).css("visibility","hidden");
});
if (Players[player2765936].getState() == 'playing'){
$(".video-controlsMiddle_2765936" ).animate({opacity: 0.0}, 200, function(){
$(this).css("visibility","hidden");
});
}
});
$(".controlBody2765936").animate({opacity: 0.0}, 200, function(){
$(this).css("visibility","hidden");
});
$(".controlBody2765936").trigger('mouseenter');
changePlayerLayerControlMiddle_2765936 = true;
}
Players[player2765936].pause(false);
});
</script>
<div class="storyVideoCaption">

<div class="title">
<h4>La espera cita entre ambos líderes comenzó con altas expectativas. </h4>
</div>

<div class="a2a_kit sharebox video">
<span><a href="/videos">VER MÁS VIDEOS</a></span>
<ul class="contentShare ">
<li><a class="a2a_button_facebook"><i class="social-icon icon-facebookc"></i></a></li>
<li><a class="a2a_button_twitter"><i class="social-icon icon-twitterc"></i></a></li>
<li><a class="a2a_button_whatsapp"><i class="social-icon icon-whatsappc"></i></a></li>
<li class="dropup"><a href="#" class="dropdown-toggle" id="navbarDrop1" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><i class="social-icon icon-masc"></i></a>
<ul class="compartir dropdown-menu dropdown-menu-right" aria-labelledby="navbarDrop1">
<li><a class="a2a_button_telegram"><i class="social-icon icon-telegramc"></i></a></li>
<li><a class="a2a_button_google_plus"><i class="social-icon icon-googlec"></i></a></li>
<li><a class="a2a_button_email"><i class="social-icon icon-mailc"></i></a></li>
<li><a class="a2a_button_facebook_messenger"><i class="social-icon icon-messengerc"></i></a></li>
</ul>
</li>
</ul>
</div>
</div>
</div>
 </strong></p><ul><li><h2 align="justify"><strong>&quot;BUEN COMIENZO&quot;</strong></h2></li></ul><p align="justify">El presidente estadounidense,<strong> Donald Trump, aseguró que su reunión con su homólogo ruso, Vladimir Putin, este lunes en Helsinki, fue un &quot;muy buen comienzo&quot; </strong>en vistas a sus esfuerzos comunes para suavizar las tensiones entre Washington y Moscú.</p><p align="justify"><strong>&quot;Creo que es un buen comienzo. Muy, muy buen comienzo&quot;</strong>, declaró Trump a los periodistas tras este encuentro histórico que duró más de dos horas en un salón del palacio presidencial de la capital finlandesa.</p><p align="justify">Los dos dirigentes acogieron luego a sus delegaciones respectivas para llevar a cabo otras discusiones antes de una rueda de prensa conjunta.</p><p align="justify">
<picture class="btnGaleria">
<img srcset="http://www.24horas.cl/incoming/2018-07-16t141247z_1590495562_rc171b5b8d40_rtrmadp_3_usa-russia-summitjpg-2765964/ALTERNATES/BASE_FREE/2018-07-16T141247Z_1590495562_RC171B5B8D40_RTRMADP_3_USA-RUSSIA-SUMMIT.JPG" alt="2018-07-16T141247Z_1590495562_RC171B5B8D40_RTRMADP_3_USA-RUSSIA-SUMMIT.JPG" class="img-responsive">
</picture>
</p><p align="justify">En tanto, el presidente ruso Vladimir<strong> Putin dijo que no existen &quot;razones objetivas&quot; para una relación con tensiones entre Estados Unidos y Rusia</strong>, según declaró tras haberse reunido con su homólogo estadounidense Donald Trump.</p><p align="justify">&quot;Es obvio para todo el mundo que las relaciones bilaterales atraviesan un periodo difícil. Sin embargo, no hay razones objetivas para estas dificultades y el actual clima de tensión&quot;, dijo en una conferencia de prensa en Helsinki.</p><p align="justify">Ambos mandatarios se encontraron después del mediodía en el palacio presidencial ubicado en el corazón de la capital de Finlandia, que tiene una larga tradición como sede de cumbres Este-Oeste.</p><ul><li><h2 align="justify"><strong>COOPERACIÓN ENTRE SERVICIOS SECRETOS</strong></h2></li></ul><p align="justify">El presidente ruso Vladimir Putin saludó este lunes la cooperación entre los servicios secretos rusos y estadounidenses, especialmente en el ámbito de la cibercriminalidad, luego de sus conversaciones con su homólogo de Estados Unidos Donald Trump.</p><p align="justify">
<picture class="btnGaleria">
<img srcset="http://www.24horas.cl/incoming/2018-07-16t151728z_50495054_rc1c4899ac70_rtrmadp_3_usa-russia-summitjpg-2765984/ALTERNATES/BASE_FREE/2018-07-16T151728Z_50495054_RC1C4899AC70_RTRMADP_3_USA-RUSSIA-SUMMIT.JPG" alt="2018-07-16T151728Z_50495054_RC1C4899AC70_RTRMADP_3_USA-RUSSIA-SUMMIT.JPG" class="img-responsive">
</picture>
 </p><p align="justify">&quot;Estamos a favor de la prolongación de nuestra cooperación en el ámbito de la cibercriminalidad. Nuestros servicios especiales trabajan con mucho éxito&quot;, declaró en una conferencia de prensa conjunta en Helsinki.</p><p align="justify">El presidente ruso<strong> Vladimir Putin propuso, permitirle a Washington interrogar a los agentes de inteligencia rusa acusados de injerencia en la elección presidencial estadounidense de 2016.</strong></p><p align="justify">&quot;Tenemos un acuerdo entre Estados Unidos y Rusia que data de 1999 sobre la ayuda en los casos criminales y este acuerdo sigue en vigencia. En este marco, (la Fiscalía estadounidense) puede enviar una solicitud para realizar el interrogatorio a estas personas que son sospechosas&quot;, declaró Putin en la conferencia de prensa conjunta.</p><p align="justify">En tanto, el presidente de Estados Unidos, Donald Trump, se negó a criticar a su homólogo ruso, Vladimir Putin, por las supuestas intromisiones electorales, y más bien destacó el <strong>&quot;contundente&quot; rechazo que hizo su homólogo de cualquier interferencia en la política de su país.</strong></p><p align="justify">Las agencias de inteligencia de Estados Unidos creen que Putin ordenó a los piratas informáticos (hackers) y propagandistas intervenir en la elección presidencial de 2016 para ayudar a Trump a ganar, pero el lunes el presidente estadounidense parecía estar del lado del ruso.</p><p align="justify">
<picture class="btnGaleria">
<img srcset="http://www.24horas.cl/incoming/2018-07-16t162220z_1106079929_rc15eb88db80_rtrmadp_3_usa-russia-summitjpg-2766044/ALTERNATES/BASE_FREE/2018-07-16T162220Z_1106079929_RC15EB88DB80_RTRMADP_3_USA-RUSSIA-SUMMIT.JPG" alt="2018-07-16T162220Z_1106079929_RC15EB88DB80_RTRMADP_3_USA-RUSSIA-SUMMIT.JPG" class="img-responsive">
</picture>
 </p><p align="justify"><strong>&quot;Yo tengo una gran confianza en mi gente de inteligencia, pero les voy a decir que el presidente Putin fue extremadamente fuerte y contundente en su negativa hoy y lo que hizo fue una oferta increíble&quot;</strong>, dijo Trump.</p><p align="justify">Washington inculpó el viernes a 12 agentes de inteligencia rusos acusados de piratear los correos electrónicos de la aspirante demócrata Hillary Clinton a la elección presidencial que ganó Trump.</p><h2 align="justify"><strong>REGULACIÓN PETRÓLEO Y GAS</strong></h2><h2 align="justify"><strong>
<picture class="btnGaleria">
<img srcset="http://www.24horas.cl/incoming/000_17q3vvjpg-2766035/ALTERNATES/BASE_FREE/000_17Q3VV.jpg" alt="000_17Q3VV.jpg" class="img-responsive">
</picture>
 </strong></h2><p align="justify">El presidente ruso Vladimir Putin propuso a su homólogo estadounidense Donald Trump trabajar juntos en la regulación de los mercados del petróleo y gas de esquisto.</p><p align="justify"><strong>&quot;Podríamos trabajar de manera constructiva para regular a los mercados internacionales, porque no nos interesa una baja extrema de los precios&quot;,</strong> declaró Putin al referirse al petróleo y gas de esquisto, en la conferencia de prensa conjunta con Trump tras una reunión histórica en Helsinki.</p><p align="justify">Entre los principales países con mayores yacimientos de petróleo y gas de esquisto (no convencional) figuran Argentina, Rusia, Estados Unidos y China.</p><p align="justify"> </p><p align="justify">
<style>
#galleryModal2765998 .active {height:100vh; width:100vw}
</style>
<div class="galleria">
<figure class="storyGalleriaBoostrap">
<a id="fullscreenGalleryIdBody2765998" class="fullscreenGallery" onclick="changeScroll2765998(this);">
<picture class="btnGaleria" data-toggle="modal" data-target="#galleryModalBody2765998">
<source srcset="http://www.24horas.cl/incoming/2018-07-16t151150z_724717054_rc1cf72e2c20_rtrmadp_3_usa-russia-summitjpg-2765988/ALTERNATES/BASE_PORTRAIT/2018-07-16T151150Z_724717054_RC1CF72E2C20_RTRMADP_3_USA-RUSSIA-SUMMIT.JPG" media="(max-width: 480px)">
<source srcset="http://www.24horas.cl/incoming/2018-07-16t151150z_724717054_rc1cf72e2c20_rtrmadp_3_usa-russia-summitjpg-2765988/ALTERNATES/BASE_LANDSCAPE/2018-07-16T151150Z_724717054_RC1CF72E2C20_RTRMADP_3_USA-RUSSIA-SUMMIT.JPG" media="(max-width: 768px)">
<img srcset="http://www.24horas.cl/incoming/2018-07-16t151150z_724717054_rc1cf72e2c20_rtrmadp_3_usa-russia-summitjpg-2765988/ALTERNATES/BASE_LANDSCAPE/2018-07-16T151150Z_724717054_RC1CF72E2C20_RTRMADP_3_USA-RUSSIA-SUMMIT.JPG" alt="Manifestante es detenido antes de la conferencia Putin-Trump" class="img-responsive">
</picture>
<figcaption>
<small>9</small>
<h3><a id="fullscreenGalleryIdBodyLink2765998">Manifestante es detenido antes de la conferencia Putin-Trump</a></h3>
<div class="a2a_kit share foto pull-right">
<ul class="contentShare gallery">
<li><a class="a2a_button_facebook"><i class="social-icon icon-facebookc"></i></a></li>
<li><a class="a2a_button_twitter"><i class="social-icon icon-twitterc"></i></a></li>
<li><a class="a2a_button_whatsapp"><i class="social-icon icon-whatsappc"></i></a></li>
</ul>
</div>
</figcaption>
</a>
</figure>
</div>
<div class="modal fade" id="galleryModal2765998" tabindex="-1" role="dialog" aria-labelledby="myLargeModalLabel">
<div class="modal-dialog modal-lg" role="document">
<div class="modal-content">
<div class="modal-body">
<div id="carouselGaleria2765998" class="carousel slide" data-ride="carousel">
<div class="carousel-inner" role="listbox">
<div class="item active">
<picture>
<img src="http://www.24horas.cl/incoming/2018-07-16t151150z_724717054_rc1cf72e2c20_rtrmadp_3_usa-russia-summitjpg-2765988/ALTERNATES/w1024h768/2018-07-16T151150Z_724717054_RC1CF72E2C20_RTRMADP_3_USA-RUSSIA-SUMMIT.JPG" alt="2018-07-16T151150Z_724717054_RC1CF72E2C20_RTRMADP_3_USA-RUSSIA-SUMMIT.JPG" class="img-responsive">
</picture>
</div>
<div class="item">
<picture>
<img src="http://www.24horas.cl/incoming/2018-07-16t151255z_2014578878_rc18b803a7e0_rtrmadp_3_usa-russia-summitjpg-2765990/ALTERNATES/w1024h768/2018-07-16T151255Z_2014578878_RC18B803A7E0_RTRMADP_3_USA-RUSSIA-SUMMIT.JPG" alt="2018-07-16T151255Z_2014578878_RC18B803A7E0_RTRMADP_3_USA-RUSSIA-SUMMIT.JPG" class="img-responsive">
</picture>
</div>
<div class="item">
<picture>
<img src="http://www.24horas.cl/incoming/2018-07-16t151023z_1700482084_rc1eb7cc9500_rtrmadp_3_usa-russia-summitjpg-2765985/ALTERNATES/w1024h768/2018-07-16T151023Z_1700482084_RC1EB7CC9500_RTRMADP_3_USA-RUSSIA-SUMMIT.JPG" alt="2018-07-16T151023Z_1700482084_RC1EB7CC9500_RTRMADP_3_USA-RUSSIA-SUMMIT.JPG" class="img-responsive">
</picture>
</div>
<div class="item">
<picture>
<img src="http://www.24horas.cl/incoming/2018-07-16t151114z_776696035_rc160d746610_rtrmadp_3_usa-russia-summitjpg-2765986/ALTERNATES/w1024h768/2018-07-16T151114Z_776696035_RC160D746610_RTRMADP_3_USA-RUSSIA-SUMMIT.JPG" alt="2018-07-16T151114Z_776696035_RC160D746610_RTRMADP_3_USA-RUSSIA-SUMMIT.JPG" class="img-responsive">
</picture>
</div>
<div class="item">
<picture>
<img src="http://www.24horas.cl/incoming/2018-07-16t151139z_1354365852_rc1f393fb4b0_rtrmadp_3_usa-russia-summitjpg-2765987/ALTERNATES/w1024h768/2018-07-16T151139Z_1354365852_RC1F393FB4B0_RTRMADP_3_USA-RUSSIA-SUMMIT.JPG" alt="2018-07-16T151139Z_1354365852_RC1F393FB4B0_RTRMADP_3_USA-RUSSIA-SUMMIT.JPG" class="img-responsive">
</picture>
</div>
<div class="item">
<picture>
<img src="http://www.24horas.cl/incoming/2018-07-16t151233z_2082016411_rc13378f6ad0_rtrmadp_3_usa-russia-summitjpg-2765989/ALTERNATES/w1024h768/2018-07-16T151233Z_2082016411_RC13378F6AD0_RTRMADP_3_USA-RUSSIA-SUMMIT.JPG" alt="2018-07-16T151233Z_2082016411_RC13378F6AD0_RTRMADP_3_USA-RUSSIA-SUMMIT.JPG" class="img-responsive">
</picture>
</div>
<div class="item">
<picture>
<img src="http://www.24horas.cl/incoming/2018-07-16t151901z_1794386379_rc16243792e0_rtrmadp_3_usa-russia-summit-protestsjpg-2765991/ALTERNATES/w1024h768/2018-07-16T151901Z_1794386379_RC16243792E0_RTRMADP_3_USA-RUSSIA-SUMMIT-PROTESTS.JPG" alt="2018-07-16T151901Z_1794386379_RC16243792E0_RTRMADP_3_USA-RUSSIA-SUMMIT-PROTESTS.JPG" class="img-responsive">
</picture>
</div>
<div class="item">
<picture>
<img src="http://www.24horas.cl/incoming/2018-07-16t152148z_37794228_rc1f458f1850_rtrmadp_3_usa-russia-summitjpg-2765992/ALTERNATES/w1024h768/2018-07-16T152148Z_37794228_RC1F458F1850_RTRMADP_3_USA-RUSSIA-SUMMIT.JPG" alt="2018-07-16T152148Z_37794228_RC1F458F1850_RTRMADP_3_USA-RUSSIA-SUMMIT.JPG" class="img-responsive">
</picture>
</div>
<div class="item">
<picture>
<img src="http://www.24horas.cl/incoming/2018-07-16t150911z_748806769_rc15c1175c30_rtrmadp_3_usa-russia-summitjpg-2765994/ALTERNATES/w1024h768/2018-07-16T150911Z_748806769_RC15C1175C30_RTRMADP_3_USA-RUSSIA-SUMMIT.JPG" alt="2018-07-16T150911Z_748806769_RC15C1175C30_RTRMADP_3_USA-RUSSIA-SUMMIT.JPG" class="img-responsive">
</picture>
</div>
</div>
<a class="left carousel-control" href="#carouselGaleria2765998" role="button" data-slide="prev">
<span class="glyphicon glyphicon-chevron-left" aria-hidden="true"></span>
<span class="sr-only">Previous</span>
</a>
<a class="right carousel-control" href="#carouselGaleria2765998" role="button" data-slide="next">
<span class="glyphicon glyphicon-chevron-right" aria-hidden="true"></span>
<span class="sr-only">Next</span>
</a>
</div>
</div>
<div class="modal-header">
<button type="button" onclick="changeScroll2765998(this);" class="close" data-dismiss="modal" aria-label="Close"><i class="fa fa-times" aria-hidden="true"></i></button>
</div>
</div>
</div>
</div>
<script>
function changeScroll2765998(x) {
x.classList.toggle('change');
if (document.exitFullscreen) {
document.exitFullscreen();
} else if (document.msExitFullscreen) {
document.msExitFullscreen();
} else if (document.mozCancelFullScreen) {
document.mozCancelFullScreen();
} else if (document.webkitExitFullscreen) {
document.webkitExitFullscreen();
}
}
$(document).ready(function() {
$("#fullscreenGalleryIdBody2765998, #fullscreenGalleryIdBodyLink2765998").click(function(){
$("#galleryModal2765998").modal();
var playerGaleria = $("#galleryModal2765998")[0];
if (playerGaleria.requestFullscreen) {
playerGaleria.requestFullscreen();
} else if (playerGaleria.mozRequestFullScreen) {
playerGaleria.mozRequestFullScreen(); // Firefox
} else if (playerGaleria.webkitRequestFullscreen) {
playerGaleria.webkitRequestFullscreen(); // Chrome and Safari
} else if (playerGaleria.msRequestFullscreen) {
playerGaleria.msRequestFullscreen();
} else if (playerGaleria.webkitbeginfullscreen) {
playerGaleria.webkitbeginfullscreen();
}
document.addEventListener("fullscreenchange", onFullScreenChange2765998, false);
document.addEventListener("webkitfullscreenchange", onFullScreenChange2765998, false);
document.addEventListener("mozfullscreenchange", onFullScreenChange2765998, false);
function onFullScreenChange2765998() {
var fullscreenElement = document.fullscreenElement || document.mozFullScreenElement || document.webkitFullscreenElement;
if (fullscreenElement == null){
$('#galleryModal2765998 .close').click();
}
}
});
$('#galleryModal2765998').find('img').each(function(n, img) {
img = $(img);
var imgUrl = $(this).attr('src');
img.parents('.item').css({
'background': 'url(' + imgUrl + ') center center no-repeat',
'background-size': 'contain',
'-webkit-background-size': 'contain',
'-moz-background-size': 'contain',
'-o-background-size': 'contain'
});
img.remove();
});
});
</script>
 </p><p><em> </em></p>

<hr>
<section class="moduleDefault relacionados">
<h6>TE PUEDE INTERESAR</h6>
<div class="displayHomeContenido">
<div class="display displayHome_dest4_col2">
<figure class="box boxnormal">
<picture>
<a href="http://www.24horas.cl/internacional/lo-que-esperan-moscu-y-washington-de-la-cumbre-entre-putin-y-trump-2765858">
<img src="http://www.24horas.cl/incoming/000_17p8omjpg-2765857/ALTERNATES/BASE_LANDSCAPE/000_17P8OM.jpg" title="Lo que esperan Moscú y Washington de la cumbre entre Putin y Trump" alt="Lo que esperan Moscú y Washington de la cumbre entre Putin y Trump" class="img-responsive">
</a>
<div>
</div>
</picture>
<figcaption>
<h2><a href="http://www.24horas.cl/internacional/lo-que-esperan-moscu-y-washington-de-la-cumbre-entre-putin-y-trump-2765858">Lo que esperan Moscú y Washington de la cumbre entre Putin y Trump</a></h2>
</figcaption>
</figure>
<figure class="box boxnormal">
<picture>
<a href="http://www.24horas.cl/internacional/donald-trump-llega-a-helsinki-la-vispera-de-su-cumbre-con-putin-2765725">
<img src="http://www.24horas.cl/incoming/2018-07-15t182046z_1819686603_rc181dcae740_rtrmadp_3_usa-russia-summit-trump-arrivaljpg-2765727/ALTERNATES/BASE_LANDSCAPE/2018-07-15T182046Z_1819686603_RC181DCAE740_RTRMADP_3_USA-RUSSIA-SUMMIT-TRUMP-ARRIVAL.JPG" title="Donald Trump llega a Helsinki la víspera de su cumbre con Putin" alt="Donald Trump llega a Helsinki la víspera de su cumbre con Putin" class="img-responsive">
</a>
<div>
</div>
</picture>
<figcaption>
<h2><a href="http://www.24horas.cl/internacional/donald-trump-llega-a-helsinki-la-vispera-de-su-cumbre-con-putin-2765725">Donald Trump llega a Helsinki la víspera de su cumbre con Putin</a></h2>
</figcaption>
</figure>
<figure class="box boxnormal">
<picture>
<a href="http://www.24horas.cl/internacional/trump-tilda-a-rusia-la-union-europea-y-china-de-enemigos-2765554">
<img src="http://www.24horas.cl/incoming/000_17l1bojpg-2765562/ALTERNATES/BASE_LANDSCAPE/000_17L1BO.jpg" title="Trump tilda a Rusia, la Unión Europea y China de &#034;enemigos&#034;" alt="Trump tilda a Rusia, la Unión Europea y China de &#034;enemigos&#034;" class="img-responsive">
</a>
<div>
</div>
</picture>
<figcaption>
<h2><a href="http://www.24horas.cl/internacional/trump-tilda-a-rusia-la-union-europea-y-china-de-enemigos-2765554">Trump tilda a Rusia, la Unión Europea y China de "enemigos"</a></h2>
</figcaption>
</figure>
<figure class="box boxnormal">
<picture>
<a href="http://www.24horas.cl/internacional/trump-buscara-la-reeleccion-en-2020-tengo-toda-la-intencion-de-hacerlo-2765371">
<img src="http://www.24horas.cl/incoming/2018-07-14t221036z_1_lynxmpee6d12o_rtroptp_4_eeuu-trump-presidenciajpg-2765373/ALTERNATES/BASE_LANDSCAPE/2018-07-14T221036Z_1_LYNXMPEE6D12O_RTROPTP_4_EEUU-TRUMP-PRESIDENCIA.JPG" title="Trump buscará la reelección en 2020: &#034;Tengo toda la intención de hacerlo&#034;" alt="Trump buscará la reelección en 2020: &#034;Tengo toda la intención de hacerlo&#034;" class="img-responsive">
</a>
<div>
</div>
</picture>
<figcaption>
<h2><a href="http://www.24horas.cl/internacional/trump-buscara-la-reeleccion-en-2020-tengo-toda-la-intencion-de-hacerlo-2765371">Trump buscará la reelección en 2020: "Tengo toda la intención de hacerlo"</a></h2>
</figcaption>
</figure>
</div>
</div>
</section>
</article>
</div>
<div class="html5itemGroup col-xs-4">
<div class="livestream">
<img src="http://estaticos.24horas.cl/skins/2017/06/16/img/24_play.svg" class="img-responsive" alt="24Play" width="130px">
<div id="playerTopLiveHolder" style="height: 180px;">
<div id="playerLiveWrapper">
<div id="video-containerLive" data-offset-top="350" data-offset-bottom="520">
<div class="controlesTop text-left">
<img src="http://estaticos.24horas.cl/skins/2017/06/16/img/24_play.svg" alt="24Play" width="120px">
<button class="btn btn-link" id="cerrar" onclick="closeAfixPlayerLive();">
<svg class="logoClImg" width="20" height="20" role="img" aria-label="24horas,cl">
<image width="20" height="20" xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://estaticos.24horas.cl/skins/2017/06/16/img/cerrar.svg" src="#" alt="24horas.cl" border="0"></image>
</svg>
</button>
<button class="btn btn-link" id="minimizarLive" onclick="minimizeAfixPlayerLive();">
<span class="glyphicon glyphicon-resize-small" aria-hidden="true"></span>
</button>
<button class="btn btn-link" id="maximizarLive" onclick="maximizeAfixPlayerLive(0);">
<span class="glyphicon glyphicon-resize-full" aria-hidden="true"></span>
</button>
<button type="button" class="btn" onclick="location.href='/envivo'">Abrir <span class="glyphicon glyphicon-new-window" aria-hidden="true"></span></button>
</div>
<div class="videoWrapper">
<div id="playerLive_2363518"></div>
<div id="video-titleLive">
<h5>24Play</h5>
</div>
</div>
</div>
</div>
</div> 
<script type="text/javascript">
var videoDurationLive = 0;
var videoVolumeLive = 0; // volumen por defecto para el video
var typeLive = 'live'; // type = 'live' cuando sea en vivo
var paramLive = {
url:'24hplay',
volume: videoVolumeLive,
controls: true,
adsvolume :0,
ads:false
};
var JW_Player=1;
var player3 = 'playerLive_2363518';
var diseno = {
url: "http://estaticos.24horas.cl/skins/2017/06/16/player/css/jw24horas.css",
name: "24horas"
}
play(player3,paramLive);
</script>
<script>
var playerLiveWrapper = playerPersonalizadoLive('playerLiveWrapper',player3);
PlayEvents[player3].onPlay = function() {
playerLiveWrapper.changePlayerLayerLive();
playerLiveWrapper.startStopPlayLive(0,1);
};
</script>
<div class="title">
<h4>Noticias de Chile y el mundo en la señal de 24horas.cl</h4>
</div>
<div class="a2a_kit share">
<span><a href="http://24horas.cl/envivo">M&Aacute;S SE&Ntilde;ALES EN VIVO</a></span>
<ul class="contentShare live">
<li><a class="a2a_button_facebook"><i class="social-icon icon-facebookc live"></i></a></li>
<li><a class="a2a_button_twitter"><i class="social-icon icon-twitterc live"></i></a></li>
<li><a class="a2a_button_whatsapp"><i class="social-icon icon-whatsappc live"></i></a></li>
</ul>
</div>
</div> <div class="adpage">
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('dfp_right1'); });</script>
</div>
<section class="html5itemGroup moduleDefault">
<h6><a href="/videos">24HORAS VIDEO</a></h6>
<div class="html5itemGroup displayHomeContenido">
<div class="html5itemGroup display displayHorizontal">
<figure class="box boxvideo">
<picture>
<a href="http://www.24horas.cl/videos/francia-multitudinario-recibimiento-a-los-campeones-del-mundial-de-rusia-2766172">
<img src="http://www.24horas.cl/incoming/2018-07-16t185807z_224917499_rc1b87febd00_rtrmadp_3_soccer-worldcup-france-paradejpg-2766170/ALTERNATES/w380/2018-07-16T185807Z_224917499_RC1B87FEBD00_RTRMADP_3_SOCCER-WORLDCUP-FRANCE-PARADE.JPG" title="Francia: Multitudinario recibimiento a los campeones del Mundial de Rusia" alt="Francia: Multitudinario recibimiento a los campeones del Mundial de Rusia" class="img-responsive">
</a>
<div>
<a href="http://www.24horas.cl/videos/francia-multitudinario-recibimiento-a-los-campeones-del-mundial-de-rusia-2766172"><span class="dataction">Ver Video</span></a>
</div>
</picture>
<figcaption>
<h2>
<a href="http://www.24horas.cl/videos/francia-multitudinario-recibimiento-a-los-campeones-del-mundial-de-rusia-2766172">Francia: Multitudinario recibimiento a los campeones del Mundial de Rusia</a>
</h2>
</figcaption>
</figure>
<figure class="box boxvideo">
<picture>
<a href="http://www.24horas.cl/internacional/el-momento-exacto-en-que-un-manifestante-es-sacado-antes-de-la-conferencia-de-putin-trump-2766087">
<img src="http://www.24horas.cl/incoming/2018-07-16t151255z_2014578878_rc18b803a7e0_rtrmadp_3_usa-russia-summitjpg-2765990/ALTERNATES/w380/2018-07-16T151255Z_2014578878_RC18B803A7E0_RTRMADP_3_USA-RUSSIA-SUMMIT.JPG" title="El momento exacto en que un manifestante es sacado antes de la conferencia de Pu..." alt="El momento exacto en que un manifestante es sacado antes de la conferencia de Pu..." class="img-responsive">
</a>
<div>
<a href="http://www.24horas.cl/internacional/el-momento-exacto-en-que-un-manifestante-es-sacado-antes-de-la-conferencia-de-putin-trump-2766087"><span class="dataction">Ver Video</span></a>
</div>
</picture>
<figcaption>
<h2>
<a href="http://www.24horas.cl/internacional/el-momento-exacto-en-que-un-manifestante-es-sacado-antes-de-la-conferencia-de-putin-trump-2766087">El momento exacto en que un manifestante es sacado antes de la conferencia de Pu...</a>
</h2>
</figcaption>
</figure>
<figure class="box boxvideo">
<picture>
<a href="http://www.24horas.cl/videos/croacia-hinchas-se-visten-de-rojo-y-blanco-para-recibir-a-sus-subcampeones-del-mundo-2766182">
<img src="http://www.24horas.cl/incoming/2018-07-16t200529z_1246083478_rc1616d03ff0_rtrmadp_3_soccer-worldcup-crojpg-2766181/ALTERNATES/w380/2018-07-16T200529Z_1246083478_RC1616D03FF0_RTRMADP_3_SOCCER-WORLDCUP-CRO.JPG" title="Croacia: Hinchas se visten de rojo y blanco para recibir a sus subcampeones del ..." alt="Croacia: Hinchas se visten de rojo y blanco para recibir a sus subcampeones del ..." class="img-responsive">
</a>
<div>
<a href="http://www.24horas.cl/videos/croacia-hinchas-se-visten-de-rojo-y-blanco-para-recibir-a-sus-subcampeones-del-mundo-2766182"><span class="dataction">Ver Video</span></a>
</div>
</picture>
<figcaption>
<h2>
<a href="http://www.24horas.cl/videos/croacia-hinchas-se-visten-de-rojo-y-blanco-para-recibir-a-sus-subcampeones-del-mundo-2766182">Croacia: Hinchas se visten de rojo y blanco para recibir a sus subcampeones del ...</a>
</h2>
</figcaption>
</figure>
<figure class="box boxvideo">
<picture>
<a href="http://www.24horas.cl/nacional/miles-de-peregrinos-llegan-a-celebrar-la-fiesta-de-la-tirana-2765884">
<img src="http://www.24horas.cl/incoming/a_uno_966081jpg-2765886/ALTERNATES/w380/A_UNO_966081.jpg" title="Miles de peregrinos llegan a celebrar la Fiesta de La Tirana" alt="Miles de peregrinos llegan a celebrar la Fiesta de La Tirana" class="img-responsive">
</a>
<div>
<a href="http://www.24horas.cl/nacional/miles-de-peregrinos-llegan-a-celebrar-la-fiesta-de-la-tirana-2765884"><span class="dataction">Ver Video</span></a>
</div>
</picture>
<figcaption>
<h2>
<a href="http://www.24horas.cl/nacional/miles-de-peregrinos-llegan-a-celebrar-la-fiesta-de-la-tirana-2765884">Miles de peregrinos llegan a celebrar la Fiesta de La Tirana</a>
</h2>
</figcaption>
</figure>
<figure class="box boxvideo">
<picture>
<a href="http://www.24horas.cl/nacional/la-poco-conocida-mediacion-vecinal-que-evita-ir-a-tribunales-2765882">
<img src="http://www.24horas.cl/incoming/mediacionjpg-2765883/ALTERNATES/w380/mediacion.JPG" title="La poco conocida mediación vecinal que evita ir a tribunales" alt="La poco conocida mediación vecinal que evita ir a tribunales" class="img-responsive">
</a>
<div>
<a href="http://www.24horas.cl/nacional/la-poco-conocida-mediacion-vecinal-que-evita-ir-a-tribunales-2765882"><span class="dataction">Ver Video</span></a>
</div>
</picture>
<figcaption>
<h2>
<a href="http://www.24horas.cl/nacional/la-poco-conocida-mediacion-vecinal-que-evita-ir-a-tribunales-2765882">La poco conocida mediación vecinal que evita ir a tribunales</a>
</h2>
</figcaption>
</figure>
</div>
</div>
</section>
<div class="adpage">
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('dfp_right2'); });</script>
</div>
<section class="html5itemGroup moduleDefault">
<h6><a href="/galerias">24 HORAS FOTO</a></h6>
<div class="html5itemGroup displayHomeContenido">
<div class="html5itemGroup display displayHorizontal">
<figure class="box boxgaleria">
<picture>
<a href="http://www.24horas.cl/internacional/manifestante-es-detenido-antes-de-la-conferencia-putin-trump-2765998">
<img src="http://www.24horas.cl/incoming/2018-07-16t151150z_724717054_rc1cf72e2c20_rtrmadp_3_usa-russia-summitjpg-2765988/ALTERNATES/w220/2018-07-16T151150Z_724717054_RC1CF72E2C20_RTRMADP_3_USA-RUSSIA-SUMMIT.JPG" title="Manifestante es detenido antes de la conferencia Putin-Trump" alt="Manifestante es detenido antes de la conferencia Putin-Trump" class="img-responsive">
</a>
<div>
<a href="http://www.24horas.cl/internacional/manifestante-es-detenido-antes-de-la-conferencia-putin-trump-2765998">
<small>9</small>
</a>
</div>
</picture>
<figcaption>
<h2><a href="http://www.24horas.cl/internacional/manifestante-es-detenido-antes-de-la-conferencia-putin-trump-2765998">Manifestante es detenido antes de la conferencia Putin-Trump</a></h2>
</figcaption>
</figure>
<figure class="box boxgaleria">
<picture>
<a href="http://www.24horas.cl/internacional/presentan-varios-artefactos-descubiertos-en-las-cercanias-de-la-necropolis-saqqara-en-egipto-2765187">
<img src="http://www.24horas.cl/incoming/2018-07-14t143434z_2066007908_rc1335cefd00_rtrmadp_3_egypt-archaeology-discoveryjpg-2765172/ALTERNATES/w220/2018-07-14T143434Z_2066007908_RC1335CEFD00_RTRMADP_3_EGYPT-ARCHAEOLOGY-DISCOVERY.JPG" title="Presentan varios artefactos descubiertos en las cercanías de la necrópolis Saqqa..." alt="Presentan varios artefactos descubiertos en las cercanías de la necrópolis Saqqa..." class="img-responsive">
</a>
<div>
<a href="http://www.24horas.cl/internacional/presentan-varios-artefactos-descubiertos-en-las-cercanias-de-la-necropolis-saqqara-en-egipto-2765187">
<small>15</small>
</a>
</div>
</picture>
<figcaption>
<h2><a href="http://www.24horas.cl/internacional/presentan-varios-artefactos-descubiertos-en-las-cercanias-de-la-necropolis-saqqara-en-egipto-2765187">Presentan varios artefactos descubiertos en las cercanías de la necrópolis Saqqa...</a></h2>
</figcaption>
</figure>
<figure class="box boxgaleria">
<picture>
<a href="http://www.24horas.cl/internacional/imagenes-del-recibimiento-que-la-reina-isabel-ii-le-hizo-al-presidente-donald-trump-y-su-esposa-melania-en-el-palacio-de-windsor--2764554">
<img src="http://www.24horas.cl/incoming/trump-britain-3jpg-2764540/ALTERNATES/w220/TRUMP-BRITAIN%20(3).JPG" title="Imágenes del recibimiento que la reina Isabel II le hizo al Presidente Donald Tr..." alt="Imágenes del recibimiento que la reina Isabel II le hizo al Presidente Donald Tr..." class="img-responsive">
</a>
<div>
<a href="http://www.24horas.cl/internacional/imagenes-del-recibimiento-que-la-reina-isabel-ii-le-hizo-al-presidente-donald-trump-y-su-esposa-melania-en-el-palacio-de-windsor--2764554">
<small>9</small>
</a>
</div>
</picture>
<figcaption>
<h2><a href="http://www.24horas.cl/internacional/imagenes-del-recibimiento-que-la-reina-isabel-ii-le-hizo-al-presidente-donald-trump-y-su-esposa-melania-en-el-palacio-de-windsor--2764554">Imágenes del recibimiento que la reina Isabel II le hizo al Presidente Donald Tr...</a></h2>
</figcaption>
</figure>
<figure class="box boxgaleria">
<picture>
<a href="http://www.24horas.cl/internacional/ingleses-protestan-con-munecos-inflable-por-la-llegada-de-donald-trump-a-londres-2764158">
<img src="http://www.24horas.cl/incoming/2018-07-13t104833z_1551851786_rc1132cc6db0_rtrmadp_3_usa-trump-britainjpg-2764152/ALTERNATES/w220/2018-07-13T104833Z_1551851786_RC1132CC6DB0_RTRMADP_3_USA-TRUMP-BRITAIN.JPG" title="Ingleses protestan con muñecos inflable por la llegada de Donald Trump a Londres" alt="Ingleses protestan con muñecos inflable por la llegada de Donald Trump a Londres" class="img-responsive">
</a>
<div>
<a href="http://www.24horas.cl/internacional/ingleses-protestan-con-munecos-inflable-por-la-llegada-de-donald-trump-a-londres-2764158">
<small>5</small>
</a>
</div>
</picture>
<figcaption>
<h2><a href="http://www.24horas.cl/internacional/ingleses-protestan-con-munecos-inflable-por-la-llegada-de-donald-trump-a-londres-2764158">Ingleses protestan con muñecos inflable por la llegada de Donald Trump a Londres</a></h2>
</figcaption>
</figure>
<figure class="box boxgaleria">
<picture>
<a href="http://www.24horas.cl/internacional/donald-trump-junto-a-melania-se-reunen-con-theresa-may-en-el-palacio-de-blenheim-2763821">
<img src="http://www.24horas.cl/incoming/2018-07-12t205135z_1_lynxmpee6b21k_rtroptp_4_eeuu-trump-reinounidojpg-2763814/ALTERNATES/w220/2018-07-12T205135Z_1_LYNXMPEE6B21K_RTROPTP_4_EEUU-TRUMP-REINOUNIDO.JPG" title="Donald Trump junto a Melania se reúnen con Theresa May en el Palacio de Blenheim" alt="Donald Trump junto a Melania se reúnen con Theresa May en el Palacio de Blenheim" class="img-responsive">
</a>
<div>
<a href="http://www.24horas.cl/internacional/donald-trump-junto-a-melania-se-reunen-con-theresa-may-en-el-palacio-de-blenheim-2763821">
<small>8</small>
</a>
</div>
</picture>
<figcaption>
<h2><a href="http://www.24horas.cl/internacional/donald-trump-junto-a-melania-se-reunen-con-theresa-may-en-el-palacio-de-blenheim-2763821">Donald Trump junto a Melania se reúnen con Theresa May en el Palacio de Blenheim</a></h2>
</figcaption>
</figure>
</div>
</div>
</section>
</div>
</div>
</div>
<section class="html5itemGroup container-fluid moduleDefault">
<div class="html5itemGroup container">
<div id='dfp_billboard1' style='margin:0.5em auto; text-align:center;'>
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('dfp_billboard1'); });</script>
</div>
</div>
</section>
<footer class="desktop">
<div id='dfp_footer'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('dfp_footer'); });</script></div>
<div id='dfp_itt'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('dfp_itt'); });</script></div>
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "6906476" });
(function () {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
<img src="http://b.scorecardresearch.com/p?c1=2&c2=6906476&cv=2.0&cj=1" />
</noscript>
<div class="styleitemGroup container">
<div class="styleitemGroup col-md-12 footerTop">
<div class="col-md-6 logo pull-left">
<svg class="logoClImg" width="200" height="50" role="img" aria-label="24horas,cl">
<image width="200" height="50" xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://estaticos.24horas.cl/skins/mockups/24H_articulo/img/logo_normal_blanco.svg" src="http//www.24horas.cl" alt="24horas.cl" border="0" style="color: white;"></image>
</svg>
</div>
<div class="col-md-6 redes pull-right">
<ul>
<li><a href="/cdn-cgi/l/email-protection#d6b2b3b8a3b8b5bfb7a596a2a0b8f8b5ba"><i class="social-icon icon-mailc"></i></a></li>
<li><a href="https://plus.google.com/+24horasCl"><i class="social-icon icon-googlec"></i></a></li>
<li><a href="https://telegram.me/share/url?url=http://www.24horas.cl"><i class="social-icon icon-telegramc"></i></a></li>
<li><a href="https://www.instagram.com/24horascl/"><i class="social-icon icon-instagramc"></i></a></li>
<li><a href="https://twitter.com/24horastvn"><i class="social-icon icon-twitterc"></i></a></li>
<li><a href="https://www.facebook.com/24horas.cl"><i class="social-icon icon-facebookc"></i></a></li>
</ul>
</div>
</div>
<div class="styleitemGroup col-md-12">
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Secciones</h4></li>
<li><a href="http://www.24horas.cl/nacional">Nacional</a></li>
<li><a href="http://www.24horas.cl/politica">Política</a></li>
<li><a href="http://www.24horas.cl/economia">Economía</a></li>
<li><a href="http://www.24horas.cl/internacional">Mundo</a></li>
<li><a href="http://www.24horas.cl/deportes">Deportes</a></li>
<li><a href="http://www.24horas.cl/tendencias">Tendencias</a></li>
<li><a href="http://www.24horas.cl/tesirve/">Te Sirve</a></li>
</ul>
</div>
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Noticieros</h4></li>
<li><a href="http://www.24horas.cl/programas/550am/">5:50</a></li>
<li><a href="http://www.24horas.cl/noticiarios/tumanana/">Tu Mañana</a></li>
<li><a href="http://www.24horas.cl/noticiarios/24horasaldia/">24 Horas Al Día</a></li>
<li><a href="http://www.24horas.cl/noticiarios/24horascentral/">24 Horas Central</a></li>
<li><a href="http://www.24horas.cl/noticiarios/medianoche/">Medianoche</a></li>
</ul>
</div>
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Programas</h4></li>
<li><a href="http://www.24horas.cl/programas/chileconectado/">Chile Conectado</a></li>
<li><a href="http://www.24horas.cl/programas/elinformante/">El Informante</a></li>
<li><a href="http://www.24horas.cl/programas/estadonacional/">Estado Nacional</a></li>
<li><a href="http://www.24horas.cl/programas/informeespecial/">Informe Especial</a></li>
<li><a href="http://www.24horas.cl/programas/manoamano/">Mano a Mano</a></li>
<li><a href="http://www.24horas.cl/programas/mejor-hablar-de-ciertas-cosas/">Mejor Hablar de Ciertas Cosas</a></li>
<li><a href="http://www.24horas.cl/programas/miradaeconomica/">Mirada Económica</a></li>
<li><a href="http://www.24horas.cl/programas/reporteminero/">Reporte Minero</a></li>
<li><a href="http://www.24horas.cl/programas/semana24/">Semana 24</a></li>
<li><a href="http://www.24horas.cl/programas/viapublica/">Vía Pública</a></li>
<li><a href="http://www.24horas.cl/programas/viral/">Viral</a></li>
</ul>
</div>
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Videos</h4></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="http://www.24horas.cl/nacional">Nacional</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="http://www.24horas.cl/politica">Política</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="http://www.24horas.cl/economia">Economía</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="http://www.24horas.cl/internacional/">Mundo</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="http://www.24horas.cl/deportes/">Deportes</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="http://www.24horas.cl/tendencias/">Tendencias</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="http://www.24horas.cl/tesirve/">Te Sirve</a></li>
</ul>
</div>
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Regiones</h4></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="http://www.24horas.cl/regiones/antofagasta/">Antofagasta</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="http://www.24horas.cl/regiones/atacama/">Atacama</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="http://www.24horas.cl/regiones/coquimbo/">Coquimbo</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="http://www.24horas.cl/regiones/valparaiso/">Valparaíso</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="http://www.24horas.cl/regiones/ohiggins/">O'Higgins</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="http://www.24horas.cl/regiones/maule/">Maule</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="http://www.24horas.cl/regiones/biobio/">Bío-Bío</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="http://www.24horas.cl/regiones/araucania/">Araucanía</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="http://www.24horas.cl/regiones/austral/">Austral</a></li>
</ul>
</div>
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Sobre Nosotros</h4></li>
<li><a href="http://www.tvn.cl/">TVN.cl</a></li>
<li><a href="http://www.tvn.cl/corporativo/">Información Corporativa</a></li>
<li><a href="http://empleos.tvn.cl/">Únete a Nuestro Equipo</a></li>
<li><a href="http://www.tvnet.cl/">Contacto Comercial</a></li>
<li><a href="http://www.tvn.cl/bases/licitacion.html">Bases Licitación</a></li>
<li><a href="http://tvn.cl/hd/">TVN HD</a></li>
</ul>
</div>
<div class="cajaSubir">
<a href="#"><i class="fa fa-home" aria-hidden="true"></i>Subir</a>
<a href="#"><i class="fa fa-home" aria-hidden="true"></i>Ir a la portada</a>
</div>
</div>
</div>
</footer>
<div class="container-fluid footerBottom">
<div class="col-md-12 text-center">
<p>@24horas.cl Televisión Nacional de Chile - Bellavista 0990 Providencia, Santiago. Fono:(+56 2) 2707 7777 . Mail: <a href="#"><span class="__cf_email__" data-cfemail="6755530f081506142713110949040b">[email&#160;protected]</span></a> - Denuncias: <a href="#"><span class="__cf_email__" data-cfemail="7c18191209121f151d0f3c080a12521f10">[email&#160;protected]</span></a></p>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/f2bf09f8/cloudflare-static/email-decode.min.js"></script><script>
function changeScroll(x) {
x.classList.toggle('change');
}
</script>
</div>
</body>
</html>
