<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<script src="/cdn-cgi/apps/head/vVjKV8B75pDt2jpS7YpoG_N2c8g.js"></script><script src="//i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="1b72c" data-proxy="true"></script>
<script async src="https://cdn.insurads.com/bootstrap/GKQEWPIH.js"></script>
<script defer src="https://cdn.unblockia.com/h.js"></script>
<script src="https://mcdn.mingadigital.com/libs/mapad.js"></script> <link rel="shortcut icon" href="https://estaticos.24horas.cl/skins/2015-10-mobile/gfx/favicon.ico" />
<link rel="stylesheet" type="text/css" href="https://estaticos.24horas.cl/skins/2017/06/16/css/bootstrap.min.css" />
<link rel="stylesheet" type="text/css" href="https://estaticos.24horas.cl/skins/2017/06/16/css/font-awesome.min.css">
<link rel="stylesheet" href="https://estaticos.24horas.cl/skins/2017/06/16/css/font-awesome-animation.min.css">
<link rel="stylesheet" href="https://estaticos.24horas.cl/skins/2017/06/16/css/globalEstructuraDesktop.css?v=26">
<link rel="stylesheet" href="https://estaticos.24horas.cl/skins/2017/06/16/css/globalEstructuraDesktopAgregado.css?v=26">
<link rel="stylesheet" href="https://estaticos.24horas.cl/skins/2017/06/16/css/globalStyleDesktop.css?v=26">
<link rel="stylesheet" href="https://estaticos.24horas.cl/skins/2017/06/16/fonts/fontellosocial/css/fontello.css" />
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Fira+Sans:300,300i,400,400i,500,500i,700,700i">
<link rel="stylesheet" href="https://estaticos.24horas.cl/skins/2017/06/16/player/css/video.css?v=v30-05-2017_1" />
<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
<script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
<![endif]-->
<script type="text/javascript" src="https://estaticos.24horas.cl/skins/2017/06/16/js/jquery-1.11.3.min.js"></script>
<script type="text/javascript" src="https://estaticos.24horas.cl/skins/2017/06/16/js/bootstrap.min.js"></script>
<script type="text/javascript" src="https://estaticos.24horas.cl/skins/2017/06/16/js/picturefill.js"></script>
<script type="text/javascript" async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script src="https://strm.tvn.cl/js/player-1.3.js?v=v05-06-2017_1"></script>
<script src="https://estaticos.24horas.cl/skins/2017/06/16/player/js/playerControlsJWcl.js?v=v05-06-2017_1"></script>
<script async src="https://static.addtoany.com/menu/page.js"></script>
<script>
$(function() {
$(".menuDesktop .dropdown-toggle").hover(function() {
$(".menuDesktop .dropdown.dropdown-menu.open").removeClass("open");
});
});
</script>

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-68762-21', 'auto');
ga('send', 'pageview');
</script>
<meta name="keywords" content="Colo Colo,Universidad de Chile,Universidad Católica," />
<meta name="news_keywords" content="Colo Colo,Universidad de Chile,Universidad Católica," />
<meta name="author" content="" />
<meta name="description" content="" />
<link rel="alternate" type="application/rss+xml" title="Fútbol Nacional - 24horas" href="//www.24horas.cl/deportes/futbol-nacional/?widgetName=rssfeed&widgetId=2391765&getXmlFeed=true" /> <script type="text/javascript" src="https://estaticos.24horas.cl/skins/ads/js/2019/deportes/desktop/art/adDfp.js"></script>
<title>
Así quedó el ranking de subcampeones del fútbol chileno en el siglo XXI -
Fútbol Nacional - 24horas
</title>
<meta name="description" content="Tras la nueva estrella alcanzada por la Universidad Católica, Colo Colo quedó en el segundo lugar del torneo. Revisa aquí la lista." />
<meta name="news_keywords" content="Colo Colo,Universidad de Chile,Universidad Católica," />
<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE8" />
<link rel="canonical" href="//www.24horas.cl/deportes/futbol-nacional/asi-quedo-el-ranking-de-subcampeones-del-futbol-chileno-en-el-siglo-xxi-5082870" />
<link rel="shortcut icon" href="https://estaticos.24horas.cl/skins/2015-10-mobile/gfx/favicon.ico" />
<link href="https://plus.google.com/111821000322485674791" rel="publisher" />
<meta property="og:title" content="Así quedó el ranking de subcampeones del fútbol chileno en el siglo XXI" />
<meta property="og:description" content="Tras la nueva estrella alcanzada por la Universidad Católica, Colo Colo quedó en el segundo lugar del torneo. Revisa aquí la lista." />
<meta name="og:url" content="https://www.24horas.cl/deportes/futbol-nacional/asi-quedo-el-ranking-de-subcampeones-del-futbol-chileno-en-el-siglo-xxi-5082870" /> <meta property="fb:app_id" content="70328018485" />
<meta property="fb:pages" content="122231104112" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="24Horas.cl" />
<meta property="article:publisher" content="https://www.facebook.com/24horas.cl" />
<meta property="article:author" content="https://www.facebook.com/24horas.cl" />
<meta property="og:image" content="https://www.24horas.cl/incoming/albosjpg-5082868/ALTERNATES/w620h350/albos.JPG" />
<meta property="og:image:type" content="image/jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="768" />
<meta property="article:published_time" content="2021-12-04T08:30:47.000-0300" />
<meta property="article:modified_time" content="2021-12-04T08:30:47.000-0300" />
<meta property="article:section" content="Fútbol Nacional" />
<meta property="article:tag" content="Colo Colo" />
<meta property="article:tag" content="Universidad de Chile" />
<meta property="article:tag" content="Universidad Católica" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@24HorasTVN" />
<meta name="twitter:title" content="Así quedó el ranking de subcampeones del fútbol chileno en el siglo XXI" />
<meta name="twitter:description" content="Tras la nueva estrella alcanzada por la Universidad Católica, Colo Colo quedó en el segundo lugar del torneo. Revisa aquí la lista." />
<meta name="twitter:creator" content="@24HorasTVN" />
<meta name="twitter:image:src" content="https://www.24horas.cl/incoming/albosjpg-5082868/ALTERNATES/w620h350/albos.JPG" /> <link rel="amphtml" href="//amp.24horas.cl/deportes/futbol-nacional/asi-quedo-el-ranking-de-subcampeones-del-futbol-chileno-en-el-siglo-xxi-5082870" />
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.5";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<script src="https://apis.google.com/js/platform.js" async defer>
{lang: 'es'}
</script>
<script charset="UTF-8" src="https://s-eu-1.pushpushgo.com/js/5f4d5bfde0b5a92ac77776db.js" async="async"></script>
<script type="application/ld+json">
{
"@context": "http:\/\/schema.org",
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "//www.24horas.cl/deportes/futbol-nacional/asi-quedo-el-ranking-de-subcampeones-del-futbol-chileno-en-el-siglo-xxi-5082870"
},
"headline": "Así quedó el ranking de subcampeones del fútbol chileno en el siglo XXI",
"image": {
"@type": "ImageObject", "url": "//www.24horas.cl/incoming/albosjpg-5082868/ALTERNATES/w700/albos.JPG",
"width": 700
},
"datePublished": "2021-12-04T20:30:47-0300",
"dateModified": "2021-12-04T20:30:47-0300",
"author": {
"@type": "NewsMediaOrganization",
"name": "24horas.cl",
"logo": {
"@type": "ImageObject",
"url": "http:\/\/estaticos.24horas.cl\/skins\/24horas\/gfx\/BannerTwitterSection102015_w620h350.jpg"
}
},
"publisher": {
"@type": "NewsMediaOrganization",
"name": "24horas.cl",
"logo": {
"@type": "ImageObject",
"url": "http:\/\/estaticos.24horas.cl\/skins\/24horas\/gfx\/BannerTwitterSection102015_w620h350.jpg"
}
},
"description": "Tras la nueva estrella alcanzada por la Universidad Católica, Colo Colo quedó en el segundo lugar del torneo. Revisa aquí la lista.",
"articleBody":"<p><strong>Universidad Católica </strong>vive los años más ganadores de toda su historia, lo que quedó refrendado en este Campeonato Nacional 2021, el cual ganó en la última fecha del torneo.</p><p>La otra cara de la moneda la vive <strong>Colo Colo</strong>, quienes se tuvieron que conformar con ser subcampeón al enredar puntos en los últimos partidos del certamen.</p><p>Con este panorama los albos alcanzaron a los cruzados en el ranking de subcampeones del siglo XXI con nueve segundos lugares cada uno.</p><h2>Ranking subcampeones siglo XXI:</h2><p>U. Católica: 9</p><p>Colo Colo: 9</p><p>Unión Española: 4</p><p>Cobreloa: 3</p><p>U. de Chile: 2</p><p>U. de Concepción: 2</p><p>Unión La Calera: 1</p><p>Iquique: 1</p><p>Rangers: 1</p><p>Coquimbo Unido: 1</p><p>Audax Italiano: 1</p><p>Palestino: 1</p><p>O'Higgins: 1</p><p>Santiago Wanderers: 1</p><h2>Ranking de campeones siglo XXI:</h2><p>Colo Colo: 10</p><p>U. Católica : 9</p><p>U. de Chile: 8</p><p>Cobreloa: 3</p><p>Unión Española: 2</p><p>Santiago Wanderers: 1</p><p>Everton: 1</p><p>Huachipato: 1</p><p>O'Higgins : 1</p><p>Cobresal : 1</p><p> </p>"
}
</script>
<script type="application/ld+json">
{ "@context": "http://schema.org",
"@type": "Organization",
"name": "24horas.cl",
"legalName" : "24horas.cl",
"url": "//www.24horas.cl",
"logo": "http:\/\/estaticos.24horas.cl\/skins\/24horas\/gfx\/BannerTwitterSection102015_w620h350.jpg",
"foundingDate": "2012",
"address": {
"@type": "PostalAddress",
"streetAddress": "Bellavista 0990",
"addressLocality": "Providencia, Santiago",
"postalCode": "832 0000",
"addressCountry": "CHILE"
},
"sameAs": [
"https://twitter.com/24horastvn",
"https://www.instagram.com/24horascl/",
"https://www.facebook.com/24horas.cl"
]}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item": {
"@id": "//www.24horas.cl/",
"name": "Home"
}
},
{
"@type": "ListItem",
"position": 2,
"item": {
"@id": "//www.24horas.cl/deportes/",
"name": "Deportes"
}
},
{
"@type": "ListItem",
"position": 3,
"item": {
"@id": "//www.24horas.cl/deportes/futbol-nacional/",
"name": "Fútbol Nacional"
}
}
]
}
</script>
</head>
<body>
<div class=" ">

<style type="text/css">
.skyscraper_right {height:auto; left: 50%;margin: 0 0 0 488px; position:absolute; width:auto; z-index: 1000; top: 145px}
#dfp_skyscraperRight {position: relative;}
</style>
<script>
$(document).ready(function() {
var el = $('#dfp_skyscraperRight'),
top_offset = $('.skyscraper_right').offset().top - 40;
$(window).scroll(function() {
var scroll_top = $(window).scrollTop();
if (scroll_top > top_offset) {
el.css('top', scroll_top - top_offset);
}
else {
el.css('top', '');
}
});
});
</script>
<div class="skyscraper_right">
<div id='dfp_skyscraperRight' class='contentAd'>
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('dfp_skyscraperRight'); });</script>
</div>
</div>
</div>
<header class=" ">
<nav class="navbar navbar-default navbarsection navbardeportes" role="navigation" data-spy="affix" data-offset-top="55">
<div class="container" data-spy="affix" data-offset-top="55">
<div class="navbar-header">
<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#secciones" onclick="changeScroll(this);">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar top-bar"></span>
<span class="icon-bar middle-bar"></span>
<span class="icon-bar bottom-bar"></span>
</button>
<a class="navbar-brand logo" href="/">
<span itempromp="title">24HORAS.CL</span>
</a>
<h6 class="seccion" data-spy="affix" data-offset-top="55"><a href="//www.24horas.cl/deportes/futbol-nacional/">Fútbol Nacional</a></h6>
<div class="dropdown">
<button class="btn btn-danger btn-sm faa-flash dropdown-toggle" type="button" id="menu1" data-toggle="dropdown" onclick="location.href='/envivo/';">
<i class="fa fa-circle faa-flash animated "></i> Señales en vivo<span class="caret"></span>
</button>

<style>
.bannerSearch{float: right; width: 305px; margin-top: 13px}
.inputSearch{width: 193px; margin: 0px 2px}
.inputSubmit{width: 100px; height: 28px; margin:0px 2px}
</style>
<div class="bannerSearch">
<form action="/search">
<input type="text" name="q" class="inputSearch">
<input type="submit" value="Buscar" class="btn btn-primary btn-sm inputSubmit" />
</form>
</div>

</div>
</div>
</div>
</nav>
<div class="collapse navbar-collapse" id="secciones">
<div class="menu" data-spy="affix" data-offset-top="56">
<div class="container menuDesktop">
<div class="row">
<div class="col-md-12 cajaHeader">
<div class="row">
<div class="col-md-6 pull-left">
<ul class="compartir">
<li>
<h2>Síguenos</h2>
<li><a href="https://www.facebook.com/24horas.cl"><i class="social-icon icon-facebookc"></i></a></li>
<li><a href="https://twitter.com/24horastvn"><i class="social-icon icon-twitterc"></i></a></li>
<li><a href="whatsapp://send" data-href="http://www.24horas.cl"><i class="social-icon icon-whatsappc"></i></a></li>
<li><a href="https://www.instagram.com/24horascl/"><i class="social-icon icon-instagramc"></i></a></li>

</ul>
</div>
</div>
</div>
<div class="col-md-2 colIzquierda">
<ul class="nav navbar-nav">
<li>
<a href="/nacional/">Nacional</a>
</li>
<li class="">
<a href="https://www.24horas.cl/politica/" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/politica/'">Política</a>

</li>
<li class="">
<a href="https://www.24horas.cl/internacional/" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/internacional/'">Internacional</a>

</li>
<li class="">
<a href="https://www.24horas.cl/economia/" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/economia/'">Economía</a>

</li>
<li class="">
<a href="https://www.24horas.cl/deportes/" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/deportes/'">Deportes</a>




</ul-->
</li>
<li class="">
<a href="https://www.24horas.cl/tendencias/" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/tendencias/'">Tendencias</a>

</li>
<li>
<a href="https://www.24horas.cl/tesirve/">Te Sirve</a>
</li>
<li>
<a href="https://www.24horas.cl/programas/cronicas-del-domingo">Crónicas del Domingo</a>
</li>
</ul>
</div>
<div class="col-md-8 colCentral programas">
<div class="col-md-12 agrupacion">
<div class="row titulo">
<h4>Noticiarios</h4>
</div>
<div class="col-md-3">
<a href="https://www.24horas.cl/noticiarios/24am/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/24horas.svg" src="#" alt="24 Am" border="0"></image>
</svg>
<h5>AM</h5>
</a>
</div>
<div class="col-md-3">
<a href="https://www.24horas.cl/noticiarios/24horasaldia/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/24horas.svg" src="#" alt="24horas" border="0"></image>
</svg>
<h5>Tarde</h5>
</a>
</div>
<div class="col-md-3">
<a href="https://www.24horas.cl/noticiarios/24horascentral/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/24horas.svg" src="#" alt="24horas Central" border="0"></image>
</svg>
<h5>Central</h5>
</a>
</div>
<div class="col-md-3">
<a href="https://www.24horas.cl/noticiarios/medianoche/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/medianoche.svg" src="#" alt="Medianoche" border="0"></image>
</svg>
<h5>Medianoche</h5>
</a>
</div>
</div>
<div class="col-md-12 agrupacion">
<div class="row titulo">
<h4>Programas</h4>
</div>
<div class="col-md-3">
<a href="https://www.24horas.cl/programas/estadonacional/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/estadonacional.svg?" src="#" alt="Estado Nacional" border="0"></image>
</svg>
<h5>Estado Nacional</h5>
</a>
</div>
<div class="col-md-3">
<a href="https://www.tvn.cl/programas/sinparche/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/sinparche.svg" src="#" alt="Sin Parche" border="0"></image>
</svg>
<h5>Sin Parche</h5>
</a>
</div>
<div class="col-md-3">
<a href="https://www.24horas.cl/programas/el-pais-que-queremos/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/epqq.svg" src="#" alt="El País que Queremos" border="0"></image>
</svg>
<h5>El País que Queremos</h5>
</a>
</div>

<div class="col-md-3">
<a href="https://www.24horas.cl/programas/viapublica/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/viapublica.svg" src="#" alt="Vía Pública" border="0"></image>
</svg>
<h5>Vía Pública</h5>
</a>
</div>

</div>
<div class="col-md-12 text-right">
<a class="btn btn-link pull-right"><a href="https://www.24horas.cl/programas" class="verMas"><i class="fa fa-desktop" aria-hidden="true">
</i>Todos los programas</a>
</a>
</div>
</div>
<div class="col-md-2 colDerecha">
<ul class="nav navbar-nav">
<li class="dropdown dropdown-menu">
<a href="https://www.24horas.cl/noticiarios/" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/noticiarios/'">Noticiarios</a>
<ul class="dropdown-menu dropdown-menu-right">
<li class="menu-item"><a href="https://www.24horas.cl/noticiarios/24am/">24 Am</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/noticiarios/24horastarde/">24 Tarde</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/noticiarios/24horascentral/">24 Horas central</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/noticiarios/medianoche/">Medianoche</a></li>
</ul>
</li>
<li class="dropdown dropdown-menu">
<a href="https://www.24horas.cl/programas" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/programas/'">Programas</a>
<ul class="dropdown-menu dropdown-menu-right">
<li class="menu-item"><a href="https://www.24horas.cl/programas/previa24/">Previa 24</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/avances24/">Avances 24</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/chileconectado/">Chile Conectado</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/elinformante/">El Informante</a></li>


<li class="menu-item"><a href="https://www.24horas.cl/programas/exploradores/">Exploradores</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/estadonacional/">Estado Nacional</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/cualestuhuella/">¿Cuál es tu huella?</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/comoorganizamoslavida/">Cómo organizamos la vida</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/informeespecial/">Informe Especial</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/llegotuhora/">Llegó Tu Hora</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/manoamano/">Mano a Mano</a></li>

<li class="menu-item"><a href="https://www.24horas.cl/programas/miradaeconomica/">Mirada Económica</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/reporteminero/">Reporte Minero</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/semana24/">Semana 24</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/sesiones24/">Sesiones 24</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/viapublica/">Vía Pública</a></li>

</ul>
</li>
<li class="dropdown dropdown-menu">
<a href="https://www.24horas.cl/regiones" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/regiones/'">Regiones</a>
<ul class="dropdown-menu dropdown-menu-right">
<li class="menu-item"><a href="https://www.24horas.cl/regiones/arica-y-parinacota/">Arica y Parinacota</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/tarapaca/">Tarapacá</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/antofagasta/">Antofagasta</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/atacama/">Atacama</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/coquimbo/">Coquimbo</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/valparaiso/">Valparaíso</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/ohiggins/">O'Higgins</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/maule/">Maule</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/nuble/">Ñuble</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/biobio/">Biobío</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/araucania/">Araucanía</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/los-rios/">Los Ríos</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/los-lagos/">Los Lagos</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/aysen/">Aysén</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/austral/">Magallanes y la Antártica</a></li>
</ul>
</li>
<li class="dropdown dropdown-menu">
<a href="https://www.24horas.cl/videos" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/videos/'">Videos</a>
<ul class="dropdown-menu dropdown-menu-right">
<li class="menu-item"><a href="https://www.24horas.cl/videos/loultimo/">Lo último</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/videos/nacional/">Nacional</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/videos/politica/">Política</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/videos/economia/">Economía</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/videos/mundo/">Internacional</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/videos/deportes/">Deportes</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/videos/tendencias/">Tendencias</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/reportajes24/">Reportajes 24</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/videos/entrevistas24/">Entrevistas 24</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/videos/especiales/">Especiales</a></li>
</ul>
</li>
<li class="">
<a href="https://www.24horas.cl/galerias" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/galerias/'">Fotos</a>

</li> <li><a href="https://www.24horas.cl/envivo/">Vivo</a></li>
<li><a href="http://www.tvn.cl">TVN</a></li>
</ul>
</div>
</div>

</div>
</div>

</div>


<style>
.adpage.dfp_top {background: #fff;padding-bottom:5px;}
</style>
<div id="dfp_top" class="adpage dfp_top">
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('dfp_top'); });</script>
</div>
<style>
#dfp_top div iframe {transition: height 250ms;}
</style>
<script>
function activeHoverTop(height) {
$('#dfp_top div iframe').mouseenter(function(){
$(this).css('height', height);
$('.navbar-superior').css('position', 'relative');
$('.navbar-default').css('position', 'relative');
$('.navbar.navbar-default.navbar-ppal').css('top', '0') });
$('#dfp_top div iframe').mouseleave(function(){
$('#dfp_top div iframe').css('height', ' 90px');
$('.navbar-superior').css('position', '');
$('.navbar-default').css('position', '');
$('.navbar.navbar-default.navbar-ppal').css('top', ''); }); }
</script>
<div id="divAlertasDesktop" class="alertas" data-spy="affix" data-offset-top="56"></div>
<script>
$(document).ready(function() {
var alertasMinutos = 1;
var getHtmlAlertaDesktop= function(){
var rNumber = Math.random();
$.ajax({url: 'http://www.24horas.cl/?widgetName=code&widgetId=2409538&a='+rNumber, success: function(result){
$("#divAlertasDesktop").html(result);
}});
}
getHtmlAlertaDesktop();
setInterval(function(){getHtmlAlertaDesktop();}, 1000 * 60 * alertasMinutos);
});
</script>

</header>
<div class="top container ">
<ol class="breadcrumb">
<li><a href="//www.24horas.cl/">Home</a></li>
<li><a href="//www.24horas.cl/deportes/">Deportes</a></li>
<li class="active"><a href="//www.24horas.cl/deportes/futbol-nacional/">Fútbol Nacional</a></li>
</ol>
</div>

<style type="text/css">.skyscraper_right {height:auto; left:50%; margin:0 0 0 -760px !important; position:absolute; width:auto; z-index:800;}#dfp_skyscraperRight {position: relative;}</style>
<script>$(document).ready(function() {var el = $('#dfp_skyscraperRight'),top_offset = $('.skyscraper_right').offset().top;$(window).scroll(function() {var scroll_top = $(window).scrollTop();if (scroll_top > top_offset) {el.css('top', scroll_top - top_offset + 70);}else {el.css('top', '');}});});</script>
<div class="skyscraper_right"><div id='dfp_skyscraperRight' class='contentAd'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('dfp_skyscraperRight'); });</script></div></div>
<div class="html5itemGroup container">
<div class="html5itemGroup row">
<div class="html5itemGroup col-xs-8 article">
<div class="storyMedia storyMediaTop">
<figure>
<span class="copyright">&copy; Photosport</span>
<picture>
<source srcset="//www.24horas.cl/incoming/albosjpg-5082868/ALTERNATES/w460/albos.JPG" media="(max-width: 480px)">
<source srcset="//www.24horas.cl/incoming/albosjpg-5082868/ALTERNATES/w700/albos.JPG" media="(max-width: 768px)">
<source srcset="//www.24horas.cl/incoming/albosjpg-5082868/ALTERNATES/w940/albos.JPG">
<img srcset="//www.24horas.cl/incoming/albosjpg-5082868/ALTERNATES/w940/albos.JPG" alt="Así quedó el ranking de subcampeones del fútbol chileno en el siglo XXI" class="img-responsive">
</picture>
<figcaption>

<h1>Así quedó el ranking de subcampeones del fútbol chileno en el siglo XXI</h1>
</figcaption>
</figure>
<div class="storyMediaCaption">

<p class="lead">Tras la nueva estrella alcanzada por la Universidad Católica, Colo Colo quedó en el segundo lugar del torneo. Revisa aquí la lista.</p>
</div>
</div> <article class="html5itemGroup col-xs-10 col-xs-push-1 col-xs-pull-1 contenido2">
<div class="sharearticle a2a_kit" data-spy="affix" data-offset-top="520">
<ul class="contentShare">
<li><a class="a2a_button_facebook"><i class="social-icon icon-facebookc"></i></a></li>
<li><a class="a2a_button_twitter"><i class="social-icon icon-twitterc"></i></a></li>
<li><a class="a2a_button_whatsapp"><i class="social-icon icon-whatsappc"></i></a></li>
<li><a class="a2a_button_telegram"><i class="social-icon icon-telegramc"></i></a></li>
<li><a class="a2a_button_google_plus"><i class="social-icon icon-googlec"></i></a></li>
<li><a class="a2a_button_email"><i class="social-icon icon-mailc"></i></a></li>
<li><a class="a2a_button_facebook_messenger"><i class="social-icon icon-messengerc"></i></a></li>
</ul>
</div>
<div class="html5itemGroup title">
<address class="html5itemGroup ">
<strong>24Horas.cl TVN</strong>
<br><smaller><span class="glyphicon glyphicon-time"></span> 04.12.2021</smaller>
</address>
</div>
<div id='dfp_inread'>
<script>
googletag.cmd.push(function() { googletag.display('dfp_inread'); });
</script>
</div>
<p><strong>Universidad Católica </strong>vive los años más ganadores de toda su historia, lo que quedó refrendado en este Campeonato Nacional 2021, el cual ganó en la última fecha del torneo.</p><p>La otra cara de la moneda la vive <strong>Colo Colo</strong>, quienes se tuvieron que conformar con ser subcampeón al enredar puntos en los últimos partidos del certamen.</p><p>Con este panorama los albos alcanzaron a los cruzados en el ranking de subcampeones del siglo XXI con nueve segundos lugares cada uno.</p><h2>Ranking subcampeones siglo XXI:</h2><p>U. Católica: 9</p><p>Colo Colo: 9</p><p>Unión Española: 4</p><p>Cobreloa: 3</p><p>U. de Chile: 2</p><p>U. de Concepción: 2</p><p>Unión La Calera: 1</p><p>Iquique: 1</p><p>Rangers: 1</p><p>Coquimbo Unido: 1</p><p>Audax Italiano: 1</p><p>Palestino: 1</p><p>O'Higgins: 1</p><p>Santiago Wanderers: 1</p><h2>Ranking de campeones siglo XXI:</h2><p>Colo Colo: 10</p><p>U. Católica : 9</p><p>U. de Chile: 8</p><p>Cobreloa: 3</p><p>Unión Española: 2</p><p>Santiago Wanderers: 1</p><p>Everton: 1</p><p>Huachipato: 1</p><p>O'Higgins : 1</p><p>Cobresal : 1</p><p>
<iframe src="https://datafactory.tvn.cl/html/v3/minapp/page/page.html?channel=deportes.futbol.chile&lang=es_LA&page=posiciones" width="100%" height="700" scrolling="auto" style="width: 1px; min-width: 100%; *width: 100%;" class=""></iframe>
</p>
<hr>
<section class="moduleDefault relacionados">
<h6>TE PUEDE INTERESAR</h6>
<div class="displayHomeContenido">
<div class="display displayHome_dest4_col2">
<figure class="box boxnormal">
<picture>
<a href="//www.24horas.cl/deportes/futbol-nacional/hinchas-de-la-u-realizan-masivo-banderazo-de-cara-al-vital-duelo-ante-u-la-calera-5089670">
<img src="//www.24horas.cl/incoming/ffx1a49xwaqu1qvjpg-5089672/ALTERNATES/BASE_LANDSCAPE/FFx1A49XwAQU1QV.jpg" title="Hinchas de la U realizan masivo banderazo de cara al vital duelo ante U. La Calera" alt="Hinchas de la U realizan masivo banderazo de cara al vital duelo ante U. La Calera" class="img-responsive">
</a>
<div>
</div>
</picture>
<figcaption>
<h2><a href="//www.24horas.cl/deportes/futbol-nacional/hinchas-de-la-u-realizan-masivo-banderazo-de-cara-al-vital-duelo-ante-u-la-calera-5089670">Hinchas de la U realizan masivo banderazo de cara al vital duelo ante U. La Calera</a></h2>
</figcaption>
</figure>
<figure class="box boxnormal">
<picture>
<a href="//www.24horas.cl/deportes/futbol-nacional/johnny-herrera-arenga-a-la-u-y-se-acuerda-de-colo-colo-los-gustitos-de-la-vida-5088530">
<img src="//www.24horas.cl/incoming/herrera2jpg-5088526/ALTERNATES/BASE_LANDSCAPE/herrera2.JPG" title="Johnny Herrera arenga a la U y se acuerda de Colo Colo: &#034;Los gustitos de la vida&#034;" alt="Johnny Herrera arenga a la U y se acuerda de Colo Colo: &#034;Los gustitos de la vida&#034;" class="img-responsive">
</a>
<div>
</div>
</picture>
<figcaption>
<h2><a href="//www.24horas.cl/deportes/futbol-nacional/johnny-herrera-arenga-a-la-u-y-se-acuerda-de-colo-colo-los-gustitos-de-la-vida-5088530">Johnny Herrera arenga a la U y se acuerda de Colo Colo: "Los gustitos de la vida"</a></h2>
</figcaption>
</figure>
<figure class="box boxnormal">
<picture>
<a href="//www.24horas.cl/deportes/futbol-nacional/cristian-romero-explico-lo-ocurrido-con-la-concentracion-voluntaria-de-universidad-de-chile-5088020">
<img src="//www.24horas.cl/incoming/cristian-romero-explico-lo-ocurrido-con-la-concentracion-voluntaria-de-universidad-de-chile-5088046/ALTERNATES/BASE_LANDSCAPE/Cristi%C3%A1n%20Romero%20explic%C3%B3%20lo%20ocurrido%20con%20la%20concentraci%C3%B3n%20voluntaria%20de%20Universidad%20de%20Chile" title="Cristián Romero explicó lo ocurrido con la concentración voluntaria de Universidad de Chile" alt="Cristián Romero explicó lo ocurrido con la concentración voluntaria de Universidad de Chile" class="img-responsive">
</a>
<div>
</div>
</picture>
<figcaption>
<h2><a href="//www.24horas.cl/deportes/futbol-nacional/cristian-romero-explico-lo-ocurrido-con-la-concentracion-voluntaria-de-universidad-de-chile-5088020">Cristián Romero explicó lo ocurrido con la concentración voluntaria de Universidad de Chile</a></h2>
</figcaption>
</figure>
<figure class="box boxnormal">
<picture>
<a href="//www.24horas.cl/deportes/futbol-nacional/logro-el-objetivo-union-espanola-da-la-sorpresa-y-anuncia-como-dt-para-el-2022-a-cesar-bravo-5087874">
<img src="//www.24horas.cl/incoming/union-espanola-da-la-sorpresa-y-anuncia-como-dt-para-el-2022-a-cesar-bravo-5087880/ALTERNATES/BASE_LANDSCAPE/Uni%C3%B3n%20Espa%C3%B1ola%20da%20la%20sorpresa%20y%20anuncia%20como%20DT%20para%20el%202022%20a%20C%C3%A9sar%20Bravo" title="&#034;Logró el objetivo&#034;: Unión Española da la sorpresa y anuncia como DT para el 2022 a César Bravo" alt="&#034;Logró el objetivo&#034;: Unión Española da la sorpresa y anuncia como DT para el 2022 a César Bravo" class="img-responsive">
</a>
<div>
</div>
</picture>
<figcaption>
<h2><a href="//www.24horas.cl/deportes/futbol-nacional/logro-el-objetivo-union-espanola-da-la-sorpresa-y-anuncia-como-dt-para-el-2022-a-cesar-bravo-5087874">"Logró el objetivo": Unión Española da la sorpresa y anuncia como DT para el 2022 a César Bravo</a></h2>
</figcaption>
</figure>
</div>
</div>
</section>
<section class="html5itemGroup moduleDefault relacionados">
</section>
<section class="html5itemGroup moduleDefault temas">
</section>
<hr>
</article>
</div>
<div class="html5itemGroup col-xs-4">
<div class="html5itemGroup livestream">
<img src="http://estaticos.24horas.cl/skins/2017/06/16/img/24_play.svg" class="img-responsive" alt="24Play" width="130px">
<div id="playerLiveWrapper">
<div id="video-containerLive">
<div class="videoWrapper" style="width: 320px; height: 180px;">
<div id="playerLive" style="width: 320px; height: 180px;"></div>
<div id="video-titleLive">
<h5>Manuel Pellegrini: "Dirigir a mi país en un mundial sería un gran logro"</h5>
</div>
</div>
</div>
</div>
<script type="text/javascript">
var videoDuration = 0;;
var type = 'vod'; var param = {
url:'https://mdstrm.com/video/61a3be9001106f082ce6b32f.m3u8',
duracion: videoDuration,
image: '//www.24horas.cl/incoming/pellegrinijpg-5080270/ALTERNATES/w620h350/Pellegrini.JPG',
volume: 0,
controls: true,
autoPlay: 1,
adsvolume: 0,
relacionados:'5080272'
};
var JW_Player=1;
var playerLive = 'playerLive';
var diseno = {
url: "http://estaticos.24horas.cl/skins/2017/06/16/player/css/jw24horas.css?v=v24-05-2017",
name: "24horas"
}
play(playerLive,param);
</script>
<div class="title">
<h4>Manuel Pellegrini: "Dirigir a mi país en un mundial sería un gran logro"</h4>
</div>
<div class="a2a_kit share">
<span><a href="/videos">VER M&Aacute;S VIDEOS</a></span>
<ul class="contentShare live">
<li><a class="a2a_button_facebook"><i class="social-icon icon-facebookc live"></i></a></li>
<li><a class="a2a_button_twitter"><i class="social-icon icon-twitterc live"></i></a></li>
<li><a class="a2a_button_whatsapp"><i class="social-icon icon-whatsappc live"></i></a></li>
</ul>
</div>
</div>
<div id="dfp_right1" class="adpage">
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('dfp_right1'); });</script>
</div>
<section class="html5itemGroup moduleDefault">
<h6><a href="/videos">24HORAS VIDEO</a></h6>
<div class="html5itemGroup displayHomeContenido">
<div class="html5itemGroup display displayHorizontal">
<figure class="box boxvideo">
<picture>
<a href="//www.24horas.cl/deportes/masdeportes/cristian-merello-busca-surfear-la-ola-mas-grande-de-su-vida-en-nazare-5082768">
<img src="//www.24horas.cl/incoming/cristian-merello-busca-surfear-la-ola-mas-grande-de-su-vida-en-nazare-5082766/ALTERNATES/w380/Cristian%20Merello%20busca%20surfear%20la%20ola%20m%C3%A1s%20grande%20de%20su%20vida%20en%20Nazar%C3%A9" title="Cristian Merello busca surfear la ola más grande de su vida en Nazaré" alt="Cristian Merello busca surfear la ola más grande de su vida en Nazaré" class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/deportes/masdeportes/cristian-merello-busca-surfear-la-ola-mas-grande-de-su-vida-en-nazare-5082768"><span class="dataction">Ver Video</span></a>
</div>
</picture>
<figcaption>
<h2>
<a href="//www.24horas.cl/deportes/masdeportes/cristian-merello-busca-surfear-la-ola-mas-grande-de-su-vida-en-nazare-5082768">Cristian Merello busca surfear la ola más grande de su vida en Nazaré</a>
</h2>
</figcaption>
</figure>
<figure class="box boxvideo">
<picture>
<a href="//www.24horas.cl/deportes/futbol-internacional/claudio-bravo-sobre-un-posible-regreso-al-futbol-chileno-se-tienen-que-dar-cosas-para-volver---5082050">
<img src="//www.24horas.cl/incoming/claudio-bravo-5082048/ALTERNATES/w380/Claudio%20Bravo" title="Claudio Bravo sobre un posible regreso al fútbol chileno: " Se tienen que dar cos..." alt="Claudio Bravo sobre un posible regreso al fútbol chileno: " Se tienen que dar cos..." class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/deportes/futbol-internacional/claudio-bravo-sobre-un-posible-regreso-al-futbol-chileno-se-tienen-que-dar-cosas-para-volver---5082050"><span class="dataction">Ver Video</span></a>
</div>
</picture>
<figcaption>
<h2>
<a href="//www.24horas.cl/deportes/futbol-internacional/claudio-bravo-sobre-un-posible-regreso-al-futbol-chileno-se-tienen-que-dar-cosas-para-volver---5082050">Claudio Bravo sobre un posible regreso al fútbol chileno: "Se tienen que dar cos...</a>
</h2>
</figcaption>
</figure>
<figure class="box boxvideo">
<picture>
<a href="//www.24horas.cl/deportes/futbol-internacional/manuel-pellegrini-desde-espana-dirigir-a-la-seleccion-de-mi-pais-en-un-mundial-seria-un-gran-logro-5080478">
<img src="//www.24horas.cl/incoming/pellegriniojpg-5080476/ALTERNATES/w380/pellegrinio.JPG" title="Manuel Pellegrini desde España: " Dirigir a la selección de mi país en un Mundial..." alt="Manuel Pellegrini desde España: " Dirigir a la selección de mi país en un Mundial..." class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/deportes/futbol-internacional/manuel-pellegrini-desde-espana-dirigir-a-la-seleccion-de-mi-pais-en-un-mundial-seria-un-gran-logro-5080478"><span class="dataction">Ver Video</span></a>
</div>
</picture>
<figcaption>
<h2>
<a href="//www.24horas.cl/deportes/futbol-internacional/manuel-pellegrini-desde-espana-dirigir-a-la-seleccion-de-mi-pais-en-un-mundial-seria-un-gran-logro-5080478">Manuel Pellegrini desde España: "Dirigir a la selección de mi país en un Mundial...</a>
</h2>
</figcaption>
</figure>
<figure class="box boxvideo">
<picture>
<a href="//www.24horas.cl/deportes/futbol-internacional/manuel-pellegrini-dirigir-a-mi-pais-en-un-mundial-seria-un-gran-logro-5080272">
<img src="//www.24horas.cl/incoming/pellegrinijpg-5080270/ALTERNATES/w380/Pellegrini.JPG" title="Manuel Pellegrini: " Dirigir a mi país en un mundial sería un gran logro"" alt="Manuel Pellegrini: " Dirigir a mi país en un mundial sería un gran logro"" class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/deportes/futbol-internacional/manuel-pellegrini-dirigir-a-mi-pais-en-un-mundial-seria-un-gran-logro-5080272"><span class="dataction">Ver Video</span></a>
</div>
</picture>
<figcaption>
<h2>
<a href="//www.24horas.cl/deportes/futbol-internacional/manuel-pellegrini-dirigir-a-mi-pais-en-un-mundial-seria-un-gran-logro-5080272">Manuel Pellegrini: "Dirigir a mi país en un mundial sería un gran logro"</a>
</h2>
</figcaption>
</figure>
<figure class="box boxvideo">
<picture>
<a href="//www.24horas.cl/deportes/futbol-internacional/la-huella-de-maradona-en-chile-desde-lesionado-en-partido-a-internado-por-descompensacion-5077526">
<img src="//www.24horas.cl/incoming/la-huella-de-maradona-en-chile-desde-lesionado-en-partido-a-internado-por-descompensacion-5077522/ALTERNATES/w380/La%20huella%20de%20Maradona%20en%20Chile:%20Desde%20lesionado%20en%20partido%20a%20internado%20por%20descompensaci%C3%B3n" title="La huella de Maradona en Chile: Desde lesionado en partido a internado por desco..." alt="La huella de Maradona en Chile: Desde lesionado en partido a internado por desco..." class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/deportes/futbol-internacional/la-huella-de-maradona-en-chile-desde-lesionado-en-partido-a-internado-por-descompensacion-5077526"><span class="dataction">Ver Video</span></a>
</div>
</picture>
<figcaption>
<h2>
<a href="//www.24horas.cl/deportes/futbol-internacional/la-huella-de-maradona-en-chile-desde-lesionado-en-partido-a-internado-por-descompensacion-5077526">La huella de Maradona en Chile: Desde lesionado en partido a internado por desco...</a>
</h2>
</figcaption>
</figure>
</div>
</div>
</section>
<div id="dfp_right2" class="adpage">
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('dfp_right2'); });</script>
</div>
<section class="html5itemGroup moduleDefault">
<h6><a href="/galerias">24 HORAS FOTO</a></h6>
<div class="html5itemGroup displayHomeContenido">
<div class="html5itemGroup display displayHorizontal">
<figure class="box boxgaleria">
<picture>
<a href="//www.24horas.cl/deportes/rallymobil/rallymobil-las-postales-del-festejo-de-los-ganadores-en-osorno-5060774">
<img src="//www.24horas.cl/incoming/1jpg-5060780/ALTERNATES/w220/1.jpg" title="RallyMobil: Las postales del festejo de los ganadores en Osorno" alt="RallyMobil: Las postales del festejo de los ganadores en Osorno" class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/deportes/rallymobil/rallymobil-las-postales-del-festejo-de-los-ganadores-en-osorno-5060774">
<small>15</small>
</a>
</div>
</picture>
<figcaption>
<h2><a href="//www.24horas.cl/deportes/rallymobil/rallymobil-las-postales-del-festejo-de-los-ganadores-en-osorno-5060774">RallyMobil: Las postales del festejo de los ganadores en Osorno</a></h2>
</figcaption>
</figure>
<figure class="box boxgaleria">
<picture>
<a href="//www.24horas.cl/deportes/masdeportes/las-postales-que-dejo-una-nueva-fecha-de-la-copa-copec-rallymobil-en-osorno-5059542">
<img src="//www.24horas.cl/incoming/tres-jornadas-llenas-de-velocidad-y-adrenalina-para-los-fanaticos-de-las-tuercas-dejaron-las-carreras-disputadas-en-osorno-pertenecientes-a-la-copa-copec-rallymobil-5059532/ALTERNATES/w220/Tres%20jornadas%20llenas%20de%20velocidad%20y%20adrenalina%20para%20los%20fan%C3%A1ticos%20de%20las%20tuercas%20dejaron%20las%20carreras%20disputadas%20en%20Osorno%20pertenecientes%20a%20la%20copa%20Copec%20RallyMobil" title="Las postales que dejó una nueva fecha de la copa Copec RallyMobil en Osorno" alt="Las postales que dejó una nueva fecha de la copa Copec RallyMobil en Osorno" class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/deportes/masdeportes/las-postales-que-dejo-una-nueva-fecha-de-la-copa-copec-rallymobil-en-osorno-5059542">
<small>10</small>
</a>
</div>
</picture>
<figcaption>
<h2><a href="//www.24horas.cl/deportes/masdeportes/las-postales-que-dejo-una-nueva-fecha-de-la-copa-copec-rallymobil-en-osorno-5059542">Las postales que dejó una nueva fecha de la copa Copec RallyMobil en Osorno</a></h2>
</figcaption>
</figure>
<figure class="box boxgaleria">
<picture>
<a href="//www.24horas.cl/deportes/eliminatorias-qatar-2022/la-roja-da-el-golpe-en-paraguay-y-se-ilusiona-con-el-mundial-de-qatar-2022-5057264">
<img src="//www.24horas.cl/incoming/ps_559563jpg-5057258/ALTERNATES/w220/PS_559563.jpg" title="La Roja da el golpe en Paraguay y se ilusiona con el Mundial de Qatar 2022" alt="La Roja da el golpe en Paraguay y se ilusiona con el Mundial de Qatar 2022" class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/deportes/eliminatorias-qatar-2022/la-roja-da-el-golpe-en-paraguay-y-se-ilusiona-con-el-mundial-de-qatar-2022-5057264">
<small>4</small>
</a>
</div>
</picture>
<figcaption>
<h2><a href="//www.24horas.cl/deportes/eliminatorias-qatar-2022/la-roja-da-el-golpe-en-paraguay-y-se-ilusiona-con-el-mundial-de-qatar-2022-5057264">La Roja da el golpe en Paraguay y se ilusiona con el Mundial de Qatar 2022</a></h2>
</figcaption>
</figure>
<figure class="box boxgaleria">
<picture>
<a href="//www.24horas.cl/deportes/futbol-nacional/las-mejores-postales-del-triunfo-de-colo-colo-ante-universidad-catolica-en-el-monumental-5030322">
<img src="//www.24horas.cl/incoming/las-mejores-postales-del-triunfo-de-colo-colo-ante-universidad-catolica-en-el-monumental-5030326/ALTERNATES/w220/Las%20mejores%20postales%20del%20triunfo%20de%20Colo%20Colo%20ante%20Universidad%20Cat%C3%B3lica%20en%20el%20Monumental" title="Las mejores postales del triunfo de Colo Colo ante Universidad Católica en el Mo..." alt="Las mejores postales del triunfo de Colo Colo ante Universidad Católica en el Mo..." class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/deportes/futbol-nacional/las-mejores-postales-del-triunfo-de-colo-colo-ante-universidad-catolica-en-el-monumental-5030322">
<small>10</small>
</a>
</div>
</picture>
<figcaption>
<h2><a href="//www.24horas.cl/deportes/futbol-nacional/las-mejores-postales-del-triunfo-de-colo-colo-ante-universidad-catolica-en-el-monumental-5030322">Las mejores postales del triunfo de Colo Colo ante Universidad Católica en el Mo...</a></h2>
</figcaption>
</figure>
<figure class="box boxgaleria">
<picture>
<a href="//www.24horas.cl/deportes/rallymobil/las-mejores-imagenes-que-dejo-una-nueva-etapa-del-rallymobil-en-quillon-5018556">
<img src="//www.24horas.cl/incoming/copecirallymobil---quillon--luis-barra--0870jpg-5018546/ALTERNATES/w220/Copec%C2%A0I%C2%A0RallyMobil%C2%A0%E2%84%A2%20-%20Quill%C3%B3n-%C2%A9%20Luis%20Barra--0870.jpg" title="Las mejores imágenes que dejó una nueva etapa del RallyMobil en Quillón" alt="Las mejores imágenes que dejó una nueva etapa del RallyMobil en Quillón" class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/deportes/rallymobil/las-mejores-imagenes-que-dejo-una-nueva-etapa-del-rallymobil-en-quillon-5018556">
<small>10</small>
</a>
</div>
</picture>
<figcaption>
<h2><a href="//www.24horas.cl/deportes/rallymobil/las-mejores-imagenes-que-dejo-una-nueva-etapa-del-rallymobil-en-quillon-5018556">Las mejores imágenes que dejó una nueva etapa del RallyMobil en Quillón</a></h2>
</figcaption>
</figure>
</div>
</div>
</section>
</div>
</div>
</div>
<section class="html5itemGroup container-fluid moduleDefault">
<div class="html5itemGroup container">
<div id='dfp_billboard1' style='margin:0.5em auto; text-align:center;'>
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('dfp_billboard1'); });</script>
</div>
</div>
</section>
<footer class="desktop ">
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "6906476" });
(function () {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
<img src="http://b.scorecardresearch.com/p?c1=2&c2=6906476&cv=2.0&cj=1" />
</noscript>
<script>
function btnItt(width) {
setTimeout(function() {
$('#close').css({
maxWidth: width + "px"
});
}, 100);
} function inRead(parrafo) {
var itemLength = $(".contenido2 > p").length;
var anchor = $('#dfp_inread');
if(itemLength > 2) {
$('.contenido2 p').each(function( index ) {
if(index == parrafo) {
$(anchor).insertAfter( $(this) );
}
});
}
}
inRead(2);
</script>
<style>
.c-ads-modal__overlay {
background:#fff!important;
}
.c-ads-modal__content .count-down {
display:none!important;
}
#dfp_inread {
text-align: center;
margin-bottom: 30px;
}
#dfp_inread > div {
display: inline-block;
}
</style>
<div class="styleitemGroup container">
<div class="styleitemGroup col-md-12 footerTop">
<div class="col-md-6 logo pull-left">
<svg class="logoClImg" width="200" height="50" role="img" aria-label="24horas,cl">
<image width="200" height="50" xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://estaticos.24horas.cl/skins/mockups/24H_articulo/img/logo_normal_blanco.svg" src="http//www.24horas.cl" alt="24horas.cl" border="0" style="color: white;"></image>
</svg>
</div>
<div class="col-md-6 redes pull-right">
<ul>
<li><a href="/cdn-cgi/l/email-protection#acc8c9c2d9c2cfc5cddfecd8dac282cfc0"><i class="social-icon icon-mailc"></i></a></li>
<li><a href="https://plus.google.com/+24horasCl"><i class="social-icon icon-googlec"></i></a></li>
<li><a href="https://telegram.me/share/url?url=http://www.24horas.cl"><i class="social-icon icon-telegramc"></i></a></li>
<li><a href="https://www.instagram.com/24horascl/"><i class="social-icon icon-instagramc"></i></a></li>
<li><a href="https://twitter.com/24horastvn"><i class="social-icon icon-twitterc"></i></a></li>
<li><a href="https://www.facebook.com/24horas.cl"><i class="social-icon icon-facebookc"></i></a></li>
</ul>
</div>
</div>
<div class="styleitemGroup col-md-12">
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Secciones</h4></li>
<li><a href="https://www.24horas.cl/nacional">Nacional</a></li>
<li><a href="https://www.24horas.cl/politica">Política</a></li>
<li><a href="https://www.24horas.cl/economia">Economía</a></li>
<li><a href="https://www.24horas.cl/internacional">Mundo</a></li>
<li><a href="https://www.24horas.cl/deportes">Deportes</a></li>
<li><a href="https://www.24horas.cl/tendencias">Tendencias</a></li>
<li><a href="https://www.24horas.cl/tesirve/">Te Sirve</a></li>
</ul>
</div>
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Noticieros</h4></li>
<li><a href="https://www.24horas.cl/programas/550am/">5:50</a></li>
<li><a href="https://www.24horas.cl/noticiarios/tumanana/">Tu Mañana</a></li>
<li><a href="https://www.24horas.cl/noticiarios/24horasaldia/">24 Horas Al Día</a></li>
<li><a href="https://www.24horas.cl/noticiarios/24horascentral/">24 Horas Central</a></li>
<li><a href="https://www.24horas.cl/noticiarios/medianoche/">Medianoche</a></li>
</ul>
</div>
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Programas</h4></li>
<li><a href="https://www.24horas.cl/programas/chileconectado/">Chile Conectado</a></li>
<li><a href="https://www.24horas.cl/programas/elinformante/">El Informante</a></li>
<li><a href="https://www.24horas.cl/programas/estadonacional/">Estado Nacional</a></li>
<li><a href="https://www.24horas.cl/programas/informeespecial/">Informe Especial</a></li>
<li><a href="https://www.24horas.cl/programas/manoamano/">Mano a Mano</a></li>
<li><a href="https://www.24horas.cl/programas/mejor-hablar-de-ciertas-cosas/">Mejor Hablar de Ciertas Cosas</a></li>
<li><a href="https://www.24horas.cl/programas/miradaeconomica/">Mirada Económica</a></li>
<li><a href="https://www.24horas.cl/programas/reporteminero/">Reporte Minero</a></li>
<li><a href="https://www.24horas.cl/programas/semana24/">Semana 24</a></li>
<li><a href="https://www.24horas.cl/programas/viapublica/">Vía Pública</a></li>
<li><a href="https://www.24horas.cl/programas/viral/">Viral</a></li>
</ul>
</div>
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Videos</h4></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="https://www.24horas.cl/nacional">Nacional</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="https://www.24horas.cl/politica">Política</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="https://www.24horas.cl/economia">Economía</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="https://www.24horas.cl/internacional/">Mundo</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="https://www.24horas.cl/deportes/">Deportes</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="https://www.24horas.cl/tendencias/">Tendencias</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="https://www.24horas.cl/tesirve/">Te Sirve</a></li>
</ul>
</div>
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Regiones</h4></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/antofagasta/">Antofagasta</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/atacama/">Atacama</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/coquimbo/">Coquimbo</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/valparaiso/">Valparaíso</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/ohiggins/">O'Higgins</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/maule/">Maule</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/biobio/">Bío-Bío</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/araucania/">Araucanía</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/austral/">Austral</a></li>
</ul>
</div>
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Sobre Nosotros</h4></li>
<li><a href="http://www.tvn.cl/">TVN.cl</a></li>
<li><a href="http://www.tvn.cl/corporativo/">Información Corporativa</a></li>
<li><a href="http://empleos.tvn.cl/">Únete a Nuestro Equipo</a></li>
<li><a href="http://www.tvnet.cl/">Contacto Comercial</a></li>
<li><a href="http://www.tvn.cl/bases/licitacion.html">Bases Licitación</a></li>
<li><a href="http://tvn.cl/hd/">TVN HD</a></li>
</ul>
</div>
<div class="cajaSubir">
<a href="#"><i class="fa fa-home" aria-hidden="true"></i>Subir</a>
<a href="#"><i class="fa fa-home" aria-hidden="true"></i>Ir a la portada</a>
</div>
</div>
</div>
</footer>
<div class="container-fluid footerBottom ">
<div class="col-md-12 text-center">
<p>@24horas.cl Televisión Nacional de Chile - Bellavista 0990 Providencia, Santiago. Fono:(+56 2) 2707 7777 . Mail: <a href="#"><span class="__cf_email__" data-cfemail="e3d1d78b8c918290a397958dcd808f">[email&#160;protected]</span></a> - Denuncias: <a href="#"><span class="__cf_email__" data-cfemail="7f1b1a110a111c161e0c3f0b0911511c13">[email&#160;protected]</span></a></p>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
function changeScroll(x) {
x.classList.toggle('change');
}
</script>
</div>
<style>
.c-ads-modal {
position: fixed;
top: 0;
left: 0;
height: 100%;
display: none;
width: 100%;
z-index: 9997
}
.c-ads-modal__overlay {
position: absolute;
top: 0;
left: 0;
height: 100%;
width: 100%;
background: rgba(0, 0, 0, .8);
z-index: 9998
}
.c-ads-modal__content {
position: absolute;
top: 50px;
left: 50%;
transform: translateX(-50%);
z-index: 9999;
max-height: 600px;
max-width: 1280px;
width: 100%
}
@media (max-width:992px) {
.c-ads-modal__content {
width: 320px
}
}
.c-ads-modal #close,
.c-ads-modal__content .count-down {
position: absolute;
height: 30px;
left: 50%;
transform: translateX(-50%)
}
.c-ads-modal__content .count-down {
bottom: -30px;
display: -ms-flexbox;
display: flex;
-ms-flex-align: center;
align-items: center;
background: #000;
padding: 0 10px 2px;
vertical-align: middle;
color: #fff
}
.c-ads-modal__content .count-down:hover {
text-decoration: none
}
.c-ads-modal__content .count-down #count {
margin-left: 5px
}
@media (max-width:992px) {
.c-ads-modal__content .count-down {
width: 190px
}
}
.c-ads-modal #close {
color: #000;
cursor: pointer;
width: 100%;
z-index: 9999;
text-align: center;
background: #fff;
max-width: 1280px;
top: 20px;
border: 1px solid #000;
font-size: 18px;
line-height: 30px
}
.c-ads-modal #close:hover {
background: red;
color: #fff;
border: 1px solid red
}
@media (max-width:992px) {
.c-ads-modal #close {
width: 320px
}
}
.c-ads-modal #close p {
font-size: 18px;
}
</style>
<div class="c-ads-modal">
<div class="c-ads-modal__overlay"></div>
<a id="close">
<p>Saltar publicidad </p>
</a>
<div class="c-ads-modal__content">
<div id="dfp_modalDesktop" style="display: none;">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script>
<script>
googletag.cmd.push(function() {
googletag.display('dfp_modalDesktop');
});
</script>
</div>
<div class="count-down"><span>La publicidad terminara en </span><span id="count">5</span></div>
</div>
</div>
<script>
$('#close').click(function(e){
$('.c-ads-modal').hide();
e.preventDefault();
});
// Countdown
function Countdown(options) {
var timer,
instance = this,
seconds = options.seconds || 10,
updateStatus = options.onUpdateStatus || function () {},
counterEnd = options.onCounterEnd || function () {};
function decrementCounter() {
updateStatus(seconds);
if (seconds === 0) {
counterEnd();
instance.stop();
}
seconds--;
}
this.start = function (modTime) {
clearInterval(timer);
$('#count').html(modTime);
timer = 0;
seconds = modTime || 10;
timer = setInterval(decrementCounter, 1000);
};
this.stop = function () {
clearInterval(timer);
};
}
var myCounter = new Countdown({
seconds: 10,
onUpdateStatus: function(sec){
$('#count').html(sec);
},
onCounterEnd: function(){
closeItt();
}
});
function openItt(height, width, time) {
setTimeout(function(){
$('.c-ads-modal').show();
$('.c-ads-modal__content').css({
maxWidth: width+"px",
maxHeight: height+"px",
});
myCounter.start(time);
},100);
}
function closeItt() {
$('.c-ads-modal').hide();
}
</script>

</body>
</html>
