<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<script src="/cdn-cgi/apps/head/vVjKV8B75pDt2jpS7YpoG_N2c8g.js"></script><link rel="shortcut icon" href="https://estaticos.24horas.cl/skins/2015-10-mobile/gfx/favicon.ico" />
<link rel="stylesheet" type="text/css" href="https://estaticos.24horas.cl/skins/2017/06/16/css/bootstrap.min.css" />
<link rel="stylesheet" type="text/css" href="https://estaticos.24horas.cl/skins/2017/06/16/css/font-awesome.min.css">
<link rel="stylesheet" href="https://estaticos.24horas.cl/skins/2017/06/16/css/font-awesome-animation.min.css">
<link rel="stylesheet" href="https://estaticos.24horas.cl/skins/2017/06/16/css/globalEstructuraDesktop.css?v=26">
<link rel="stylesheet" href="https://estaticos.24horas.cl/skins/2017/06/16/css/globalEstructuraDesktopAgregado.css?v=26">
<link rel="stylesheet" href="https://estaticos.24horas.cl/skins/2017/06/16/css/globalStyleDesktop.css?v=26">
<link rel="stylesheet" href="https://estaticos.24horas.cl/skins/2017/06/16/fonts/fontellosocial/css/fontello.css" />
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Fira+Sans:300,300i,400,400i,500,500i,700,700i">
<link rel="stylesheet" href="https://estaticos.24horas.cl/skins/2017/06/16/player/css/video.css?v=v30-05-2017_1" />
<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
<script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
<![endif]-->
<script type="text/javascript" src="https://estaticos.24horas.cl/skins/2017/06/16/js/jquery-1.11.3.min.js"></script>
<script type="text/javascript" src="https://estaticos.24horas.cl/skins/2017/06/16/js/bootstrap.min.js"></script>
<script type="text/javascript" src="https://estaticos.24horas.cl/skins/2017/06/16/js/picturefill.js"></script>
<script type="text/javascript" src="https://estaticos.24horas.cl/skins/ads/js/googleDFP.js?v=2"></script>
<script src="https://strm.tvn.cl/js/player-1.3.js?v=v05-06-2017_1"></script>
<script src="https://estaticos.24horas.cl/skins/2017/06/16/player/js/playerControlsJWcl.js?v=v05-06-2017_1"></script>
<script async src="https://static.addtoany.com/menu/page.js"></script>
<script>
$(function() {
$(".menuDesktop .dropdown-toggle").hover(function() {
$(".menuDesktop .dropdown.dropdown-menu.open").removeClass("open");
});
});
</script>

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-68762-21', 'auto');
ga('send', 'pageview');
</script>
<meta name="keywords" content="Unión La Calera,hinchas,argentina,Chapecoense,Copa Sudamericana," />
<meta name="news_keywords" content="Unión La Calera,hinchas,argentina,Chapecoense,Copa Sudamericana," />
<meta name="author" content="24Horas.cl Tvn" />
<meta name="description" content="La novedosa campaña de los hinchas de Unión La Calera que da que hablar en Argentina" />
<link rel="alternate" type="application/rss+xml" title="Fútbol Nacional - 24horas" href="//www.24horas.cl/deportes/futbol-nacional/?widgetName=rssfeed&widgetId=2391765&getXmlFeed=true" /> <script type="text/javascript" src="https://estaticos.24horas.cl/skins/ads/js/deportes/desktop/art/adDfp.js"></script>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/14625/tag"></script>
<title>
La novedosa campaña de los hinchas de Unión La Calera que da que hablar en Argentina -
Fútbol Nacional - 24horas
</title>
<meta name="description" content="El diario Olé destacó a los fanáticos caleranos, quienes a través de las redes sociales buscan alojar a sus pares del Chapecoense cuando se enfrenten por Copa Sudamericana. " />
<meta name="news_keywords" content="Unión La Calera,hinchas,argentina,Chapecoense,Copa Sudamericana," />
<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE8" />
<link rel="canonical" href="//www.24horas.cl/deportes/futbol-nacional/la-novedosa-campana-de-los-hinchas-de-union-la-calera-que-da-que-hablar-en-argentina-2957364" />
<link rel="shortcut icon" href="https://estaticos.24horas.cl/skins/2015-10-mobile/gfx/favicon.ico" />
<link href="https://plus.google.com/111821000322485674791" rel="publisher" />
<meta property="og:title" content="La novedosa campaña de los hinchas de Unión La Calera que da que hablar en Argentina" />
<meta property="og:description" content="El diario Olé destacó a los fanáticos caleranos, quienes a través de las redes sociales buscan alojar a sus pares del Chapecoense cuando se enfrenten por Copa Sudamericana. " />
<meta name="og:url" content="https://www.24horas.cl/deportes/futbol-nacional/la-novedosa-campana-de-los-hinchas-de-union-la-calera-que-da-que-hablar-en-argentina-2957364" /> <meta property="fb:app_id" content="70328018485" />
<meta property="fb:pages" content="122231104112" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="24Horas.cl" />
<meta property="article:publisher" content="https://www.facebook.com/24horas.cl" />
<meta property="article:author" content="https://www.facebook.com/24horas.cl" />
<meta property="og:image" content="https://www.24horas.cl/incoming/calerajpg-2957382/ALTERNATES/w620h350/calera.jpg" />
<meta property="og:image:type" content="image/jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="768" />
<meta property="article:published_time" content="2018-12-23T03:14:18.000-0300" />
<meta property="article:modified_time" content="2018-12-23T03:14:18.000-0300" />
<meta property="article:section" content="Fútbol Nacional" />
<meta property="article:tag" content="Unión La Calera" />
<meta property="article:tag" content="hinchas" />
<meta property="article:tag" content="argentina" />
<meta property="article:tag" content="Chapecoense" />
<meta property="article:tag" content="Copa Sudamericana" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@24HorasTVN" />
<meta name="twitter:title" content="La novedosa campaña de los hinchas de Unión La Calera que da que hablar en Argentina" />
<meta name="twitter:description" content="El diario Olé destacó a los fanáticos caleranos, quienes a través de las redes sociales buscan alojar a sus pares del Chapecoense cuando se enfrenten por Copa Sudamericana. " />
<meta name="twitter:creator" content="@24HorasTVN" />
<meta name="twitter:image:src" content="https://www.24horas.cl/incoming/calerajpg-2957382/ALTERNATES/w620h350/calera.jpg" /> <meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:recs:articleid" content="2957364">
<meta name="cXenseParse:recs:publishtime" content="2018-12-23T03:14:18.000-0300">
<meta name="cXenseParse:recs:editorialTitle" content="La novedosa campaña de los hinchas de Unión La Calera que da que hablar en Argentina">
<meta name="cXenseParse:recs:contentType" content="news">
<meta name="cXenseParse:contentType" content="news">
<meta name="cXenseParse:recs:section" content="Fútbol Nacional">
<meta name="cXenseParse:section" content="Fútbol Nacional">
<meta name="cXenseParse:tvn-categories" content="Deportes">
<meta name="cXenseParse:recs:categories" content="Deportes">
<meta name="cXenseParse:tvn-categories" content="Home/Deportes/Fútbol Nacional">
<meta name="cXenseParse:recs:categories" content="Home/Deportes/Fútbol Nacional">
<meta name="cXenseParse:tvn-topic" content="Unión La Calera">
<meta name="cXenseParse:recs:topic" content="Unión La Calera">
<meta name="cXenseParse:tvn-topic" content="hinchas">
<meta name="cXenseParse:recs:topic" content="hinchas">
<meta name="cXenseParse:tvn-topic" content="argentina">
<meta name="cXenseParse:recs:topic" content="argentina">
<meta name="cXenseParse:tvn-topic" content="Chapecoense">
<meta name="cXenseParse:recs:topic" content="Chapecoense">
<meta name="cXenseParse:tvn-topic" content="Copa Sudamericana">
<meta name="cXenseParse:recs:topic" content="Copa Sudamericana">
<meta name="cXenseParse:recs:image" content="//www.24horas.cl/incoming/calerajpg-2957382/ALTERNATES/w460h260/calera.jpg" />
<link rel="amphtml" href="//amp.24horas.cl/deportes/futbol-nacional/la-novedosa-campana-de-los-hinchas-de-union-la-calera-que-da-que-hablar-en-argentina-2957364" />
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.5";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<script src="https://apis.google.com/js/platform.js" async defer>
{lang: 'es'}
</script>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1135133501595055752']); //1146317175435160946
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<script type="application/ld+json">
{
"@context": "http:\/\/schema.org",
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "//www.24horas.cl/deportes/futbol-nacional/la-novedosa-campana-de-los-hinchas-de-union-la-calera-que-da-que-hablar-en-argentina-2957364"
},
"headline": "La novedosa campaña de los hinchas de Unión La Calera que da que hablar en Argentina",
"image": {
"@type": "ImageObject", "url": "//www.24horas.cl/incoming/calerajpg-2957382/ALTERNATES/w700/calera.jpg",
"width": 700
},
"datePublished": "2018-12-23T15:14:18-0300",
"dateModified": "2018-12-23T15:14:18-0300",
"author": {
"@type": "NewsMediaOrganization",
"name": "24horas.cl",
"logo": {
"@type": "ImageObject",
"url": "http:\/\/estaticos.24horas.cl\/skins\/24horas\/gfx\/BannerTwitterSection102015_w620h350.jpg"
}
},
"publisher": {
"@type": "NewsMediaOrganization",
"name": "24horas.cl",
"logo": {
"@type": "ImageObject",
"url": "http:\/\/estaticos.24horas.cl\/skins\/24horas\/gfx\/BannerTwitterSection102015_w620h350.jpg"
}
},
"description": "El diario Olé destacó a los fanáticos caleranos, quienes a través de las redes sociales buscan alojar a sus pares del Chapecoense cuando se enfrenten por Copa Sudamericana.",
"articleBody":"<p>Los hinchas de <strong>Unión La Calera </strong>fueron destacados por el diario argentino Olé gracias a la novedosa campaña que lanzaron en redes sociales, la cual consiste en que los <strong>hinchas “cementeros” alojen a los fanáticos del Chapecoense </strong>cuando se enfrenten por Copa Sudamericana.</p><p>&quot;Campaña aloja un hincha forastero. #RecibeunChapecoense”, es el slogan de la iniciativa calerana, donde además buscan que los fans del “Chape” devuelvan la gentileza para el partido de vuelta.</p><p>  </p><p>El duelo de ida entre caleranos y brasileños está fijado para el 5 de febrero, donde serán locales los chilenos. Mientas que la vuelta quedó para el día 19 de febrero en el Arena Condá.</p><p>La creativa idea también dio que hablar en Twitter, donde no se paró de elogiar la campaña.</p><p>  </p>"
}
</script>
<script type="application/ld+json">
{ "@context": "http://schema.org",
"@type": "Organization",
"name": "24horas.cl",
"legalName" : "24horas.cl",
"url": "//www.24horas.cl",
"logo": "http:\/\/estaticos.24horas.cl\/skins\/24horas\/gfx\/BannerTwitterSection102015_w620h350.jpg",
"foundingDate": "2012",
"address": {
"@type": "PostalAddress",
"streetAddress": "Bellavista 0990",
"addressLocality": "Providencia, Santiago",
"postalCode": "832 0000",
"addressCountry": "CHILE"
},
"sameAs": [
"https://twitter.com/24horastvn",
"https://www.instagram.com/24horascl/",
"https://www.facebook.com/24horas.cl"
]}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item": {
"@id": "//www.24horas.cl/",
"name": "Home"
}
},
{
"@type": "ListItem",
"position": 2,
"item": {
"@id": "//www.24horas.cl/deportes/",
"name": "Deportes"
}
},
{
"@type": "ListItem",
"position": 3,
"item": {
"@id": "//www.24horas.cl/deportes/futbol-nacional/",
"name": "Fútbol Nacional"
}
}
]
}
</script>
</head>
<body>
<div class="outer ">

<style>
.adpage.dfp_top {background: #fff;}
</style>
<div class="adpage dfp_top">
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('dfp_top'); });</script>
</div>
</div>
<header class=" ">
<nav class="navbar navbar-default navbarsection navbardeportes" role="navigation" data-spy="affix" data-offset-top="55">
<div class="container" data-spy="affix" data-offset-top="55">
<div class="navbar-header">
<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#secciones" onclick="changeScroll(this);">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar top-bar"></span>
<span class="icon-bar middle-bar"></span>
<span class="icon-bar bottom-bar"></span>
</button>
<a class="navbar-brand logo" href="/">
<span itempromp="title">24HORAS.CL</span>
</a>
<h6 class="seccion" data-spy="affix" data-offset-top="55"><a href="//www.24horas.cl/deportes/futbol-nacional/">Fútbol Nacional</a></h6>
<div class="dropdown">
<button class="btn btn-danger btn-sm faa-flash dropdown-toggle" type="button" id="menu1" data-toggle="dropdown" onclick="location.href='/envivo/';">
<i class="fa fa-circle faa-flash animated "></i> Señales en vivo<span class="caret"></span>
</button>
</div>
</div>
</div>
</nav>
<div class="collapse navbar-collapse" id="secciones">
<div class="menu" data-spy="affix" data-offset-top="56">
<div class="container menuDesktop">
<div class="row">
<div class="col-md-12 cajaHeader">
<div class="row">
<div class="col-md-6 pull-left">
<ul class="compartir">
<li>
<h2>Síguenos</h2>
<li><a href="https://www.facebook.com/24horas.cl"><i class="social-icon icon-facebookc"></i></a></li>
<li><a href="https://twitter.com/24horastvn"><i class="social-icon icon-twitterc"></i></a></li>
<li><a href="whatsapp://send" data-href="http://www.24horas.cl"><i class="social-icon icon-whatsappc"></i></a></li>
<li><a href="https://www.instagram.com/24horascl/"><i class="social-icon icon-instagramc"></i></a></li>
<li><a href="https://telegram.me/canal24horascl"><i class="social-icon icon-telegramc"></i></a></li>
</ul>
</div>
</div>
</div>
<div class="col-md-2 colIzquierda">
<ul class="nav navbar-nav">
<li>
<a href="/nacional/">Nacional</a>
</li>
<li class="dropdown dropdown-menu">
<a href="https://www.24horas.cl/politica/" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/politica/'">Política</a>
<ul class="dropdown-menu dropdown-menu-left">
<li class="menu-item "><a href="https://www.24horas.cl/politica/elecciones2017/primarias2017/">Primarias</a></li>
</ul>
</li>
<li class="dropdown dropdown-menu">
<a href="https://www.24horas.cl/internacional/" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/internacional/'">Internacional</a>
<ul class="dropdown-menu dropdown-menu-left">
<li class="menu-item "><a href="https://www.24horas.cl/internacional/estados-unidos/">Estados Unidos</a></li>
<li class="menu-item "><a href="https://www.24horas.cl/noticiasbbc/">BBC Mundo</a></li>
<li class="menu-item "><a href="https://www.24horas.cl/deutsche-welle/">Deutsche Welle</a></li>
</ul>
</li>
<li class="dropdown dropdown-menu">
<a href="https://www.24horas.cl/economia/" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/economia/'">Economía</a>
<ul class="dropdown-menu dropdown-menu-left">
<li class="menu-item "><a href="https://www.24horas.cl/entubolsillo/">En tu bolsillo</a></li>
</ul>
</li>
<li class="dropdown dropdown-menu">
<a href="https://www.24horas.cl/deportes/" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/deportes/'">Deportes</a>
<ul class="dropdown-menu dropdown-menu-left">
<li class="menu-item "><a href="https://www.24horas.cl/deportes/futbol-nacional/">Fútbol Nacional</a></li>
<li class="menu-item "><a href="https://www.24horas.cl/deportes/futbol-internacional/">Fútbol Internacional</a></li>
<li class="menu-item "><a href="https://www.24horas.cl/deportes/la-roja/">Selección Chilena</a></li>
<li class="menu-item "><a href="https://www.24horas.cl/fifaworldcup/">Rusia 2018</a></li>
<li class="menu-item "><a href="https://www.24horas.cl/deportes/eliminatorias-rusia-2018/">Clasificatorias 2018</a></li>
<li class="menu-item "><a href="https://www.24horas.cl/deportes/copa-confederaciones/">Copa Confederaciones</a></li>
<li class="menu-item "><a href="https://www.24horas.cl/deportes/masdeportes/">Más Deportes</a></li>
</ul>
</li>
<li class="dropdown dropdown-menu">
<a href="https://www.24horas.cl/tendencias/" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/tendencias/'">Tendencias</a>
<ul class="dropdown-menu dropdown-menu-left">
<li class="menu-item "><a href="https://www.24horas.cl/tendencias/espectaculosycultura/">Espectáculos</a></li>
<li class="menu-item "><a href="https://www.24horas.cl/tendencias/ciencia-tecnologia/">Tecnología y Redes sociales</a></li>
<li class="menu-item "><a href="https://www.24horas.cl/tendencias/salud-bienestar/">Salud y Bienestar</a></li>
</ul>
</li>
<li>
<a href="https://www.24horas.cl/tesirve/">Te Sirve</a>
</li>
<li>
<a href="https://www.24horas.cl/reportajes24/">Reportajes 24</a>
</li>
</ul>
</div>
<div class="col-md-8 colCentral programas">
<div class="col-md-12 agrupacion">
<div class="row titulo">
<h4>Noticiarios</h4>
</div>
<div class="col-md-3">
<a href="https://www.24horas.cl/noticiarios/tumanana/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/tumanana.svg" src="#" alt="Tu Mañana" border="0"></image>
</svg>
<h5>Tu Mañana</h5>
</a>
</div>
<div class="col-md-3">
<a href="https://www.24horas.cl/noticiarios/24horasaldia/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/24horas.svg" src="#" alt="24horas" border="0"></image>
</svg>
<h5>Al Día</h5>
</a>
</div>
<div class="col-md-3">
<a href="https://www.24horas.cl/noticiarios/24horascentral/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/24horas.svg" src="#" alt="24horas Central" border="0"></image>
</svg>
<h5>Central</h5>
</a>
</div>
<div class="col-md-3">
<a href="https://www.24horas.cl/noticiarios/medianoche/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/medianoche.svg" src="#" alt="Medianoche" border="0"></image>
</svg>
<h5>Medianoche</h5>
</a>
</div>
</div>
<div class="col-md-12 agrupacion">
<div class="row titulo">
<h4>Programas</h4>
</div>
<div class="col-md-3">
<a href="https://www.24horas.cl/programas/estadonacional/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/estado.svg" src="#" alt="Estado Nacional" border="0"></image>
</svg>
<h5>Estado Nacional</h5>
</a>
</div>
<div class="col-md-3">
<a href="https://www.24horas.cl/programas/informeespecial/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/ie.svg" src="#" alt="Informe Especial" border="0"></image>
</svg>
<h5>IE</h5>
</a>
</div>
<div class="col-md-3">
<a href="https://www.24horas.cl/programas/elinformante/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/elinformante.svg" src="#" alt="El Informante" border="0"></image>
</svg>
<h5>El Informante</h5>
</a>
</div>

<div class="col-md-3">
<a href="https://www.24horas.cl/programas/550am/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/10/17/img/logos/550.svg " src="#" alt="Llegó Tu Hora" border="0"></image>
</svg>
<h5>550 AM</h5>
</a>
</div>

</div>
<div class="col-md-12 text-right">
<a class="btn btn-link pull-right"><a href="https://www.24horas.cl/programas" class="verMas"><i class="fa fa-desktop" aria-hidden="true">
</i>Todos los programas</a>
</a>
</div>
</div>
<div class="col-md-2 colDerecha">
<ul class="nav navbar-nav">
<li class="dropdown dropdown-menu">
<a href="https://www.24horas.cl/noticiarios/" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/noticiarios/'">Noticiarios</a>
<ul class="dropdown-menu dropdown-menu-right">
<li class="menu-item"><a href="https://www.24horas.cl/noticiarios/tumanana/">Tu mañana</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/noticiarios/24horasaldia/">24 Horas al día</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/noticiarios/24horascentral/">24 Horas central</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/noticiarios/medianoche/">Medianoche</a></li>
</ul>
</li>
<li class="dropdown dropdown-menu">
<a href="https://www.24horas.cl/programas" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/programas/'">Programas</a>
<ul class="dropdown-menu dropdown-menu-right">
<li class="menu-item"><a href="https://www.24horas.cl/programas/550am/">5:50 AM</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/avances24/">Avances 24</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/chileconectado/">Chile Conectado</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/elinformante/">El Informante</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/el-sillon-de-pedro/">El Sillón de Pedro</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/el-sillon-de-pedro-presidencial/">El Sillón Presidencial</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/exploradores/">Exploradores</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/estadonacional/">Estado Nacional</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/informeespecial/">Informe Especial</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/llegotuhora/">Llegó Tu Hora</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/manoamano/">Mano a Mano</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/mejor-hablar-de-ciertas-cosas/">Mejor Hablar</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/miradaeconomica/">Mirada Económica</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/reporteminero/">Reporte Minero</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/semana24/">Semana 24</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/sesiones24/">Sesiones 24</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/viapublica/">Vía Pública</a></li>

</ul>
</li>
<li class="dropdown dropdown-menu">
<a href="https://www.24horas.cl/regiones" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/regiones/'">Regiones</a>
<ul class="dropdown-menu dropdown-menu-right">
<li class="menu-item"><a href="https://www.24horas.cl/regiones/antofagasta/">Antofagasta</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/atacama/">Atacama</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/coquimbo/">Coquimbo</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/valparaiso/">Valparaíso</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/ohiggins/">O'Higgins</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/maule/">Maule</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/biobio/">Biobío</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/araucania/">Araucanía</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/austral/">Austral</a></li>
</ul>
</li>
<li class="dropdown dropdown-menu">
<a href="https://www.24horas.cl/videos" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/videos/'">Videos</a>
<ul class="dropdown-menu dropdown-menu-right">
<li class="menu-item"><a href="https://www.24horas.cl/videos/loultimo/">Lo último</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/videos/nacional/">Nacional</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/videos/politica/">Política</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/videos/economia/">Economía</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/videos/mundo/">Internacional</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/videos/deportes/">Deportes</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/videos/tendencias/">Tendencias</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/reportajes24/">Reportajes 24</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/videos/entrevistas24/">Entrevistas 24</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/videos/especiales/">Especiales</a></li>
</ul>
</li>
<li class="dropdown dropdown-menu">
<a href="https://www.24horas.cl/galerias" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/galerias/'">Fotos</a>
<ul class="dropdown-menu dropdown-menu-right">
<li class="menu-item"><a href="https://www.24horas.cl/galerias/loultimo/">Lo último</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/galerias/nacional/">Nacional</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/galerias/politica/">Política</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/galerias/mundo/">Internacional</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/galerias/deportes/">Deportes</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/galerias/tendencias/">Tendencias</a></li>
</ul>
</li> <li><a href="https://www.24horas.cl/envivo/">Vivo</a></li>
<li><a href="http://www.tvn.cl">TVN</a></li>
</ul>
</div>
</div>

</div>
</div>

</div>

<div id="divAlertasDesktop" class="alertas" data-spy="affix" data-offset-top="56"></div>
<script>
$(document).ready(function() {
var alertasMinutos = 1;
var getHtmlAlertaDesktop= function(){
var rNumber = Math.random();
$.ajax({url: 'http://www.24horas.cl/?widgetName=code&widgetId=2409538&a='+rNumber, success: function(result){
$("#divAlertasDesktop").html(result);
}});
}
getHtmlAlertaDesktop();
setInterval(function(){getHtmlAlertaDesktop();}, 1000 * 60 * alertasMinutos);
});
</script>

</header>
<div class="top container ">
<ol class="breadcrumb">
<li><a href="//www.24horas.cl/">Home</a></li>
<li><a href="//www.24horas.cl/deportes/">Deportes</a></li>
<li class="active"><a href="//www.24horas.cl/deportes/futbol-nacional/">Fútbol Nacional</a></li>
</ol>
</div>
<div class="html5itemGroup container">
<div class="html5itemGroup row">
<div class="html5itemGroup col-xs-8 article">
<div class="storyMedia storyMediaTop">
<figure>
<span class="copyright">&copy; Agencia Uno</span>
<picture>
<source srcset="//www.24horas.cl/incoming/calerajpg-2957382/ALTERNATES/w460/calera.jpg" media="(max-width: 480px)">
<source srcset="//www.24horas.cl/incoming/calerajpg-2957382/ALTERNATES/w700/calera.jpg" media="(max-width: 768px)">
<source srcset="//www.24horas.cl/incoming/calerajpg-2957382/ALTERNATES/w940/calera.jpg">
<img srcset="//www.24horas.cl/incoming/calerajpg-2957382/ALTERNATES/w940/calera.jpg" alt="La novedosa campaña de los hinchas de Unión La Calera que da que hablar en Argentina" class="img-responsive">
</picture>
<figcaption>

<h1>La novedosa campaña de los hinchas de Unión La Calera que da que hablar en Argentina</h1>
</figcaption>
</figure>
<div class="storyMediaCaption">

<p class="lead">El diario Olé destacó a los fanáticos caleranos, quienes a través de las redes sociales buscan alojar a sus pares del Chapecoense cuando se enfrenten por Copa Sudamericana. </p>
</div>
</div> <article class="html5itemGroup col-xs-10 col-xs-push-1 col-xs-pull-1 contenido2">
<div class="sharearticle a2a_kit" data-spy="affix" data-offset-top="520">
<ul class="contentShare">
<li><a class="a2a_button_facebook"><i class="social-icon icon-facebookc"></i></a></li>
<li><a class="a2a_button_twitter"><i class="social-icon icon-twitterc"></i></a></li>
<li><a class="a2a_button_whatsapp"><i class="social-icon icon-whatsappc"></i></a></li>
<li><a class="a2a_button_telegram"><i class="social-icon icon-telegramc"></i></a></li>
<li><a class="a2a_button_google_plus"><i class="social-icon icon-googlec"></i></a></li>
<li><a class="a2a_button_email"><i class="social-icon icon-mailc"></i></a></li>
<li><a class="a2a_button_facebook_messenger"><i class="social-icon icon-messengerc"></i></a></li>
</ul>
</div>
<div class="html5itemGroup title">
<address class="html5itemGroup ">
<strong>24Horas.cl Tvn</strong>
<br><smaller><span class="glyphicon glyphicon-time"></span> 23.12.2018</smaller>
</address>
</div>

<p>Los hinchas de <strong>Unión La Calera </strong>fueron destacados por el diario argentino Olé gracias a la novedosa campaña que lanzaron en redes sociales, la cual consiste en que los <strong>hinchas “cementeros” alojen a los fanáticos del Chapecoense </strong>cuando se enfrenten por Copa Sudamericana.</p><p>&quot;Campaña aloja un hincha forastero. #RecibeunChapecoense”, es el slogan de la iniciativa calerana, donde además buscan que los fans del “Chape” devuelvan la gentileza para el partido de vuelta.</p><p>
<picture class="btnGaleria">
<img srcset="//www.24horas.cl/incoming/calera2jpg-2957376/ALTERNATES/BASE_FREE/calera2.JPG" alt="calera2.JPG" class="img-responsive">
</picture>
 </p><p>El duelo de ida entre caleranos y brasileños está fijado para el 5 de febrero, donde serán locales los chilenos. Mientas que la vuelta quedó para el día 19 de febrero en el Arena Condá.</p><p>La creativa idea también dio que hablar en Twitter, donde no se paró de elogiar la campaña.</p><p> <blockquote class="twitter-tweet" data-lang="es"><p lang="es" dir="ltr">Los hinchas <a href="https://twitter.com/ChapecoenseReal?ref_src=twsrc%5Etfw">@ChapecoenseReal</a> pueden contar con los hinchas Caleranos. <br> <a href="https://twitter.com/CementoLa?ref_src=twsrc%5Etfw">@CementoLa</a> <a href="https://twitter.com/EfectoCementero?ref_src=twsrc%5Etfw">@EfectoCementero</a> <a href="https://twitter.com/grupo_lbc?ref_src=twsrc%5Etfw">@grupo_lbc</a> <a href="https://twitter.com/lafamosa?ref_src=twsrc%5Etfw">@lafamosa</a> <a href="https://twitter.com/francomonasteri?ref_src=twsrc%5Etfw">@francomonasteri</a> <a href="https://twitter.com/hashtag/RecibeUnChapecoense?src=hash&amp;ref_src=twsrc%5Etfw">#RecibeUnChapecoense</a> <a href="https://t.co/JXHqkrkIWM">pic.twitter.com/JXHqkrkIWM</a></p>&mdash; Fabiola Torres (@faletalma) <a href="https://twitter.com/faletalma/status/1076113846987878401?ref_src=twsrc%5Etfw">21 de diciembre de 2018</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
 </p>

<hr>
<section class="moduleDefault relacionados">
<h6>TE PUEDE INTERESAR</h6>
<div class="displayHomeContenido">
<div class="display displayHome_dest4_col2">
<figure class="box boxnormal">
<picture>
<a href="//www.24horas.cl/deportes/futbol-nacional/especial-movidas-2019-las-altas-bajas-y-posibles-fichajes-de-primera-division-en-chile-2918745">
<img src="//www.24horas.cl/incoming/trofeo-2918265/ALTERNATES/BASE_LANDSCAPE/trofeo" title="Especial movidas 2019: Las altas, bajas y posibles fichajes de Primera División en Chile" alt="Especial movidas 2019: Las altas, bajas y posibles fichajes de Primera División en Chile" class="img-responsive">
</a>
<div>
</div>
</picture>
<figcaption>
<h2><a href="//www.24horas.cl/deportes/futbol-nacional/especial-movidas-2019-las-altas-bajas-y-posibles-fichajes-de-primera-division-en-chile-2918745">Especial movidas 2019: Las altas, bajas y posibles fichajes de Primera División en Chile</a></h2>
</figcaption>
</figure>
<figure class="box boxnormal">
<picture>
<a href="//www.24horas.cl/deportes/futbol-nacional/la-ruta-de-universidad-catolica-rumbo-al-titulo-13-de-su-historia-2904375">
<img src="//www.24horas.cl/incoming/a_uno_1019302jpg-2907390/ALTERNATES/BASE_LANDSCAPE/A_UNO_1019302.jpg" title="La ruta de Universidad Católica rumbo al título 13 de su historia" alt="La ruta de Universidad Católica rumbo al título 13 de su historia" class="img-responsive">
</a>
<div>
</div>
</picture>
<figcaption>
<h2><a href="//www.24horas.cl/deportes/futbol-nacional/la-ruta-de-universidad-catolica-rumbo-al-titulo-13-de-su-historia-2904375">La ruta de Universidad Católica rumbo al título 13 de su historia</a></h2>
</figcaption>
</figure>
<figure class="box boxnormal">
<picture>
<a href="//www.24horas.cl/deportes/futbol-nacional/los-equipos-chilenos-clasificados-a-copa-libertadores-y-sudamericana-de-2019-2903373">
<img src="//www.24horas.cl/incoming/libsudjpg-2904357/ALTERNATES/BASE_LANDSCAPE/libsud.jpg" title="Los equipos chilenos clasificados a Copa Libertadores y Sudamericana del próximo año" alt="Los equipos chilenos clasificados a Copa Libertadores y Sudamericana del próximo año" class="img-responsive">
</a>
<div>
</div>
</picture>
<figcaption>
<h2><a href="//www.24horas.cl/deportes/futbol-nacional/los-equipos-chilenos-clasificados-a-copa-libertadores-y-sudamericana-de-2019-2903373">Los equipos chilenos clasificados a Copa Libertadores y Sudamericana del próximo año</a></h2>
</figcaption>
</figure>
<figure class="box boxnormal">
<picture>
<a href="//www.24horas.cl/deportes/futbol-nacional/asi-estaria-la-tabla-de-posiciones-si-se-hubiese-jugado-torneo-corto-2902071">
<img src="//www.24horas.cl/incoming/udechile-2902092/ALTERNATES/BASE_LANDSCAPE/udechile" title="Así estaría la tabla de posiciones si se hubiese jugado torneo corto" alt="Así estaría la tabla de posiciones si se hubiese jugado torneo corto" class="img-responsive">
</a>
<div>
</div>
</picture>
<figcaption>
<h2><a href="//www.24horas.cl/deportes/futbol-nacional/asi-estaria-la-tabla-de-posiciones-si-se-hubiese-jugado-torneo-corto-2902071">Así estaría la tabla de posiciones si se hubiese jugado torneo corto</a></h2>
</figcaption>
</figure>
</div>
</div>
</section>
<section class="html5itemGroup moduleDefault relacionados">
</section>
<section class="html5itemGroup moduleDefault temas">
</section>
<hr>
</article>
</div>
<div class="html5itemGroup col-xs-4">
<div class="html5itemGroup livestream">
<img src="http://estaticos.24horas.cl/skins/2017/06/16/img/24_play.svg" class="img-responsive" alt="24Play" width="130px">
<div id="playerLiveWrapper">
<div id="video-containerLive">
<div class="videoWrapper" style="width: 320px; height: 180px;">
<div id="playerLive" style="width: 320px; height: 180px;"></div>
<div id="video-titleLive">
<h5>Chino Ríos derrotó a Nicolás Lapentti en su regreso tras siete años</h5>
</div>
</div>
</div>
</div>
<script type="text/javascript">
var videoDuration = 0;;
var type = 'vod'; var param = {
url:'https://mdstrm.com/video/5c1df1f504aabe3dcdd10c72.m3u8',
duracion: videoDuration,
image: '//www.24horas.cl/incoming/capturajpg-2956053/ALTERNATES/w620h350/Captura.JPG',
volume: 0,
controls: true,
autoPlay: 1,
adsvolume: 0,
relacionados:'2956173'
};
var JW_Player=1;
var playerLive = 'playerLive';
var diseno = {
url: "http://estaticos.24horas.cl/skins/2017/06/16/player/css/jw24horas.css?v=v24-05-2017",
name: "24horas"
}
play(playerLive,param);
</script>
<div class="title">
<h4>Chino Ríos derrotó a Nicolás Lapentti en su regreso tras siete años</h4>
</div>
<div class="a2a_kit share">
<span><a href="/videos">VER M&Aacute;S VIDEOS</a></span>
<ul class="contentShare live">
<li><a class="a2a_button_facebook"><i class="social-icon icon-facebookc live"></i></a></li>
<li><a class="a2a_button_twitter"><i class="social-icon icon-twitterc live"></i></a></li>
<li><a class="a2a_button_whatsapp"><i class="social-icon icon-whatsappc live"></i></a></li>
</ul>
</div>
</div>
<div class="adpage">
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('dfp_right1'); });</script>
</div>
<section class="html5itemGroup moduleDefault">
<h6><a href="/videos">24HORAS VIDEO</a></h6>
<div class="html5itemGroup displayHomeContenido">
<div class="html5itemGroup display displayHorizontal">
<figure class="box boxvideo">
<picture>
<a href="//www.24horas.cl/deportes/chino-rios-derroto-a-nicolas-lapentti-en-su-regreso-tras-siete-anos-2956173">
<img src="//www.24horas.cl/incoming/capturajpg-2956053/ALTERNATES/w380/Captura.JPG" title="Chino Ríos derrotó a Nicolás Lapentti en su regreso tras siete años" alt="Chino Ríos derrotó a Nicolás Lapentti en su regreso tras siete años" class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/deportes/chino-rios-derroto-a-nicolas-lapentti-en-su-regreso-tras-siete-anos-2956173"><span class="dataction">Ver Video</span></a>
</div>
</picture>
<figcaption>
<h2>
<a href="//www.24horas.cl/deportes/chino-rios-derroto-a-nicolas-lapentti-en-su-regreso-tras-siete-anos-2956173">Chino Ríos derrotó a Nicolás Lapentti en su regreso tras siete años</a>
</h2>
</figcaption>
</figure>
<figure class="box boxvideo">
<picture>
<a href="//www.24horas.cl/deportes/masdeportes/la-excusa-de-nicolas-massu-para-no-aceptar-desafio-de-marcelo-rios-2956107">
<img src="//www.24horas.cl/incoming/thumb_5c1dc5fa080be80cbb11df34_5c1dc5fa080be80cbb11df35_12sjpg-2956104/ALTERNATES/w380/thumb_5c1dc5fa080be80cbb11df34_5c1dc5fa080be80cbb11df35_12s.jpg" title="La excusa de Nicolás Massú para no aceptar desafío de Marcelo Ríos" alt="La excusa de Nicolás Massú para no aceptar desafío de Marcelo Ríos" class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/deportes/masdeportes/la-excusa-de-nicolas-massu-para-no-aceptar-desafio-de-marcelo-rios-2956107"><span class="dataction">Ver Video</span></a>
</div>
</picture>
<figcaption>
<h2>
<a href="//www.24horas.cl/deportes/masdeportes/la-excusa-de-nicolas-massu-para-no-aceptar-desafio-de-marcelo-rios-2956107">La excusa de Nicolás Massú para no aceptar desafío de Marcelo Ríos</a>
</h2>
</figcaption>
</figure>
<figure class="box boxvideo">
<picture>
<a href="//www.24horas.cl/deportes/masdeportes/marcelo-rios-se-emociona-en-su-regreso-al-tenis-2956089">
<img src="//www.24horas.cl/incoming/capturajpg-2956086/ALTERNATES/w380/Captura.JPG" title="Marcelo Ríos se emociona en su regreso al tenis" alt="Marcelo Ríos se emociona en su regreso al tenis" class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/deportes/masdeportes/marcelo-rios-se-emociona-en-su-regreso-al-tenis-2956089"><span class="dataction">Ver Video</span></a>
</div>
</picture>
<figcaption>
<h2>
<a href="//www.24horas.cl/deportes/masdeportes/marcelo-rios-se-emociona-en-su-regreso-al-tenis-2956089">Marcelo Ríos se emociona en su regreso al tenis</a>
</h2>
</figcaption>
</figure>
<figure class="box boxvideo">
<picture>
<a href="//www.24horas.cl/deportes/masdeportes/nicolas-lapentti-pidio-una-ola-en-homenaje-a-marcelo-rios-en-pleno-partido-2956077">
<img src="//www.24horas.cl/incoming/thumb_5c1dc0c33d4367265b6a29f0_5c1dc0c33d4367265b6a29f1_42sjpg-2956074/ALTERNATES/w380/thumb_5c1dc0c33d4367265b6a29f0_5c1dc0c33d4367265b6a29f1_42s.jpg" title="Nicolás Lapentti pidió una “ola” en homenaje a Marcelo Ríos en pleno partido" alt="Nicolás Lapentti pidió una “ola” en homenaje a Marcelo Ríos en pleno partido" class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/deportes/masdeportes/nicolas-lapentti-pidio-una-ola-en-homenaje-a-marcelo-rios-en-pleno-partido-2956077"><span class="dataction">Ver Video</span></a>
</div>
</picture>
<figcaption>
<h2>
<a href="//www.24horas.cl/deportes/masdeportes/nicolas-lapentti-pidio-una-ola-en-homenaje-a-marcelo-rios-en-pleno-partido-2956077">Nicolás Lapentti pidió una “ola” en homenaje a Marcelo Ríos en pleno partido</a>
</h2>
</figcaption>
</figure>
<figure class="box boxvideo">
<picture>
<a href="//www.24horas.cl/deportes/masdeportes/el-notable-slice-con-el-que-marcelo-rios-pidio-otra-repeticion-2956002">
<img src="//www.24horas.cl/incoming/thumb_5c1da9fee538960cf486a4e6_5c1da9fee538960cf486a4e7_10sjpg-2955984/ALTERNATES/w380/thumb_5c1da9fee538960cf486a4e6_5c1da9fee538960cf486a4e7_10s.jpg" title="El notable slice con el que Marcelo Ríos pidió “otra repetición”" alt="El notable slice con el que Marcelo Ríos pidió “otra repetición”" class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/deportes/masdeportes/el-notable-slice-con-el-que-marcelo-rios-pidio-otra-repeticion-2956002"><span class="dataction">Ver Video</span></a>
</div>
</picture>
<figcaption>
<h2>
<a href="//www.24horas.cl/deportes/masdeportes/el-notable-slice-con-el-que-marcelo-rios-pidio-otra-repeticion-2956002">El notable slice con el que Marcelo Ríos pidió “otra repetición”</a>
</h2>
</figcaption>
</figure>
</div>
</div>
</section>
<div class="adpage">
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('dfp_right2'); });</script>
</div>
<section class="html5itemGroup moduleDefault">
<h6><a href="/galerias">24 HORAS FOTO</a></h6>
<div class="html5itemGroup displayHomeContenido">
<div class="html5itemGroup display displayHorizontal">
<figure class="box boxgaleria">
<picture>
<a href="//www.24horas.cl/galerias/las-mejores-postales-de-la-goleada-de-chile-sobre-honduras-2878560">
<img src="//www.24horas.cl/incoming/ps_256790_8b7d3jpg-2878593/ALTERNATES/w220/PS_256790_8b7d3.jpg" title="Las mejores postales de la goleada de Chile sobre Honduras" alt="Las mejores postales de la goleada de Chile sobre Honduras" class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/galerias/las-mejores-postales-de-la-goleada-de-chile-sobre-honduras-2878560">
<small>10</small>
</a>
</div>
</picture>
<figcaption>
<h2><a href="//www.24horas.cl/galerias/las-mejores-postales-de-la-goleada-de-chile-sobre-honduras-2878560">Las mejores postales de la goleada de Chile sobre Honduras</a></h2>
</figcaption>
</figure>
<figure class="box boxgaleria">
<picture>
<a href="//www.24horas.cl/deportes/futbol-internacional/los-infaltables-memes-que-aparecieron-tras-la-primera-final-de-la-copa-libertadores--2855892">
<img src="//www.24horas.cl/incoming/memecincojpg-2855878/ALTERNATES/w220/memecinco.jpg" title="Los infaltables memes que aparecieron tras la primera final de la Copa Libertado..." alt="Los infaltables memes que aparecieron tras la primera final de la Copa Libertado..." class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/deportes/futbol-internacional/los-infaltables-memes-que-aparecieron-tras-la-primera-final-de-la-copa-libertadores--2855892">
<small>13</small>
</a>
</div>
</picture>
<figcaption>
<h2><a href="//www.24horas.cl/deportes/futbol-internacional/los-infaltables-memes-que-aparecieron-tras-la-primera-final-de-la-copa-libertadores--2855892">Los infaltables memes que aparecieron tras la primera final de la Copa Libertado...</a></h2>
</figcaption>
</figure>
<figure class="box boxgaleria">
<picture>
<a href="//www.24horas.cl/deportes/futbol-internacional/revisa-las-postales-de-la-primera-final-de-la-copa-libertadores-2855855">
<img src="//www.24horas.cl/incoming/boca-river3jpg-2855857/ALTERNATES/w220/Boca-River3.jpg" title="Revisa las postales de la primera final de la Copa Libertadores" alt="Revisa las postales de la primera final de la Copa Libertadores" class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/deportes/futbol-internacional/revisa-las-postales-de-la-primera-final-de-la-copa-libertadores-2855855">
<small>10</small>
</a>
</div>
</picture>
<figcaption>
<h2><a href="//www.24horas.cl/deportes/futbol-internacional/revisa-las-postales-de-la-primera-final-de-la-copa-libertadores-2855855">Revisa las postales de la primera final de la Copa Libertadores</a></h2>
</figcaption>
</figure>
<figure class="box boxgaleria">
<picture>
<a href="//www.24horas.cl/deportes/futbol-internacional/el-inesperado-protagonismo-que-adquirio-el-arbitro-chileno-de-la-final-de-la-copa-libertadores-2855634">
<img src="//www.24horas.cl/incoming/000_1aq7j3jpg-2855624/ALTERNATES/w220/000_1AQ7J3.jpg" title="El inesperado protagonismo que adquirió el árbitro chileno de la final de la Cop..." alt="El inesperado protagonismo que adquirió el árbitro chileno de la final de la Cop..." class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/deportes/futbol-internacional/el-inesperado-protagonismo-que-adquirio-el-arbitro-chileno-de-la-final-de-la-copa-libertadores-2855634">
<small>8</small>
</a>
</div>
</picture>
<figcaption>
<h2><a href="//www.24horas.cl/deportes/futbol-internacional/el-inesperado-protagonismo-que-adquirio-el-arbitro-chileno-de-la-final-de-la-copa-libertadores-2855634">El inesperado protagonismo que adquirió el árbitro chileno de la final de la Cop...</a></h2>
</figcaption>
</figure>
<figure class="box boxgaleria">
<picture>
<a href="//www.24horas.cl/deportes/futbol-nacional/el-condominio-donde-vivo-hace-un-ano-sergio-jadue-en-miami-2837440">
<img src="//www.24horas.cl/incoming/jaduemiami5-2837434/ALTERNATES/w220/jaduemiami5" title="El condominio donde vivó hace un año Sergio Jadue en Miami" alt="El condominio donde vivó hace un año Sergio Jadue en Miami" class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/deportes/futbol-nacional/el-condominio-donde-vivo-hace-un-ano-sergio-jadue-en-miami-2837440">
<small>5</small>
</a>
</div>
</picture>
<figcaption>
<h2><a href="//www.24horas.cl/deportes/futbol-nacional/el-condominio-donde-vivo-hace-un-ano-sergio-jadue-en-miami-2837440">El condominio donde vivó hace un año Sergio Jadue en Miami</a></h2>
</figcaption>
</figure>
</div>
</div>
</section>
</div>
</div>
</div>
<section class="html5itemGroup container-fluid moduleDefault">
<div class="html5itemGroup container">
<div id='dfp_billboard1' style='margin:0.5em auto; text-align:center;'>
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('dfp_billboard1'); });</script>
</div>
</div>
</section>
<footer class="desktop ">
<div id='dfp_footer'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('dfp_footer'); });</script></div>
<div id='dfp_itt'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('dfp_itt'); });</script></div>
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "6906476" });
(function () {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
<img src="http://b.scorecardresearch.com/p?c1=2&c2=6906476&cv=2.0&cj=1" />
</noscript>
<div class="styleitemGroup container">
<div class="styleitemGroup col-md-12 footerTop">
<div class="col-md-6 logo pull-left">
<svg class="logoClImg" width="200" height="50" role="img" aria-label="24horas,cl">
<image width="200" height="50" xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://estaticos.24horas.cl/skins/mockups/24H_articulo/img/logo_normal_blanco.svg" src="http//www.24horas.cl" alt="24horas.cl" border="0" style="color: white;"></image>
</svg>
</div>
<div class="col-md-6 redes pull-right">
<ul>
<li><a href="/cdn-cgi/l/email-protection#4327262d362d202a22300337352d6d202f"><i class="social-icon icon-mailc"></i></a></li>
<li><a href="https://plus.google.com/+24horasCl"><i class="social-icon icon-googlec"></i></a></li>
<li><a href="https://telegram.me/share/url?url=http://www.24horas.cl"><i class="social-icon icon-telegramc"></i></a></li>
<li><a href="https://www.instagram.com/24horascl/"><i class="social-icon icon-instagramc"></i></a></li>
<li><a href="https://twitter.com/24horastvn"><i class="social-icon icon-twitterc"></i></a></li>
<li><a href="https://www.facebook.com/24horas.cl"><i class="social-icon icon-facebookc"></i></a></li>
</ul>
</div>
</div>
<div class="styleitemGroup col-md-12">
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Secciones</h4></li>
<li><a href="https://www.24horas.cl/nacional">Nacional</a></li>
<li><a href="https://www.24horas.cl/politica">Política</a></li>
<li><a href="https://www.24horas.cl/economia">Economía</a></li>
<li><a href="https://www.24horas.cl/internacional">Mundo</a></li>
<li><a href="https://www.24horas.cl/deportes">Deportes</a></li>
<li><a href="https://www.24horas.cl/tendencias">Tendencias</a></li>
<li><a href="https://www.24horas.cl/tesirve/">Te Sirve</a></li>
</ul>
</div>
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Noticieros</h4></li>
<li><a href="https://www.24horas.cl/programas/550am/">5:50</a></li>
<li><a href="https://www.24horas.cl/noticiarios/tumanana/">Tu Mañana</a></li>
<li><a href="https://www.24horas.cl/noticiarios/24horasaldia/">24 Horas Al Día</a></li>
<li><a href="https://www.24horas.cl/noticiarios/24horascentral/">24 Horas Central</a></li>
<li><a href="https://www.24horas.cl/noticiarios/medianoche/">Medianoche</a></li>
</ul>
</div>
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Programas</h4></li>
<li><a href="https://www.24horas.cl/programas/chileconectado/">Chile Conectado</a></li>
<li><a href="https://www.24horas.cl/programas/elinformante/">El Informante</a></li>
<li><a href="https://www.24horas.cl/programas/estadonacional/">Estado Nacional</a></li>
<li><a href="https://www.24horas.cl/programas/informeespecial/">Informe Especial</a></li>
<li><a href="https://www.24horas.cl/programas/manoamano/">Mano a Mano</a></li>
<li><a href="https://www.24horas.cl/programas/mejor-hablar-de-ciertas-cosas/">Mejor Hablar de Ciertas Cosas</a></li>
<li><a href="https://www.24horas.cl/programas/miradaeconomica/">Mirada Económica</a></li>
<li><a href="https://www.24horas.cl/programas/reporteminero/">Reporte Minero</a></li>
<li><a href="https://www.24horas.cl/programas/semana24/">Semana 24</a></li>
<li><a href="https://www.24horas.cl/programas/viapublica/">Vía Pública</a></li>
<li><a href="https://www.24horas.cl/programas/viral/">Viral</a></li>
</ul>
</div>
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Videos</h4></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="https://www.24horas.cl/nacional">Nacional</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="https://www.24horas.cl/politica">Política</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="https://www.24horas.cl/economia">Economía</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="https://www.24horas.cl/internacional/">Mundo</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="https://www.24horas.cl/deportes/">Deportes</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="https://www.24horas.cl/tendencias/">Tendencias</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="https://www.24horas.cl/tesirve/">Te Sirve</a></li>
</ul>
</div>
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Regiones</h4></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/antofagasta/">Antofagasta</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/atacama/">Atacama</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/coquimbo/">Coquimbo</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/valparaiso/">Valparaíso</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/ohiggins/">O'Higgins</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/maule/">Maule</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/biobio/">Bío-Bío</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/araucania/">Araucanía</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/austral/">Austral</a></li>
</ul>
</div>
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Sobre Nosotros</h4></li>
<li><a href="http://www.tvn.cl/">TVN.cl</a></li>
<li><a href="http://www.tvn.cl/corporativo/">Información Corporativa</a></li>
<li><a href="http://empleos.tvn.cl/">Únete a Nuestro Equipo</a></li>
<li><a href="http://www.tvnet.cl/">Contacto Comercial</a></li>
<li><a href="http://www.tvn.cl/bases/licitacion.html">Bases Licitación</a></li>
<li><a href="http://tvn.cl/hd/">TVN HD</a></li>
</ul>
</div>
<div class="cajaSubir">
<a href="#"><i class="fa fa-home" aria-hidden="true"></i>Subir</a>
<a href="#"><i class="fa fa-home" aria-hidden="true"></i>Ir a la portada</a>
</div>
</div>
</div>
</footer>
<div class="container-fluid footerBottom ">
<div class="col-md-12 text-center">
<p>@24horas.cl Televisión Nacional de Chile - Bellavista 0990 Providencia, Santiago. Fono:(+56 2) 2707 7777 . Mail: <a href="#"><span class="__cf_email__" data-cfemail="e0d2d4888f928193a094968ece838c">[email&#160;protected]</span></a> - Denuncias: <a href="#"><span class="__cf_email__" data-cfemail="573332392239343e36241723213979343b">[email&#160;protected]</span></a></p>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
function changeScroll(x) {
x.classList.toggle('change');
}
</script>
</div>
</body>
</html>
