<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<script src="/cdn-cgi/apps/head/vVjKV8B75pDt2jpS7YpoG_N2c8g.js"></script><script type="text/javascript" src="https://ads.vidoomy.com/24-horas_13139.js" async></script>
<link rel="shortcut icon" href="https://estaticos.24horas.cl/skins/2015-10-mobile/gfx/favicon.ico" />
<link rel="stylesheet" type="text/css" href="https://estaticos.24horas.cl/skins/2017/06/16/css/bootstrap.min.css" />
<link rel="stylesheet" type="text/css" href="https://estaticos.24horas.cl/skins/2017/06/16/css/font-awesome.min.css">
<link rel="stylesheet" href="https://estaticos.24horas.cl/skins/2017/06/16/css/font-awesome-animation.min.css">
<link rel="stylesheet" href="https://estaticos.24horas.cl/skins/2017/06/16/css/globalEstructuraDesktop.css?v=26">
<link rel="stylesheet" href="https://estaticos.24horas.cl/skins/2017/06/16/css/globalEstructuraDesktopAgregado.css?v=26">
<link rel="stylesheet" href="https://estaticos.24horas.cl/skins/2017/06/16/css/globalStyleDesktop.css?v=26">
<link rel="stylesheet" href="https://estaticos.24horas.cl/skins/2017/06/16/fonts/fontellosocial/css/fontello.css" />
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Fira+Sans:300,300i,400,400i,500,500i,700,700i">
<link rel="stylesheet" href="https://estaticos.24horas.cl/skins/2017/06/16/player/css/video.css?v=v30-05-2017_1" />
<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
<script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
<![endif]-->
<script type="text/javascript" src="https://estaticos.24horas.cl/skins/2017/06/16/js/jquery-1.11.3.min.js"></script>
<script type="text/javascript" src="https://estaticos.24horas.cl/skins/2017/06/16/js/bootstrap.min.js"></script>
<script type="text/javascript" src="https://estaticos.24horas.cl/skins/2017/06/16/js/picturefill.js"></script>
<script type="text/javascript" async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script src="https://strm.tvn.cl/js/player-1.3.js?v=v05-06-2017_1"></script>
<script src="https://estaticos.24horas.cl/skins/2017/06/16/player/js/playerControlsJWcl.js?v=v05-06-2017_1"></script>
<script async src="https://static.addtoany.com/menu/page.js"></script>
<script>
$(function() {
$(".menuDesktop .dropdown-toggle").hover(function() {
$(".menuDesktop .dropdown.dropdown-menu.open").removeClass("open");
});
});
</script>

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-68762-21', 'auto');
ga('send', 'pageview');
</script>
<meta name="keywords" content="" />
<meta name="news_keywords" content="" />
<meta name="author" content="" />
<meta name="description" content="" />
<link rel="alternate" type="application/rss+xml" title="Economía - 24horas" href="//www.24horas.cl/economia/?widgetName=rssfeed&widgetId=2391765&getXmlFeed=true" /> <script>
function sensitiveContent() {
var metaTags = $("meta[name=keywords]").attr("content");
var res = metaTags.split(",");
var content = [];
content.push(res);
var conSensible = [];
var final = conSensible.slice(0)
$.each(content, function(index, value) {
$.each(value, function(index, value) {
if(value == "Coronavirus" || value == "coronavirus" ) {
conSensible.push(value);
}
}); });
return conSensible.slice(0) == 'Coronavirus' || conSensible.slice(0) == 'coronavirus' ? true : false;
}
</script>
<script src="//i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="1b72c" data-proxy="true"></script>
<script type="text/javascript" src="https://estaticos.24horas.cl/skins/ads/js/2019/economia/desktop/art/adDfp.js"></script>
<style>
.storyVideoBody,
.storyVideo, .storyGalleria, .storyGif{z-index:10!important}
</style>
<title>
Perú aprueba retiro de fondos de AFP: en qué se diferencia del chileno -
Economía - 24horas
</title>
<meta name="description" content="El Congreso peruano dio luz verde a la iniciativa con amplia mayoría: 101 votos a favor, 1 voto en contra y 20 abstenciones." />
<meta name="news_keywords" content="" />
<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE8" />
<link rel="canonical" href="//www.24horas.cl/economia/peru-aprueba-retiro-de-fondos-de-afp-en-que-se-diferencia-del-chileno-4515154" />
<link rel="shortcut icon" href="https://estaticos.24horas.cl/skins/2015-10-mobile/gfx/favicon.ico" />
<link href="https://plus.google.com/111821000322485674791" rel="publisher" />
<meta property="og:title" content="Perú aprueba retiro de fondos de AFP: en qué se diferencia del chileno" />
<meta property="og:description" content="El Congreso peruano dio luz verde a la iniciativa con amplia mayoría: 101 votos a favor, 1 voto en contra y 20 abstenciones." />
<meta name="og:url" content="https://www.24horas.cl/economia/peru-aprueba-retiro-de-fondos-de-afp-en-que-se-diferencia-del-chileno-4515154" /> <meta property="fb:app_id" content="70328018485" />
<meta property="fb:pages" content="122231104112" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="24Horas.cl" />
<meta property="article:publisher" content="https://www.facebook.com/24horas.cl" />
<meta property="article:author" content="https://www.facebook.com/24horas.cl" />
<meta property="og:image" content="https://www.24horas.cl/incoming/peru_afpjpg-4515178/ALTERNATES/w620h350/PERU_AFP.jpg" />
<meta property="og:image:type" content="image/jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="768" />
<meta property="article:published_time" content="2020-11-03T06:43:06.000-0300" />
<meta property="article:modified_time" content="2020-11-03T06:43:06.000-0300" />
<meta property="article:section" content="Economía" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@24HorasTVN" />
<meta name="twitter:title" content="Perú aprueba retiro de fondos de AFP: en qué se diferencia del chileno" />
<meta name="twitter:description" content="El Congreso peruano dio luz verde a la iniciativa con amplia mayoría: 101 votos a favor, 1 voto en contra y 20 abstenciones." />
<meta name="twitter:creator" content="@24HorasTVN" />
<meta name="twitter:image:src" content="https://www.24horas.cl/incoming/peru_afpjpg-4515178/ALTERNATES/w620h350/PERU_AFP.jpg" /> <link rel="amphtml" href="//amp.24horas.cl/economia/peru-aprueba-retiro-de-fondos-de-afp-en-que-se-diferencia-del-chileno-4515154" />
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.5";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<script src="https://apis.google.com/js/platform.js" async defer>
{lang: 'es'}
</script>
<script charset="UTF-8" src="https://s-eu-1.pushpushgo.com/js/5f4d5bfde0b5a92ac77776db.js" async="async"></script>
<script type="application/ld+json">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</script>
<script type="application/ld+json">
{ "@context": "http://schema.org",
"@type": "Organization",
"name": "24horas.cl",
"legalName" : "24horas.cl",
"url": "//www.24horas.cl",
"logo": "http:\/\/estaticos.24horas.cl\/skins\/24horas\/gfx\/BannerTwitterSection102015_w620h350.jpg",
"foundingDate": "2012",
"address": {
"@type": "PostalAddress",
"streetAddress": "Bellavista 0990",
"addressLocality": "Providencia, Santiago",
"postalCode": "832 0000",
"addressCountry": "CHILE"
},
"sameAs": [
"https://twitter.com/24horastvn",
"https://www.instagram.com/24horascl/",
"https://www.facebook.com/24horas.cl"
]}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item": {
"@id": "//www.24horas.cl/",
"name": "Home"
}
},
{
"@type": "ListItem",
"position": 2,
"item": {
"@id": "//www.24horas.cl/economia/",
"name": "Economía"
}
}
]
}
</script>
</head>
<body>
<div class=" ">

<style type="text/css">
.skyscraper_right {height:auto; left: 50%;margin: 0 0 0 488px; position:absolute; width:auto; z-index: 1000; top: 145px}
#dfp_skyscraperRight {position: relative;}
</style>
<script>
$(document).ready(function() {
var el = $('#dfp_skyscraperRight'),
top_offset = $('.skyscraper_right').offset().top - 40;
$(window).scroll(function() {
var scroll_top = $(window).scrollTop();
if (scroll_top > top_offset) {
el.css('top', scroll_top - top_offset);
}
else {
el.css('top', '');
}
});
});
</script>
<div class="skyscraper_right">
<div id='dfp_skyscraperRight' class='contentAd'>
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('dfp_skyscraperRight'); });</script>
</div>
</div>
</div>
<header class=" ">
<nav class="navbar navbar-default navbarsection" role="navigation" data-spy="affix" data-offset-top="55">
<div class="container" data-spy="affix" data-offset-top="55">

<div class="navbar-header">
<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#secciones" onclick="changeScroll(this);">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar top-bar"></span>
<span class="icon-bar middle-bar"></span>
<span class="icon-bar bottom-bar"></span>
</button>
<a class="navbar-brand logo" href="/">
<span itempromp="title">24HORAS.CL</span>
</a>
<h6 class="seccion" data-spy="affix" data-offset-top="55"><a href="//www.24horas.cl/economia/">Economía</a></h6>
<div class="dropdown">
<button class="btn btn-danger btn-sm faa-flash dropdown-toggle" type="button" id="menu1" data-toggle="dropdown" onclick="location.href='/envivo/';">
<i class="fa fa-circle faa-flash animated "></i> Señales en vivo <span class="caret"></span>
</button>

<style>
.bannerSearch{float: right; width: 305px; margin-top: 13px}
.inputSearch{width: 193px; margin: 0px 2px}
.inputSubmit{width: 100px; height: 28px; margin:0px 2px}
</style>
<div class="bannerSearch">
<form action="/search">
<input type="text" name="q" class="inputSearch">
<input type="submit" value="Buscar" class="btn btn-primary btn-sm inputSubmit" />
</form>
</div>

</div>
</div>
</div>
</nav>
<div class="collapse navbar-collapse" id="secciones">
<div class="menu" data-spy="affix" data-offset-top="56">
<div class="container menuDesktop">
<div class="row">
<div class="col-md-12 cajaHeader">
<div class="row">
<div class="col-md-6 pull-left">
<ul class="compartir">
<li>
<h2>Síguenos</h2>
<li><a href="https://www.facebook.com/24horas.cl"><i class="social-icon icon-facebookc"></i></a></li>
<li><a href="https://twitter.com/24horastvn"><i class="social-icon icon-twitterc"></i></a></li>
<li><a href="whatsapp://send" data-href="http://www.24horas.cl"><i class="social-icon icon-whatsappc"></i></a></li>
<li><a href="https://www.instagram.com/24horascl/"><i class="social-icon icon-instagramc"></i></a></li>

</ul>
</div>
</div>
</div>
<div class="col-md-2 colIzquierda">
<ul class="nav navbar-nav">
<li>
<a href="/nacional/">Nacional</a>
</li>
<li class="">
<a href="https://www.24horas.cl/politica/" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/politica/'">Política</a>

</li>
<li class="">
<a href="https://www.24horas.cl/internacional/" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/internacional/'">Internacional</a>

</li>
<li class="">
<a href="https://www.24horas.cl/economia/" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/economia/'">Economía</a>

</li>
<li class="">
<a href="https://www.24horas.cl/deportes/" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/deportes/'">Deportes</a>




</ul-->
</li>
<li class="">
<a href="https://www.24horas.cl/tendencias/" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/tendencias/'">Tendencias</a>

</li>
<li>
<a href="https://www.24horas.cl/tesirve/">Te Sirve</a>
</li>
<li>
<a href="https://www.24horas.cl/reportajes24/">Reportajes 24</a>
</li>
</ul>
</div>
<div class="col-md-8 colCentral programas">
<div class="col-md-12 agrupacion">
<div class="row titulo">
<h4>Noticiarios</h4>
</div>
<div class="col-md-3">
<a href="https://www.24horas.cl/noticiarios/24am/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/24horas.svg" src="#" alt="24 Am" border="0"></image>
</svg>
<h5>AM</h5>
</a>
</div>
<div class="col-md-3">
<a href="https://www.24horas.cl/noticiarios/24horasaldia/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/24horas.svg" src="#" alt="24horas" border="0"></image>
</svg>
<h5>Tarde</h5>
</a>
</div>
<div class="col-md-3">
<a href="https://www.24horas.cl/noticiarios/24horascentral/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/24horas.svg" src="#" alt="24horas Central" border="0"></image>
</svg>
<h5>Central</h5>
</a>
</div>
<div class="col-md-3">
<a href="https://www.24horas.cl/noticiarios/medianoche/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/medianoche.svg" src="#" alt="Medianoche" border="0"></image>
</svg>
<h5>Medianoche</h5>
</a>
</div>
</div>
<div class="col-md-12 agrupacion">
<div class="row titulo">
<h4>Programas</h4>
</div>
<div class="col-md-3">
<a href="https://www.24horas.cl/programas/estadonacional/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/estadonacional.svg" src="#" alt="Estado Nacional" border="0"></image>
</svg>
<h5>Estado Nacional</h5>
</a>
</div>
<div class="col-md-3">
<a href="https://www.24horas.cl/programas/informeespecial/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/ie.svg" src="#" alt="Informe Especial" border="0"></image>
</svg>
<h5>IE</h5>
</a>
</div>
<div class="col-md-3">
<a href="https://www.24horas.cl/programas/elinformante/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/elinformante.svg" src="#" alt="El Informante" border="0"></image>
</svg>
<h5>El Informante</h5>
</a>
</div>

<div class="col-md-3">
<a href="https://www.24horas.cl/programas/previa24/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/previa24.svg?" src="#" alt="Previa 24" border="0"></image>
</svg>
<h5>Previa 24</h5>
</a>
</div>

</div>
<div class="col-md-12 text-right">
<a class="btn btn-link pull-right"><a href="https://www.24horas.cl/programas" class="verMas"><i class="fa fa-desktop" aria-hidden="true">
</i>Todos los programas</a>
</a>
</div>
</div>
<div class="col-md-2 colDerecha">
<ul class="nav navbar-nav">
<li class="dropdown dropdown-menu">
<a href="https://www.24horas.cl/noticiarios/" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/noticiarios/'">Noticiarios</a>
<ul class="dropdown-menu dropdown-menu-right">
<li class="menu-item"><a href="https://www.24horas.cl/noticiarios/24am/">24 Am</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/noticiarios/24horastarde/">24 Tarde</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/noticiarios/24horascentral/">24 Horas central</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/noticiarios/medianoche/">Medianoche</a></li>
</ul>
</li>
<li class="dropdown dropdown-menu">
<a href="https://www.24horas.cl/programas" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/programas/'">Programas</a>
<ul class="dropdown-menu dropdown-menu-right">
<li class="menu-item"><a href="https://www.24horas.cl/programas/previa24/">Previa 24</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/avances24/">Avances 24</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/chileconectado/">Chile Conectado</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/elinformante/">El Informante</a></li>


<li class="menu-item"><a href="https://www.24horas.cl/programas/exploradores/">Exploradores</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/estadonacional/">Estado Nacional</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/cualestuhuella/">¿Cuál es tu huella?</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/comoorganizamoslavida/">Cómo organizamos la vida</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/informeespecial/">Informe Especial</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/llegotuhora/">Llegó Tu Hora</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/manoamano/">Mano a Mano</a></li>

<li class="menu-item"><a href="https://www.24horas.cl/programas/miradaeconomica/">Mirada Económica</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/reporteminero/">Reporte Minero</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/semana24/">Semana 24</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/sesiones24/">Sesiones 24</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/viapublica/">Vía Pública</a></li>

</ul>
</li>
<li class="dropdown dropdown-menu">
<a href="https://www.24horas.cl/regiones" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/regiones/'">Regiones</a>
<ul class="dropdown-menu dropdown-menu-right">
<li class="menu-item"><a href="https://www.24horas.cl/regiones/arica-y-parinacota/">Arica y Parinacota</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/tarapaca/">Tarapacá</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/antofagasta/">Antofagasta</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/atacama/">Atacama</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/coquimbo/">Coquimbo</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/valparaiso/">Valparaíso</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/ohiggins/">O'Higgins</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/maule/">Maule</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/nuble/">Ñuble</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/biobio/">Biobío</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/araucania/">Araucanía</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/los-rios/">Los Ríos</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/los-lagos/">Los Lagos</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/aysen/">Aysén</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/austral/">Magallanes y la Antártica</a></li>
</ul>
</li>
<li class="dropdown dropdown-menu">
<a href="https://www.24horas.cl/videos" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/videos/'">Videos</a>
<ul class="dropdown-menu dropdown-menu-right">
<li class="menu-item"><a href="https://www.24horas.cl/videos/loultimo/">Lo último</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/videos/nacional/">Nacional</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/videos/politica/">Política</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/videos/economia/">Economía</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/videos/mundo/">Internacional</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/videos/deportes/">Deportes</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/videos/tendencias/">Tendencias</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/reportajes24/">Reportajes 24</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/videos/entrevistas24/">Entrevistas 24</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/videos/especiales/">Especiales</a></li>
</ul>
</li>
<li class="">
<a href="https://www.24horas.cl/galerias" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/galerias/'">Fotos</a>

</li> <li><a href="https://www.24horas.cl/envivo/">Vivo</a></li>
<li><a href="http://www.tvn.cl">TVN</a></li>
</ul>
</div>
</div>

</div>
</div>

</div>


<style>
.adpage.dfp_top {background: #fff;padding-bottom:5px;}
</style>
<div id="dfp_top" class="adpage dfp_top">
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('dfp_top'); });</script>
</div>
<style>
#dfp_top div iframe {transition: height 250ms;}
</style>
<script>
function activeHoverTop(height) {
$('#dfp_top div iframe').mouseenter(function(){
$(this).css('height', height);
$('.navbar-superior').css('position', 'relative');
$('.navbar-default').css('position', 'relative');
$('.navbar.navbar-default.navbar-ppal').css('top', '0') });
$('#dfp_top div iframe').mouseleave(function(){
$('#dfp_top div iframe').css('height', ' 90px');
$('.navbar-superior').css('position', '');
$('.navbar-default').css('position', '');
$('.navbar.navbar-default.navbar-ppal').css('top', ''); }); }
</script>
<div id="divAlertasDesktop" class="alertas" data-spy="affix" data-offset-top="56"></div>
<script>
$(document).ready(function() {
var alertasMinutos = 1;
var getHtmlAlertaDesktop= function(){
var rNumber = Math.random();
$.ajax({url: 'http://www.24horas.cl/?widgetName=code&widgetId=2409538&a='+rNumber, success: function(result){
$("#divAlertasDesktop").html(result);
}});
}
getHtmlAlertaDesktop();
setInterval(function(){getHtmlAlertaDesktop();}, 1000 * 60 * alertasMinutos);
});
</script>

</header>
<div class="top container ">
<ol class="breadcrumb">
<li><a href="//www.24horas.cl/">Home</a></li>
<li class="active"><a href="//www.24horas.cl/economia/">Economía</a></li>
</ol>
</div>
<div class="html5itemGroup container">
<div class="html5itemGroup row">
<div class="html5itemGroup col-xs-8 article">
<div class="storyMedia storyMediaTop">
<figure>
<picture>
<source srcset="//www.24horas.cl/incoming/peru_afpjpg-4515178/ALTERNATES/w460/PERU_AFP.jpg" media="(max-width: 480px)">
<source srcset="//www.24horas.cl/incoming/peru_afpjpg-4515178/ALTERNATES/w700/PERU_AFP.jpg" media="(max-width: 768px)">
<source srcset="//www.24horas.cl/incoming/peru_afpjpg-4515178/ALTERNATES/w940/PERU_AFP.jpg">
<img srcset="//www.24horas.cl/incoming/peru_afpjpg-4515178/ALTERNATES/w940/PERU_AFP.jpg" alt="Perú aprueba retiro de fondos de AFP: en qué se diferencia del chileno" class="img-responsive">
</picture>
<figcaption>

<h1>Perú aprueba retiro de fondos de AFP: en qué se diferencia del chileno</h1>
</figcaption>
</figure>
<div class="storyMediaCaption">

<p class="lead">El Congreso peruano dio luz verde a la iniciativa con amplia mayoría: 101 votos a favor, 1 voto en contra y 20 abstenciones.</p>
</div>
</div> <article class="html5itemGroup col-xs-10 col-xs-push-1 col-xs-pull-1 contenido2">
<div class="sharearticle a2a_kit" data-spy="affix" data-offset-top="520">
<ul class="contentShare">
<li><a class="a2a_button_facebook"><i class="social-icon icon-facebookc"></i></a></li>
<li><a class="a2a_button_twitter"><i class="social-icon icon-twitterc"></i></a></li>
<li><a class="a2a_button_whatsapp"><i class="social-icon icon-whatsappc"></i></a></li>
<li><a class="a2a_button_telegram"><i class="social-icon icon-telegramc"></i></a></li>
<li><a class="a2a_button_google_plus"><i class="social-icon icon-googlec"></i></a></li>
<li><a class="a2a_button_email"><i class="social-icon icon-mailc"></i></a></li>
<li><a class="a2a_button_facebook_messenger"><i class="social-icon icon-messengerc"></i></a></li>
</ul>
</div>
<div class="html5itemGroup title">
<address class="html5itemGroup ">
<strong>24Horas.cl Tvn</strong>
<br><smaller><span class="glyphicon glyphicon-time"></span> 03.11.2020</smaller>
</address>
</div>
<div id='dfp_inread'>
<script>
googletag.cmd.push(function() { googletag.display('dfp_inread'); });
</script>
</div>
<p>El <strong>Congreso de Perú</strong> aprobó este lunes un texto sustitutivo que permite el retiro de<strong> ahorros previsionales de las AFP</strong>, instancia que quedó a solo una votación de ser ley.</p><p>De acuerdo a la normativa, la idea deberá pasar al Ejecutivo para posibles observaciones y así, tras volver al Parlamento, ser sometida a una votación final que la convertirían en ley. </p><p>
<figure class="layout-small relGen">
<img src="//www.24horas.cl/incoming/aton_460654jpg-4514844/ALTERNATES/BASE_LANDSCAPE/Aton_460654.jpg" title="Presupuesto 2021: Comisión Mixta rechaza partida del Tesoro Público" alt="Presupuesto 2021: Comisión Mixta rechaza partida del Tesoro Público" class="img-responsive">
<figcaption>
<a href="//www.24horas.cl/economia/presupuesto-2021-comision-mixta-rechaza-partida-del-tesoro-publico-4514842">
<h5 align="left">Presupuesto 2021: Comisión Mixta rechaza partida del Tesoro Público</h5>
<span><i class="fa fa-arrow-right" aria-hidden="true"></i>&nbsp;Leer más</span>
</a>
</figcaption>
</figure>
</p><p>Asimismo, la normativa fue apoyada este lunes con <strong>101 votos a favor, 1 voto en contra y 20 abstenciones</strong> dando luz verde al proceso.</p><h2><strong>CÓMO SERÍA EL RETIRO </strong></h2><p>La propuesta permite el retiro facultativo de hasta <strong>4 Unidad Impositiva Tributaria (UIT)</strong>, que en pesos chilenos equivale a poco más de $3.600.000, para quienes, hasta el 31 de octubre, no registren aportes por al menos 12 meses consecutivos.</p><p>De igual manera, no aplicarán para quienes estén en el <strong>Régimen de Jubilación Anticipada por Desempleo.</strong></p><p>La entrega del dinero se efectuaría cada 30 días y dividido en 1 UIT por cada pago<strong> (cerca de $900.000)</strong> hasta completar el tope en caso de que la persona reúna las condiciones.</p><p>Según indica el diario<em> El Comercio</em>, la instancia también permitirá el retiro extraordinario de hasta 1 UIT para quienes no registren aportes en el mes de octubre y que no apliquen a los criterios para el retiro de las 4 UIT.</p><p>
<figure class="layout-medium relGen alertGen">
<picture>
<a href="//www.24horas.cl/economia/proyecto-pide-adelantar-operacion-renta-2021-para-marzo-seria-un-gran-alivio-en-pandemia-4513758">
<img src="//www.24horas.cl/incoming/aton_299609jpg-4513770/ALTERNATES/w300/Aton_299609.jpg" title="Proyecto pide adelantar &#034;Operación Renta 2021&#034; para marzo: &#034;Sería un gran alivio en pandemia&#034;" alt="Proyecto pide adelantar &#034;Operación Renta 2021&#034; para marzo: &#034;Sería un gran alivio en pandemia&#034;" class="img-responsive">
</a>
</picture>
<figcaption>
<div class="categoryseccion minutoaminuto"></div>
<h5>
<a href="//www.24horas.cl/economia/proyecto-pide-adelantar-operacion-renta-2021-para-marzo-seria-un-gran-alivio-en-pandemia-4513758">
<strong><i class="fa fa-clock-o" aria-hidden="true"></i>&nbsp;: </strong>Proyecto pide adelantar "Operación Renta 2021" para marzo: "Sería un gran alivio en pandemia"</a>
</h5>
<span><a href="//www.24horas.cl/economia/proyecto-pide-adelantar-operacion-renta-2021-para-marzo-seria-un-gran-alivio-en-pandemia-4513758"><i class="fa fa-arrow-right" aria-hidden="true"></i>&nbsp;Leer más</a></span>
</figcaption>
</figure>
</p><p>Complementó que se aprobará un retiro excepcional de hasta 4 UIT para aquellos afiliados que -estén o no aportando- <strong>sufran enfermedades oncológicas y/o hematológicas.</strong></p><h2><strong>EL SEGUNDO RETIRO EN CHILE</strong></h2><p>El Congreso votará este miércoles en general dos de los cuatro proyectos que apuntan a sacar dinero de las cuentas previsionales.</p><p>El diputado y presidente de la <strong>Comisión de Constitución de la Cámara de Diputadas y Diputados, Matías Walker</strong>, adelantó que este <strong>miércoles 4 de noviembre se votará en particular </strong>en una sesión extensa dos proyectos que se enmarcan dentro del retiro del 10% de los fondos de AFP.</p><p>Según indicó el parlamentario, se acordó una sesión que irá <strong>desde las 15:00 horas hasta las 19:00 horas para dirimir el futuro en particular del retiro del 10% y de la instancia que permite el retiro en caso de que haya enfermedades terminales.</strong></p><p>
<blockquote class="twitter-tweet"><p lang="es" dir="ltr">🔴Diputado Matías Walker (DC), presidente de la Comisión de Constitución, confirma que el miércoles 4 de noviembre se votarán en particular el segundo retiro del 10% y el retiro para enfermos terminales. De aprobarse, quedaría en condición de ser visto por la sala.<a href="https://twitter.com/24HorasTVN?ref_src=twsrc%5Etfw">@24HorasTVN</a> <a href="https://t.co/MYa06mR6RI">pic.twitter.com/MYa06mR6RI</a></p>&mdash; Poirot Escovedo (@poirotes) <a href="https://twitter.com/poirotes/status/1323301898355646466?ref_src=twsrc%5Etfw">November 2, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</p><p><strong>&quot;Esta semana podríamos despachar estos dos proyectos en particular&quot;</strong>, destacó.</p><p>Asimismo, Walker afirmó que en caso de que ello ocurra, se podrían destinar las próximas semanas para discutir las otras dos instancias que tienen ciertas <strong>&quot;complejidades&quot;</strong> en cuanto a sus características.</p><p>&quot;Podríamos destinar la próxima semana para los proyectos del retiro forzoso para deudores de <strong>pensión alimenticia y lo que incluye a las rentas vitalicias, que son un poco más complejos del punto de vista constitucional&quot;</strong>, sentenció.</p><h2><strong>APROBACIÓN CIUDADANA EN PEAK</strong></h2><p>La última encuesta <strong>Pulso Ciudadano de Activa Research</strong> reveló que el<strong> nuevo retiro del 10%</strong> llegó a un<strong> peak de aprobación de 85,7%</strong>, de acuerdo al sondeo correspondiente a la segunda quincena de octubre.</p><p>Según el estudio, ante la pregunta <em>'Dos diputados presentaron un nuevo proyecto de reforma constitucional para que los <strong>afiliados de las AFP</strong> puedan realizar un nuevo retiro de un 10% de sus fondos de las AFP. ¿Qué tan de acuerdo o en desacuerdo estás con este proyecto de ley para retirar otro 10% de los fondos de pensiones de las AFP?'</em>, la <strong>amplia mayoría (85,7%) se inclinó por estar &quot;muy de acuerdo&quot; o &quot;de acuerdo&quot; </strong>con la medida.</p><p>
<figure class="layout-small relGen">
<img src="//www.24horas.cl/incoming/alessandri-4512122/ALTERNATES/BASE_LANDSCAPE/Alessandri" title="Diputado Alessandri se reúne con Briones para que el Estado pague segundo retiro del 10%" alt="Diputado Alessandri se reúne con Briones para que el Estado pague segundo retiro del 10%" class="img-responsive">
<figcaption>
<a href="//www.24horas.cl/economia/diputado-alessandri-se-reune-con-briones-para-que-el-estado-pague-segundo-retiro-del-10-4512124">
<h5 align="left">Diputado Alessandri se reúne con Briones para que el Estado pague segundo retiro del 10%</h5>
<span><i class="fa fa-arrow-right" aria-hidden="true"></i>&nbsp;Leer más</span>
</a>
</figcaption>
</figure>
</p><p>Asimismo, solo un 7,1% de los consultados dijo no aprobar la instancia que está en el <strong>Congreso Nacional</strong>, mientras que el 7,2% optó por la alternativa &quot;ni de acuerdo, no en desacuerdo&quot;.</p><p>Recordar que el resultado implica un 0<strong>,3% más de aprobación en comparación a la pasada medición</strong>, y un 7,9% más si se contrasta con la encuesta de la segunda quincena de septiembre.</p><p></p><h2><strong>CÓMO VA EL PROYECTO: QUÉ SE VOTÓ EN LA COMISIÓN</strong></h2><p>El pasado martes, la Comisión de Constitución de la Cámara aprobó lo siguiente:</p><ul><li>Proyecto refundido que modifica la Carta Fundamental para establecer y regular un <strong>mecanismo excepcional de retiro de fondos previsionales</strong></li><li>Proyecto refundido que modifica la Cara Fundamental para permitir el retiro excepcional de fondos<strong> acumulados en compañías de seguros</strong>, bajo la modalidad de rentas vitalicias</li><li>Proyecto refundido que modifica la Carta Fundamental para facultar a al <strong>juez de familia a autorizar el retiro de fondos de pensiones del alimentante moroso, por parte del alimentario o su representante legal en calidad de agente oficioso</strong></li></ul>
<hr>
<div class="html5itemGroup container bgNews">
<div class="html5itemGroup col-xs-12 col-sm-12 col-md-12 floatR">

<link href="//cdn-images.mailchimp.com/embedcode/horizontal-slim-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
#mc_embed_signup{clear:left; font:14px; width:100%;}
#mc_embed_signup .button {
font-size: 18px;
border: none;
-webkit-border-radius: 3px;
-moz-border-radius: 3px;
border-radius: 3px;
letter-spacing: .03em;
color: #fff;
background:#00A4D1;
/*background: #fa3532;
background-image: -webkit-linear-gradient(top, #fa3532, #cf413c);
background-image: -moz-linear-gradient(top, #fa3532, #cf413c);
background-image: -ms-linear-gradient(top, #fa3532, #cf413c);
background-image: -o-linear-gradient(top, #fa3532, #cf413c);
background-image: linear-gradient(to bottom, #fa3532, #cf413c);*/
box-sizing: border-box;
height: 33px;
line-height: 32px;
padding: 0 18px;
display: inline-block;
/*margin: 5px 0;*/
transition: all 0.23s ease-in-out 0s;
}
#mc_embed_signup input.email {
font-size: 17px;
border: 1px solid #ABB0B2;
-webkit-border-radius: 3px;
-moz-border-radius: 3px;
border-radius: 3px;
color: #343434;
background-color: #fff;
box-sizing: border-box;
height: 33px;
padding: 0px 0.4em;
display: inline-block;
margin: 0;
vertical-align: top;
}
.butn {
background: #fa3532;
background-image: -webkit-linear-gradient(top, #fa3532, #cf413c);
background-image: -moz-linear-gradient(top, #fa3532, #cf413c);
background-image: -ms-linear-gradient(top, #fa3532, #cf413c);
background-image: -o-linear-gradient(top, #fa3532, #cf413c);
background-image: linear-gradient(to bottom, #fa3532, #cf413c);
-webkit-border-radius: 5;
-moz-border-radius: 5;
border-radius: 5px;
color: #ffffff;
font-size: 20px;
padding: 10px 20px 10px 20px;
text-decoration: none;
text-align:center;
width:200px;
margin:25px 25px 0;
float:right; }
.butn:hover {
background: #d41411;
background-image: -webkit-linear-gradient(top, #d41411, #d9312b);
background-image: -moz-linear-gradient(top, #d41411, #d9312b);
background-image: -ms-linear-gradient(top, #d41411, #d9312b);
background-image: -o-linear-gradient(top, #d41411, #d9312b);
background-image: linear-gradient(to bottom, #d41411, #d9312b);
text-decoration: none;
cursor:pointer;
}
.bgNews {
/*background:#dbe0e3;
border-bottom: 5px solid #cf403c;*/
background-image:url(http://estaticos.24horas.cl/skins/2019/newsletterMobile_24.png);
background-repeat:no-repeat;
background-size: cover;
background-position:top center;
min-height: 220px;
padding:15rem 0 0 0;
margin-bottom:20px;
width:auto!important;
border-radius:5px;
}
.floatR {
float:right;
}
</style>
<div id="mc_embed_signup">
<form action="https://24horas.us18.list-manage.com/subscribe/post?u=e57f60ca5eb19657335bc88fd&amp;id=83507a492b" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div id="mc_embed_signup_scroll">
<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="ingresa tu email" required>

<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_e57f60ca5eb19657335bc88fd_83507a492b" tabindex="-1" value=""></div>
<div class="clear"><input type="submit" value="SUSCRÍBETE" name="suscríbete" id="mc-embedded-subscribe" class="button"></div>
</div>
</form>
</div>

</div>
</div>
<hr>
<section class="moduleDefault relacionados">
<h6>TE PUEDE INTERESAR</h6>
<div class="displayHomeContenido">
<div class="display displayHome_dest4_col2">
<figure class="box boxnormal">
<picture>
<a href="//www.24horas.cl/economia/dia-clave-aprueban-votar-este-miercoles-retiro-del-10-e-inclusion-de-enfermos-terminales-4513978">
<img src="//www.24horas.cl/incoming/aton_459601jpg-4513986/ALTERNATES/BASE_LANDSCAPE/Aton_459601.jpg" title="Día clave: acuerdan votar este miércoles retiro del 10% e inclusión de enfermos terminales" alt="Día clave: acuerdan votar este miércoles retiro del 10% e inclusión de enfermos terminales" class="img-responsive">
</a>
<div>
</div>
</picture>
<figcaption>
<h2><a href="//www.24horas.cl/economia/dia-clave-aprueban-votar-este-miercoles-retiro-del-10-e-inclusion-de-enfermos-terminales-4513978">Día clave: acuerdan votar este miércoles retiro del 10% e inclusión de enfermos terminales</a></h2>
</figcaption>
</figure>
<figure class="box boxnormal">
<picture>
<a href="//www.24horas.cl/economia/nuevo-retiro-del-10-peak-de-857-de-aprobacion-segun-pulso-ciudadano-4513502">
<img src="//www.24horas.cl/incoming/bono_10_-4510082/ALTERNATES/BASE_LANDSCAPE/BONO_10_" title="Nuevo retiro del 10% logra peak de 85,7% de aprobación según Pulso Ciudadano" alt="Nuevo retiro del 10% logra peak de 85,7% de aprobación según Pulso Ciudadano" class="img-responsive">
</a>
<div>
</div>
</picture>
<figcaption>
<h2><a href="//www.24horas.cl/economia/nuevo-retiro-del-10-peak-de-857-de-aprobacion-segun-pulso-ciudadano-4513502">Nuevo retiro del 10% logra peak de 85,7% de aprobación según Pulso Ciudadano</a></h2>
</figcaption>
</figure>
<figure class="box boxnormal">
<picture>
<a href="//www.24horas.cl/economia/comienza-el-cybermonday-usuarios-reportan-problemas-con-algunas-paginas-web-4513378">
<img src="//www.24horas.cl/incoming/cybermondayjpg-2833899/ALTERNATES/BASE_LANDSCAPE/cybermonday.jpg" title="Comienza el CyberMonday: Usuarios reportan problemas algunas páginas web" alt="Comienza el CyberMonday: Usuarios reportan problemas algunas páginas web" class="img-responsive">
</a>
<div>
</div>
</picture>
<figcaption>
<h2><a href="//www.24horas.cl/economia/comienza-el-cybermonday-usuarios-reportan-problemas-con-algunas-paginas-web-4513378">Comienza el CyberMonday: Usuarios reportan problemas algunas páginas web</a></h2>
</figcaption>
</figure>
<figure class="box boxnormal">
<picture>
<a href="//www.24horas.cl/economia/proyecto-pide-adelantar-operacion-renta-2021-para-marzo-seria-un-gran-alivio-en-pandemia-4513758">
<img src="//www.24horas.cl/incoming/aton_299609jpg-4513770/ALTERNATES/BASE_LANDSCAPE/Aton_299609.jpg" title="Proyecto pide adelantar &#034;Operación Renta 2021&#034; para marzo: &#034;Sería un gran alivio en pandemia&#034;" alt="Proyecto pide adelantar &#034;Operación Renta 2021&#034; para marzo: &#034;Sería un gran alivio en pandemia&#034;" class="img-responsive">
</a>
<div>
</div>
</picture>
<figcaption>
<h2><a href="//www.24horas.cl/economia/proyecto-pide-adelantar-operacion-renta-2021-para-marzo-seria-un-gran-alivio-en-pandemia-4513758">Proyecto pide adelantar "Operación Renta 2021" para marzo: "Sería un gran alivio en pandemia"</a></h2>
</figcaption>
</figure>
</div>
</div>
</section>
</article>
</div>
<div class="html5itemGroup col-xs-4">
<div class="livestream">
<img src="http://estaticos.24horas.cl/skins/2017/06/16/img/24_play.svg" class="img-responsive" alt="24Play" width="130px">
<div id="playerTopLiveHolder" style="height: 180px;">
<div id="playerLiveWrapper">
<div id="video-containerLive" data-offset-top="350" data-offset-bottom="520">
<div class="controlesTop text-left">
<img src="http://estaticos.24horas.cl/skins/2017/06/16/img/24_play.svg" alt="24Play" width="120px">
<button class="btn btn-link" id="cerrar" onclick="closeAfixPlayerLive();">
<svg class="logoClImg" width="20" height="20" role="img" aria-label="24horas,cl">
<image width="20" height="20" xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://estaticos.24horas.cl/skins/2017/06/16/img/cerrar.svg" src="#" alt="24horas.cl" border="0"></image>
</svg>
</button>
<button class="btn btn-link" id="minimizarLive" onclick="minimizeAfixPlayerLive();">
<span class="glyphicon glyphicon-resize-small" aria-hidden="true"></span>
</button>
<button class="btn btn-link" id="maximizarLive" onclick="maximizeAfixPlayerLive(0);">
<span class="glyphicon glyphicon-resize-full" aria-hidden="true"></span>
</button>
<button type="button" class="btn" onclick="location.href='/envivo'">Abrir <span class="glyphicon glyphicon-new-window" aria-hidden="true"></span></button>
</div>
<div class="videoWrapper">
<div id="playerLive_3862008"></div>
<div id="video-titleLive">
<h5>24 Play</h5>
</div>
</div>
</div>
</div>
</div> 
<script type="text/javascript">
var videoDurationLive = 0;
var videoVolumeLive = 0; // volumen por defecto para el video
var typeLive = 'live'; // type = 'live' cuando sea en vivo
var paramLive = {
url:'24hplay',
volume: videoVolumeLive,
controls: true,
adsvolume :0,
ads:false
};
var JW_Player=1;
var player3 = 'playerLive_3862008';
var diseno = {
url: "http://estaticos.24horas.cl/skins/2017/06/16/player/css/jw24horas.css",
name: "24horas"
}
play(player3,paramLive);
</script>
<script>
var playerLiveWrapper = playerPersonalizadoLive('playerLiveWrapper',player3);
PlayEvents[player3].onPlay = function() {
playerLiveWrapper.changePlayerLayerLive();
playerLiveWrapper.startStopPlayLive(0,1);
};
</script>
<div class="title">
<h4>Sigue la transmisión multiseñal del Departamento de Prensa de TVN</h4>
</div>
<div class="a2a_kit share">
<span><a href="http://24horas.cl/envivo">M&Aacute;S SE&Ntilde;ALES EN VIVO</a></span>
<ul class="contentShare live">
<li><a class="a2a_button_facebook"><i class="social-icon icon-facebookc live"></i></a></li>
<li><a class="a2a_button_twitter"><i class="social-icon icon-twitterc live"></i></a></li>
<li><a class="a2a_button_whatsapp"><i class="social-icon icon-whatsappc live"></i></a></li>
</ul>
</div>
</div> <div id="dfp_right1" class="adpage">
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('dfp_right1'); });</script>
</div>
<section class="html5itemGroup moduleDefault">
<h6><a href="/videos">24HORAS VIDEO</a></h6>
<div class="html5itemGroup displayHomeContenido">
<div class="html5itemGroup display displayHorizontal">
<figure class="box boxvideo">
<picture>
<a href="//www.24horas.cl/economia/presidente-pinera-destaca-mejoras-en-imacec-son-buenas-noticias-que-alimentan-la-fe-y-esperanza-4513950">
<img src="//www.24horas.cl/incoming/aton_459240jpg-4513946/ALTERNATES/w380/Aton_459240.jpg" title="Presidente Piñera destaca mejoras en Imacec: " Son buenas noticias que alimentan ..." alt="Presidente Piñera destaca mejoras en Imacec: " Son buenas noticias que alimentan ..." class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/economia/presidente-pinera-destaca-mejoras-en-imacec-son-buenas-noticias-que-alimentan-la-fe-y-esperanza-4513950"><span class="dataction">Ver Video</span></a>
</div>
</picture>
<figcaption>
<h2>
<a href="//www.24horas.cl/economia/presidente-pinera-destaca-mejoras-en-imacec-son-buenas-noticias-que-alimentan-la-fe-y-esperanza-4513950">Presidente Piñera destaca mejoras en Imacec: "Son buenas noticias que alimentan ...</a>
</h2>
</figcaption>
</figure>
<figure class="box boxvideo">
<picture>
<a href="//www.24horas.cl/programas/semana24/subsecretaria-de-la-ninez-y-fin-al-sename-es-un-primer-paso-pero-quedan-muchos-por-delante-4513082">
<img src="//www.24horas.cl/incoming/captura-de-pantalla-2020-11-01-a-las-124002-p-mjpg-4513080/ALTERNATES/w380/Captura%20de%20pantalla%202020-11-01%20a%20la(s)%2012.40.02%20p.%20m..jpg" title="Subsecretaria de la Niñez y fin al Sename: " Es un primer paso, pero quedan mucho..." alt="Subsecretaria de la Niñez y fin al Sename: " Es un primer paso, pero quedan mucho..." class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/programas/semana24/subsecretaria-de-la-ninez-y-fin-al-sename-es-un-primer-paso-pero-quedan-muchos-por-delante-4513082"><span class="dataction">Ver Video</span></a>
</div>
</picture>
<figcaption>
<h2>
<a href="//www.24horas.cl/programas/semana24/subsecretaria-de-la-ninez-y-fin-al-sename-es-un-primer-paso-pero-quedan-muchos-por-delante-4513082">Subsecretaria de la Niñez y fin al Sename: "Es un primer paso, pero quedan mucho...</a>
</h2>
</figcaption>
</figure>
<figure class="box boxvideo">
<picture>
<a href="//www.24horas.cl/internacional/24-horas-en-eeuu-mas-de-90-millones-de-votos-anticipados-marcan-record-absoluto---4512816">
<img src="//www.24horas.cl/incoming/votandojpg-4512814/ALTERNATES/w380/votando.JPG" title="24 Horas en EE.UU: Más de 90 millones de votos anticipados marcan récord absolut..." alt="24 Horas en EE.UU: Más de 90 millones de votos anticipados marcan récord absolut..." class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/internacional/24-horas-en-eeuu-mas-de-90-millones-de-votos-anticipados-marcan-record-absoluto---4512816"><span class="dataction">Ver Video</span></a>
</div>
</picture>
<figcaption>
<h2>
<a href="//www.24horas.cl/internacional/24-horas-en-eeuu-mas-de-90-millones-de-votos-anticipados-marcan-record-absoluto---4512816">24 Horas en EE.UU: Más de 90 millones de votos anticipados marcan récord absolut...</a>
</h2>
</figcaption>
</figure>
<figure class="box boxvideo">
<picture>
<a href="//www.24horas.cl/deportes/futbol-nacional/archivo-24-a-35-anos-de-la-despedida-de-las-canchas-de-carlos-caszely-4512936">
<img src="//www.24horas.cl/incoming/carlossjpg-4512934/ALTERNATES/w380/carloss.JPG" title="Archivo 24: A 35 años de la despedida de las canchas de Carlos Caszely" alt="Archivo 24: A 35 años de la despedida de las canchas de Carlos Caszely" class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/deportes/futbol-nacional/archivo-24-a-35-anos-de-la-despedida-de-las-canchas-de-carlos-caszely-4512936"><span class="dataction">Ver Video</span></a>
</div>
</picture>
<figcaption>
<h2>
<a href="//www.24horas.cl/deportes/futbol-nacional/archivo-24-a-35-anos-de-la-despedida-de-las-canchas-de-carlos-caszely-4512936">Archivo 24: A 35 años de la despedida de las canchas de Carlos Caszely</a>
</h2>
</figcaption>
</figure>
<figure class="box boxvideo">
<picture>
<a href="//www.24horas.cl/politica/mario-desbordes-e-ivan-flores-los-nombres-que-se-sumarian-a-la-carrera-presidencial-4512884">
<img src="//www.24horas.cl/incoming/cadidatosjpg-4512882/ALTERNATES/w380/cadidatos.JPG" title="Mario Desbordes e Iván Flores: Los nombres que se sumarían a la carrera presiden..." alt="Mario Desbordes e Iván Flores: Los nombres que se sumarían a la carrera presiden..." class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/politica/mario-desbordes-e-ivan-flores-los-nombres-que-se-sumarian-a-la-carrera-presidencial-4512884"><span class="dataction">Ver Video</span></a>
</div>
</picture>
<figcaption>
<h2>
<a href="//www.24horas.cl/politica/mario-desbordes-e-ivan-flores-los-nombres-que-se-sumarian-a-la-carrera-presidencial-4512884">Mario Desbordes e Iván Flores: Los nombres que se sumarían a la carrera presiden...</a>
</h2>
</figcaption>
</figure>
</div>
</div>
</section>
<div id="dfp_right2" class="adpage">
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('dfp_right2'); });</script>
</div>
<section class="html5itemGroup moduleDefault">
<h6><a href="/galerias">24 HORAS FOTO</a></h6>
<div class="html5itemGroup displayHomeContenido">
<div class="html5itemGroup display displayHorizontal">
<figure class="box boxgaleria">
<picture>
<a href="//www.24horas.cl/internacional/las-fotos-que-dejo-el-terremoto-en-turquia-4511816">
<img src="//www.24horas.cl/incoming/terremoto-10jpg-4511794/ALTERNATES/w220/terremoto%2010.jpg" title="Las fotos que dejó el terremoto en Turquía" alt="Las fotos que dejó el terremoto en Turquía" class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/internacional/las-fotos-que-dejo-el-terremoto-en-turquia-4511816">
<small>10</small>
</a>
</div>
</picture>
<figcaption>
<h2><a href="//www.24horas.cl/internacional/las-fotos-que-dejo-el-terremoto-en-turquia-4511816">Las fotos que dejó el terremoto en Turquía</a></h2>
</figcaption>
</figure>
<figure class="box boxgaleria">
<picture>
<a href="//www.24horas.cl/nacional/con-serios-danos-quedaron-iglesias-de-santiago-tras-saqueos-e-incendios--4495326">
<img src="//www.24horas.cl/incoming/whatsapp-image-2020-10-19-at-105948jpeg-4495396/ALTERNATES/w220/WhatsApp%20Image%202020-10-19%20at%2010.59.48.jpeg" title="Con serios daños quedaron iglesias de Santiago tras saqueos e incendios" alt="Con serios daños quedaron iglesias de Santiago tras saqueos e incendios" class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/nacional/con-serios-danos-quedaron-iglesias-de-santiago-tras-saqueos-e-incendios--4495326">
<small>11</small>
</a>
</div>
</picture>
<figcaption>
<h2><a href="//www.24horas.cl/nacional/con-serios-danos-quedaron-iglesias-de-santiago-tras-saqueos-e-incendios--4495326">Con serios daños quedaron iglesias de Santiago tras saqueos e incendios</a></h2>
</figcaption>
</figure>
<figure class="box boxgaleria">
<picture>
<a href="//www.24horas.cl/nacional/las-fotos-del-incendio-que-genero-la-destruccion-de-la-parroquia-de-la-asuncion-ubicada-en-el-centro-de-santiago---4494774">
<img src="//www.24horas.cl/incoming/aton_456729jpg-4494752/ALTERNATES/w220/Aton_456729.jpg" title="Las fotos del incendio que generó la destrucción de la Parroquia de la Asunción ..." alt="Las fotos del incendio que generó la destrucción de la Parroquia de la Asunción ..." class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/nacional/las-fotos-del-incendio-que-genero-la-destruccion-de-la-parroquia-de-la-asuncion-ubicada-en-el-centro-de-santiago---4494774">
<small>9</small>
</a>
</div>
</picture>
<figcaption>
<h2><a href="//www.24horas.cl/nacional/las-fotos-del-incendio-que-genero-la-destruccion-de-la-parroquia-de-la-asuncion-ubicada-en-el-centro-de-santiago---4494774">Las fotos del incendio que generó la destrucción de la Parroquia de la Asunción ...</a></h2>
</figcaption>
</figure>
<figure class="box boxgaleria">
<picture>
<a href="//www.24horas.cl/galerias/nacional/manifestantes-se-congregan-en-plaza-baquedano-a-un-ano-del-estallido-social-4494374">
<img src="//www.24horas.cl/incoming/plaza-baquedano-13jpg-4494350/ALTERNATES/w220/Plaza%20Baquedano%2013.jpg" title="Manifestantes se congregan en plaza Baquedano a un año del estallido social" alt="Manifestantes se congregan en plaza Baquedano a un año del estallido social" class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/galerias/nacional/manifestantes-se-congregan-en-plaza-baquedano-a-un-ano-del-estallido-social-4494374">
<small>18</small>
</a>
</div>
</picture>
<figcaption>
<h2><a href="//www.24horas.cl/galerias/nacional/manifestantes-se-congregan-en-plaza-baquedano-a-un-ano-del-estallido-social-4494374">Manifestantes se congregan en plaza Baquedano a un año del estallido social</a></h2>
</figcaption>
</figure>
<figure class="box boxgaleria">
<picture>
<a href="//www.24horas.cl/galerias/nacional/manifestacion-de-ciclistas-por-el-apruebo-convoca-a-cientos-en-plaza-baquedano-4485754">
<img src="//www.24horas.cl/incoming/cientos-de-ciclistas-se-reunieron-en-las-inmediaciones-de-plaza-baquedano-para-manifestarse-a-favor-de-la-opcion-apruebo-por-el-proximo-plebiscito-del-25-de-octubre-por-una-nueva-constitucion--4485736/ALTERNATES/w220/Cientos%20de%20ciclistas%20se%20reunieron%20en%20las%20inmediaciones%20de%20plaza%20Baquedano%20para%20manifestarse%20a%20favor%20de%20la%20opci%C3%B3n%20Apruebo,%20por%20el%20pr%C3%B3ximo%20plebiscito%20del%2025%20de%20octubre%20por%20una%20nueva%20Constituci%C3%B3n." title="Manifestación de ciclistas por el Apruebo convoca a cientos en plaza Baquedano" alt="Manifestación de ciclistas por el Apruebo convoca a cientos en plaza Baquedano" class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/galerias/nacional/manifestacion-de-ciclistas-por-el-apruebo-convoca-a-cientos-en-plaza-baquedano-4485754">
<small>7</small>
</a>
</div>
</picture>
<figcaption>
<h2><a href="//www.24horas.cl/galerias/nacional/manifestacion-de-ciclistas-por-el-apruebo-convoca-a-cientos-en-plaza-baquedano-4485754">Manifestación de ciclistas por el Apruebo convoca a cientos en plaza Baquedano</a></h2>
</figcaption>
</figure>
</div>
</div>
</section>
</div>
</div>
</div>
<section class="html5itemGroup container-fluid moduleDefault">
<div class="html5itemGroup container">
<div id='dfp_billboard1' style='margin:0.5em auto; text-align:center;'>
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('dfp_billboard1'); });</script>
</div>
</div>
</section>
<footer class="desktop ">
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "6906476" });
(function () {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
<img src="http://b.scorecardresearch.com/p?c1=2&c2=6906476&cv=2.0&cj=1" />
</noscript>
<script>
function btnItt(width) {
setTimeout(function() {
$('#close').css({
maxWidth: width + "px"
});
}, 100);
} function inRead(parrafo) {
var itemLength = $(".contenido2 > p").length;
var anchor = $('#dfp_inread');
if(itemLength > 2) {
$('.contenido2 p').each(function( index ) {
if(index == parrafo) {
$(anchor).insertAfter( $(this) );
}
});
}
}
inRead(2);
</script>
<style>
.c-ads-modal__overlay {
background:#fff!important;
}
.c-ads-modal__content .count-down {
display:none!important;
}
#dfp_inread {
text-align: center;
margin-bottom: 30px;
}
#dfp_inread > div {
display: inline-block;
}
</style>
<div class="styleitemGroup container">
<div class="styleitemGroup col-md-12 footerTop">
<div class="col-md-6 logo pull-left">
<svg class="logoClImg" width="200" height="50" role="img" aria-label="24horas,cl">
<image width="200" height="50" xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://estaticos.24horas.cl/skins/mockups/24H_articulo/img/logo_normal_blanco.svg" src="http//www.24horas.cl" alt="24horas.cl" border="0" style="color: white;"></image>
</svg>
</div>
<div class="col-md-6 redes pull-right">
<ul>
<li><a href="/cdn-cgi/l/email-protection#5f3b3a312a313c363e2c1f2b2931713c33"><i class="social-icon icon-mailc"></i></a></li>
<li><a href="https://plus.google.com/+24horasCl"><i class="social-icon icon-googlec"></i></a></li>
<li><a href="https://telegram.me/share/url?url=http://www.24horas.cl"><i class="social-icon icon-telegramc"></i></a></li>
<li><a href="https://www.instagram.com/24horascl/"><i class="social-icon icon-instagramc"></i></a></li>
<li><a href="https://twitter.com/24horastvn"><i class="social-icon icon-twitterc"></i></a></li>
<li><a href="https://www.facebook.com/24horas.cl"><i class="social-icon icon-facebookc"></i></a></li>
</ul>
</div>
</div>
<div class="styleitemGroup col-md-12">
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Secciones</h4></li>
<li><a href="https://www.24horas.cl/nacional">Nacional</a></li>
<li><a href="https://www.24horas.cl/politica">Política</a></li>
<li><a href="https://www.24horas.cl/economia">Economía</a></li>
<li><a href="https://www.24horas.cl/internacional">Mundo</a></li>
<li><a href="https://www.24horas.cl/deportes">Deportes</a></li>
<li><a href="https://www.24horas.cl/tendencias">Tendencias</a></li>
<li><a href="https://www.24horas.cl/tesirve/">Te Sirve</a></li>
</ul>
</div>
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Noticieros</h4></li>
<li><a href="https://www.24horas.cl/programas/550am/">5:50</a></li>
<li><a href="https://www.24horas.cl/noticiarios/tumanana/">Tu Mañana</a></li>
<li><a href="https://www.24horas.cl/noticiarios/24horasaldia/">24 Horas Al Día</a></li>
<li><a href="https://www.24horas.cl/noticiarios/24horascentral/">24 Horas Central</a></li>
<li><a href="https://www.24horas.cl/noticiarios/medianoche/">Medianoche</a></li>
</ul>
</div>
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Programas</h4></li>
<li><a href="https://www.24horas.cl/programas/chileconectado/">Chile Conectado</a></li>
<li><a href="https://www.24horas.cl/programas/elinformante/">El Informante</a></li>
<li><a href="https://www.24horas.cl/programas/estadonacional/">Estado Nacional</a></li>
<li><a href="https://www.24horas.cl/programas/informeespecial/">Informe Especial</a></li>
<li><a href="https://www.24horas.cl/programas/manoamano/">Mano a Mano</a></li>
<li><a href="https://www.24horas.cl/programas/mejor-hablar-de-ciertas-cosas/">Mejor Hablar de Ciertas Cosas</a></li>
<li><a href="https://www.24horas.cl/programas/miradaeconomica/">Mirada Económica</a></li>
<li><a href="https://www.24horas.cl/programas/reporteminero/">Reporte Minero</a></li>
<li><a href="https://www.24horas.cl/programas/semana24/">Semana 24</a></li>
<li><a href="https://www.24horas.cl/programas/viapublica/">Vía Pública</a></li>
<li><a href="https://www.24horas.cl/programas/viral/">Viral</a></li>
</ul>
</div>
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Videos</h4></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="https://www.24horas.cl/nacional">Nacional</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="https://www.24horas.cl/politica">Política</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="https://www.24horas.cl/economia">Economía</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="https://www.24horas.cl/internacional/">Mundo</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="https://www.24horas.cl/deportes/">Deportes</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="https://www.24horas.cl/tendencias/">Tendencias</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="https://www.24horas.cl/tesirve/">Te Sirve</a></li>
</ul>
</div>
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Regiones</h4></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/antofagasta/">Antofagasta</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/atacama/">Atacama</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/coquimbo/">Coquimbo</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/valparaiso/">Valparaíso</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/ohiggins/">O'Higgins</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/maule/">Maule</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/biobio/">Bío-Bío</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/araucania/">Araucanía</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/austral/">Austral</a></li>
</ul>
</div>
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Sobre Nosotros</h4></li>
<li><a href="http://www.tvn.cl/">TVN.cl</a></li>
<li><a href="http://www.tvn.cl/corporativo/">Información Corporativa</a></li>
<li><a href="http://empleos.tvn.cl/">Únete a Nuestro Equipo</a></li>
<li><a href="http://www.tvnet.cl/">Contacto Comercial</a></li>
<li><a href="http://www.tvn.cl/bases/licitacion.html">Bases Licitación</a></li>
<li><a href="http://tvn.cl/hd/">TVN HD</a></li>
</ul>
</div>
<div class="cajaSubir">
<a href="#"><i class="fa fa-home" aria-hidden="true"></i>Subir</a>
<a href="#"><i class="fa fa-home" aria-hidden="true"></i>Ir a la portada</a>
</div>
</div>
</div>
</footer>
<div class="container-fluid footerBottom ">
<div class="col-md-12 text-center">
<p>@24horas.cl Televisión Nacional de Chile - Bellavista 0990 Providencia, Santiago. Fono:(+56 2) 2707 7777 . Mail: <a href="#"><span class="__cf_email__" data-cfemail="6d5f5905021f0c1e2d191b03430e01">[email&#160;protected]</span></a> - Denuncias: <a href="#"><span class="__cf_email__" data-cfemail="563233382338353f37251622203878353a">[email&#160;protected]</span></a></p>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
function changeScroll(x) {
x.classList.toggle('change');
}
</script>
</div>
<style>
.c-ads-modal {
position: fixed;
top: 0;
left: 0;
height: 100%;
display: none;
width: 100%;
z-index: 9997
}
.c-ads-modal__overlay {
position: absolute;
top: 0;
left: 0;
height: 100%;
width: 100%;
background: rgba(0, 0, 0, .8);
z-index: 9998
}
.c-ads-modal__content {
position: absolute;
top: 50px;
left: 50%;
transform: translateX(-50%);
z-index: 9999;
max-height: 600px;
max-width: 970px;
width: 100%
}
@media (max-width:992px) {
.c-ads-modal__content {
width: 320px
}
}
.c-ads-modal #close,
.c-ads-modal__content .count-down {
position: absolute;
height: 30px;
left: 50%;
transform: translateX(-50%)
}
.c-ads-modal__content .count-down {
bottom: -30px;
display: -ms-flexbox;
display: flex;
-ms-flex-align: center;
align-items: center;
background: #000;
padding: 0 10px 2px;
vertical-align: middle;
color: #fff
}
.c-ads-modal__content .count-down:hover {
text-decoration: none
}
.c-ads-modal__content .count-down #count {
margin-left: 5px
}
@media (max-width:992px) {
.c-ads-modal__content .count-down {
width: 190px
}
}
.c-ads-modal #close {
color: #000;
cursor: pointer;
width: 100%;
z-index: 9999;
text-align: center;
background: #fff;
max-width: 970px;
top: 20px;
border: 1px solid #000;
font-size: 18px;
line-height: 30px
}
.c-ads-modal #close:hover {
background: red;
color: #fff;
border: 1px solid red
}
@media (max-width:992px) {
.c-ads-modal #close {
width: 320px
}
}
.c-ads-modal #close p {
font-size: 18px;
}
</style>
<div class="c-ads-modal">
<div class="c-ads-modal__overlay"></div>
<a id="close">
<p>Saltar publicidad </p>
</a>
<div class="c-ads-modal__content">
<div id="dfp_modalDesktop" style="display: none;">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script>
<script>
googletag.cmd.push(function() {
googletag.display('dfp_modalDesktop');
});
</script>
</div>
<div class="count-down"><span>La publicidad terminara en </span><span id="count">5</span></div>
</div>
</div>
<script>
$('#close').click(function(e){
$('.c-ads-modal').hide();
e.preventDefault();
});
// Countdown
function Countdown(options) {
var timer,
instance = this,
seconds = options.seconds || 10,
updateStatus = options.onUpdateStatus || function () {},
counterEnd = options.onCounterEnd || function () {};
function decrementCounter() {
updateStatus(seconds);
if (seconds === 0) {
counterEnd();
instance.stop();
}
seconds--;
}
this.start = function (modTime) {
clearInterval(timer);
$('#count').html(modTime);
timer = 0;
seconds = modTime || 10;
timer = setInterval(decrementCounter, 1000);
};
this.stop = function () {
clearInterval(timer);
};
}
var myCounter = new Countdown({
seconds: 10,
onUpdateStatus: function(sec){
$('#count').html(sec);
},
onCounterEnd: function(){
closeItt();
}
});
function openItt(height, width, time) {
setTimeout(function(){
$('.c-ads-modal').show();
$('.c-ads-modal__content').css({
maxWidth: width+"px",
maxHeight: height+"px",
});
myCounter.start(time);
},100);
}
function closeItt() {
$('.c-ads-modal').hide();
}
</script>

</body>
</html>
