<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<script src="/cdn-cgi/apps/head/vVjKV8B75pDt2jpS7YpoG_N2c8g.js"></script><link rel="shortcut icon" href="https://estaticos.24horas.cl/skins/2015-10-mobile/gfx/favicon.ico" />
<link rel="stylesheet" type="text/css" href="https://estaticos.24horas.cl/skins/2017/06/16/css/bootstrap.min.css" />
<link rel="stylesheet" type="text/css" href="https://estaticos.24horas.cl/skins/2017/06/16/css/font-awesome.min.css">
<link rel="stylesheet" href="https://estaticos.24horas.cl/skins/2017/06/16/css/font-awesome-animation.min.css">
<link rel="stylesheet" href="https://estaticos.24horas.cl/skins/2017/06/16/css/globalEstructuraDesktop.css?v=26">
<link rel="stylesheet" href="https://estaticos.24horas.cl/skins/2017/06/16/css/globalEstructuraDesktopAgregado.css?v=26">
<link rel="stylesheet" href="https://estaticos.24horas.cl/skins/2017/06/16/css/globalStyleDesktop.css?v=26">
<link rel="stylesheet" href="https://estaticos.24horas.cl/skins/2017/06/16/fonts/fontellosocial/css/fontello.css" />
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Fira+Sans:300,300i,400,400i,500,500i,700,700i">
<link rel="stylesheet" href="https://estaticos.24horas.cl/skins/2017/06/16/player/css/video.css?v=v30-05-2017_1" />
<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
<script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
<![endif]-->
<script type="text/javascript" src="https://estaticos.24horas.cl/skins/2017/06/16/js/jquery-1.11.3.min.js"></script>
<script type="text/javascript" src="https://estaticos.24horas.cl/skins/2017/06/16/js/bootstrap.min.js"></script>
<script type="text/javascript" src="https://estaticos.24horas.cl/skins/2017/06/16/js/picturefill.js"></script>
<script type="text/javascript" async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script src="https://strm.tvn.cl/js/player-1.3.js?v=v05-06-2017_1"></script>
<script src="https://estaticos.24horas.cl/skins/2017/06/16/player/js/playerControlsJWcl.js?v=v05-06-2017_1"></script>
<script async src="https://static.addtoany.com/menu/page.js"></script>
<script>
$(function() {
$(".menuDesktop .dropdown-toggle").hover(function() {
$(".menuDesktop .dropdown.dropdown-menu.open").removeClass("open");
});
});
</script>

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-68762-21', 'auto');
ga('send', 'pageview');
</script>
<meta name="keywords" content="bolivia,Evo Morales," />
<meta name="news_keywords" content="bolivia,Evo Morales," />
<meta name="author" content="" />
<meta name="description" content="[article.fields.seoTitle]" />
<link rel="alternate" type="application/rss+xml" title="Internacional - 24horas" href="//www.24horas.cl/internacional/?widgetName=rssfeed&widgetId=2391765&getXmlFeed=true" /> <script type="text/javascript" src="https://estaticos.24horas.cl/skins/ads/js/2019/internacional/desktop/art/adDfp.js"></script>
<style>
.storyVideoBody,
.storyVideo, .storyGalleria, .storyGif{z-index:10!important}
</style>
<title>
Bolivia: ¿Qué ha forjado la dimisión de Evo Morales? -
Internacional - 24horas
</title>
<meta name="description" content="Evo Morales, tres semanas de caos político en Bolivia: de vencedor de las elecciones a denunciar un golpe de Estado y su posterior renuncia." />
<meta name="news_keywords" content="bolivia,Evo Morales," />
<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE8" />
<link rel="canonical" href="//www.24horas.cl/internacional/bolivia-que-ha-forjado-la-dimision-de-evo-morales-3717876" />
<link rel="shortcut icon" href="https://estaticos.24horas.cl/skins/2015-10-mobile/gfx/favicon.ico" />
<link href="https://plus.google.com/111821000322485674791" rel="publisher" />
<meta property="og:title" content="Bolivia: ¿Qué ha forjado la dimisión de Evo Morales?" />
<meta property="og:description" content="Evo Morales, tres semanas de caos político en Bolivia: de vencedor de las elecciones a denunciar un golpe de Estado y su posterior renuncia." />
<meta name="og:url" content="https://www.24horas.cl/internacional/bolivia-que-ha-forjado-la-dimision-de-evo-morales-3717876" /> <meta property="fb:app_id" content="70328018485" />
<meta property="fb:pages" content="122231104112" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="24Horas.cl" />
<meta property="article:publisher" content="https://www.facebook.com/24horas.cl" />
<meta property="article:author" content="https://www.facebook.com/24horas.cl" />
<meta property="og:image" content="https://www.24horas.cl/mas-noticias/F24/el-presidente-de-bolivia-evo-morales-anuncia-su-renuncia-en-lauca-n-cochabamba-bolivia-10-de-noviembre-de-2019-3717873/ALTERNATES/w620h350/El%20presidente%20de%20Bolivia,%20Evo%20Morales,%20anuncia%20su%20renuncia%20en%20Lauca%20%C3%91,%20Cochabamba,%20Bolivia,%2010%20de%20noviembre%20de%202019." />
<meta property="og:image:type" content="image/jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="768" />
<meta property="article:published_time" content="2019-11-11T06:46:14.000-0300" />
<meta property="article:modified_time" content="2019-11-11T06:50:01.000-0300" />
<meta property="article:section" content="Internacional" />
<meta property="article:tag" content="bolivia" />
<meta property="article:tag" content="Evo Morales" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@24HorasTVN" />
<meta name="twitter:title" content="Bolivia: ¿Qué ha forjado la dimisión de Evo Morales?" />
<meta name="twitter:description" content="Evo Morales, tres semanas de caos político en Bolivia: de vencedor de las elecciones a denunciar un golpe de Estado y su posterior renuncia." />
<meta name="twitter:creator" content="@24HorasTVN" />
<meta name="twitter:image:src" content="https://www.24horas.cl/mas-noticias/F24/el-presidente-de-bolivia-evo-morales-anuncia-su-renuncia-en-lauca-n-cochabamba-bolivia-10-de-noviembre-de-2019-3717873/ALTERNATES/w620h350/El%20presidente%20de%20Bolivia,%20Evo%20Morales,%20anuncia%20su%20renuncia%20en%20Lauca%20%C3%91,%20Cochabamba,%20Bolivia,%2010%20de%20noviembre%20de%202019." /> <meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:recs:articleid" content="3717876">
<meta name="cXenseParse:recs:publishtime" content="2019-11-11T06:46:14.000-0300">
<meta name="cXenseParse:recs:editorialTitle" content="Bolivia: ¿Qué ha forjado la dimisión de Evo Morales?">
<meta name="cXenseParse:recs:contentType" content="news">
<meta name="cXenseParse:contentType" content="news">
<meta name="cXenseParse:recs:section" content="Internacional">
<meta name="cXenseParse:section" content="Internacional">
<meta name="cXenseParse:tvn-categories" content="Home">
<meta name="cXenseParse:recs:categories" content="Home">
<meta name="cXenseParse:tvn-categories" content="/Home/Internacional">
<meta name="cXenseParse:recs:categories" content="/Home/Internacional">
<meta name="cXenseParse:tvn-topic" content="bolivia">
<meta name="cXenseParse:recs:topic" content="bolivia">
<meta name="cXenseParse:tvn-topic" content="Evo Morales">
<meta name="cXenseParse:recs:topic" content="Evo Morales">
<meta name="cXenseParse:recs:image" content="//www.24horas.cl/mas-noticias/F24/el-presidente-de-bolivia-evo-morales-anuncia-su-renuncia-en-lauca-n-cochabamba-bolivia-10-de-noviembre-de-2019-3717873/ALTERNATES/w460h260/El%20presidente%20de%20Bolivia,%20Evo%20Morales,%20anuncia%20su%20renuncia%20en%20Lauca%20%C3%91,%20Cochabamba,%20Bolivia,%2010%20de%20noviembre%20de%202019." />
<link rel="amphtml" href="//amp.24horas.cl/internacional/bolivia-que-ha-forjado-la-dimision-de-evo-morales-3717876" />
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.5";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<script src="https://apis.google.com/js/platform.js" async defer>
{lang: 'es'}
</script>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1135133501595055752']); //1146317175435160946
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<script type="application/ld+json">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</script>
<script type="application/ld+json">
{ "@context": "http://schema.org",
"@type": "Organization",
"name": "24horas.cl",
"legalName" : "24horas.cl",
"url": "//www.24horas.cl",
"logo": "http:\/\/estaticos.24horas.cl\/skins\/24horas\/gfx\/BannerTwitterSection102015_w620h350.jpg",
"foundingDate": "2012",
"address": {
"@type": "PostalAddress",
"streetAddress": "Bellavista 0990",
"addressLocality": "Providencia, Santiago",
"postalCode": "832 0000",
"addressCountry": "CHILE"
},
"sameAs": [
"https://twitter.com/24horastvn",
"https://www.instagram.com/24horascl/",
"https://www.facebook.com/24horas.cl"
]}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item": {
"@id": "//www.24horas.cl/",
"name": "Home"
}
},
{
"@type": "ListItem",
"position": 2,
"item": {
"@id": "//www.24horas.cl/internacional/",
"name": "Internacional"
}
}
]
}
</script>
</head>
<body>
<div class=" ">

<style type="text/css">
.skyscraper_right {height:auto; left: 50%;margin: 0 0 0 488px; position:absolute; width:auto; z-index: 1000; top: 145px}
#dfp_skyscraperRight {position: relative;}
</style>
<script>
$(document).ready(function() {
var el = $('#dfp_skyscraperRight'),
top_offset = $('.skyscraper_right').offset().top - 40;
$(window).scroll(function() {
var scroll_top = $(window).scrollTop();
if (scroll_top > top_offset) {
el.css('top', scroll_top - top_offset);
}
else {
el.css('top', '');
}
});
});
</script>
<div class="skyscraper_right">
<div id='dfp_skyscraperRight' class='contentAd'>
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('dfp_skyscraperRight'); });</script>
</div>
</div>
</div>
<header class=" ">
<nav class="navbar navbar-default navbarsection" role="navigation" data-spy="affix" data-offset-top="55">
<div class="container" data-spy="affix" data-offset-top="55">

<div class="navbar-header">
<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#secciones" onclick="changeScroll(this);">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar top-bar"></span>
<span class="icon-bar middle-bar"></span>
<span class="icon-bar bottom-bar"></span>
</button>
<a class="navbar-brand logo" href="/">
<span itempromp="title">24HORAS.CL</span>
</a>
<h6 class="seccion" data-spy="affix" data-offset-top="55"><a href="//www.24horas.cl/internacional/">Internacional</a></h6>
<div class="dropdown">
<button class="btn btn-danger btn-sm faa-flash dropdown-toggle" type="button" id="menu1" data-toggle="dropdown" onclick="location.href='/envivo/';">
<i class="fa fa-circle faa-flash animated "></i> Señales en vivo <span class="caret"></span>
</button>

<style>
.bannerSearch{float: right; width: 305px; margin-top: 13px}
.inputSearch{width: 193px; margin: 0px 2px}
.inputSubmit{width: 100px; height: 28px; margin:0px 2px}
</style>
<div class="bannerSearch">
<form action="/search">
<input type="text" name="q" class="inputSearch">
<input type="submit" value="Buscar" class="btn btn-primary btn-sm inputSubmit" />
</form>
</div>

</div>
</div>
</div>
</nav>
<div class="collapse navbar-collapse" id="secciones">
<div class="menu" data-spy="affix" data-offset-top="56">
<div class="container menuDesktop">
<div class="row">
<div class="col-md-12 cajaHeader">
<div class="row">
<div class="col-md-6 pull-left">
<ul class="compartir">
<li>
<h2>Síguenos</h2>
<li><a href="https://www.facebook.com/24horas.cl"><i class="social-icon icon-facebookc"></i></a></li>
<li><a href="https://twitter.com/24horastvn"><i class="social-icon icon-twitterc"></i></a></li>
<li><a href="whatsapp://send" data-href="http://www.24horas.cl"><i class="social-icon icon-whatsappc"></i></a></li>
<li><a href="https://www.instagram.com/24horascl/"><i class="social-icon icon-instagramc"></i></a></li>

</ul>
</div>
</div>
</div>
<div class="col-md-2 colIzquierda">
<ul class="nav navbar-nav">
<li>
<a href="/nacional/">Nacional</a>
</li>
<li class="">
<a href="https://www.24horas.cl/politica/" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/politica/'">Política</a>

</li>
<li class="">
<a href="https://www.24horas.cl/internacional/" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/internacional/'">Internacional</a>

</li>
<li class="">
<a href="https://www.24horas.cl/economia/" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/economia/'">Economía</a>

</li>
<li class="">
<a href="https://www.24horas.cl/deportes/" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/deportes/'">Deportes</a>




</ul-->
</li>
<li class="">
<a href="https://www.24horas.cl/tendencias/" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/tendencias/'">Tendencias</a>

</li>
<li>
<a href="https://www.24horas.cl/tesirve/">Te Sirve</a>
</li>
<li>
<a href="https://www.24horas.cl/reportajes24/">Reportajes 24</a>
</li>
</ul>
</div>
<div class="col-md-8 colCentral programas">
<div class="col-md-12 agrupacion">
<div class="row titulo">
<h4>Noticiarios</h4>
</div>
<div class="col-md-3">
<a href="https://www.24horas.cl/noticiarios/24am/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/24horas.svg" src="#" alt="24 Am" border="0"></image>
</svg>
<h5>AM</h5>
</a>
</div>
<div class="col-md-3">
<a href="https://www.24horas.cl/noticiarios/24horasaldia/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/24horas.svg" src="#" alt="24horas" border="0"></image>
</svg>
<h5>Tarde</h5>
</a>
</div>
<div class="col-md-3">
<a href="https://www.24horas.cl/noticiarios/24horascentral/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/24horas.svg" src="#" alt="24horas Central" border="0"></image>
</svg>
<h5>Central</h5>
</a>
</div>
<div class="col-md-3">
<a href="https://www.24horas.cl/noticiarios/medianoche/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/medianoche.svg" src="#" alt="Medianoche" border="0"></image>
</svg>
<h5>Medianoche</h5>
</a>
</div>
</div>
<div class="col-md-12 agrupacion">
<div class="row titulo">
<h4>Programas</h4>
</div>
<div class="col-md-3">
<a href="https://www.24horas.cl/programas/estadonacional/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/estadonacional.svg" src="#" alt="Estado Nacional" border="0"></image>
</svg>
<h5>Estado Nacional</h5>
</a>
</div>
<div class="col-md-3">
<a href="https://www.24horas.cl/programas/informeespecial/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/ie.svg" src="#" alt="Informe Especial" border="0"></image>
</svg>
<h5>IE</h5>
</a>
</div>
<div class="col-md-3">
<a href="https://www.24horas.cl/programas/elinformante/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/elinformante.svg" src="#" alt="El Informante" border="0"></image>
</svg>
<h5>El Informante</h5>
</a>
</div>

<div class="col-md-3">
<a href="https://www.24horas.cl/programas/previa24/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/previa24.svg?" src="#" alt="Previa 24" border="0"></image>
</svg>
<h5>Previa 24</h5>
</a>
</div>

</div>
<div class="col-md-12 text-right">
<a class="btn btn-link pull-right"><a href="https://www.24horas.cl/programas" class="verMas"><i class="fa fa-desktop" aria-hidden="true">
</i>Todos los programas</a>
</a>
</div>
</div>
<div class="col-md-2 colDerecha">
<ul class="nav navbar-nav">
<li class="dropdown dropdown-menu">
<a href="https://www.24horas.cl/noticiarios/" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/noticiarios/'">Noticiarios</a>
<ul class="dropdown-menu dropdown-menu-right">
<li class="menu-item"><a href="https://www.24horas.cl/noticiarios/24am/">24 Am</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/noticiarios/24horastarde/">24 Tarde</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/noticiarios/24horascentral/">24 Horas central</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/noticiarios/medianoche/">Medianoche</a></li>
</ul>
</li>
<li class="dropdown dropdown-menu">
<a href="https://www.24horas.cl/programas" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/programas/'">Programas</a>
<ul class="dropdown-menu dropdown-menu-right">
<li class="menu-item"><a href="https://www.24horas.cl/programas/previa24/">Previa 24</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/avances24/">Avances 24</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/chileconectado/">Chile Conectado</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/elinformante/">El Informante</a></li>


<li class="menu-item"><a href="https://www.24horas.cl/programas/exploradores/">Exploradores</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/estadonacional/">Estado Nacional</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/informeespecial/">Informe Especial</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/llegotuhora/">Llegó Tu Hora</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/manoamano/">Mano a Mano</a></li>

<li class="menu-item"><a href="https://www.24horas.cl/programas/miradaeconomica/">Mirada Económica</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/reporteminero/">Reporte Minero</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/semana24/">Semana 24</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/sesiones24/">Sesiones 24</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/viapublica/">Vía Pública</a></li>

</ul>
</li>
<li class="dropdown dropdown-menu">
<a href="https://www.24horas.cl/regiones" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/regiones/'">Regiones</a>
<ul class="dropdown-menu dropdown-menu-right">
<li class="menu-item"><a href="https://www.24horas.cl/regiones/arica-y-parinacota/">Arica y Parinacota</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/tarapaca/">Tarapacá</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/antofagasta/">Antofagasta</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/atacama/">Atacama</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/coquimbo/">Coquimbo</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/valparaiso/">Valparaíso</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/ohiggins/">O'Higgins</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/maule/">Maule</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/nuble/">Ñuble</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/biobio/">Biobío</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/araucania/">Araucanía</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/los-rios/">Los Ríos</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/los-lagos/">Los Lagos</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/aysen/">Aysén</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/austral/">Magallanes y la Antártica</a></li>
</ul>
</li>
<li class="dropdown dropdown-menu">
<a href="https://www.24horas.cl/videos" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/videos/'">Videos</a>
<ul class="dropdown-menu dropdown-menu-right">
<li class="menu-item"><a href="https://www.24horas.cl/videos/loultimo/">Lo último</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/videos/nacional/">Nacional</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/videos/politica/">Política</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/videos/economia/">Economía</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/videos/mundo/">Internacional</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/videos/deportes/">Deportes</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/videos/tendencias/">Tendencias</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/reportajes24/">Reportajes 24</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/videos/entrevistas24/">Entrevistas 24</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/videos/especiales/">Especiales</a></li>
</ul>
</li>
<li class="">
<a href="https://www.24horas.cl/galerias" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/galerias/'">Fotos</a>

</li> <li><a href="https://www.24horas.cl/envivo/">Vivo</a></li>
<li><a href="http://www.tvn.cl">TVN</a></li>
</ul>
</div>
</div>

</div>
</div>

</div>


<style>
.adpage.dfp_top {background: #fff;padding-bottom:5px;}
</style>
<div id="dfp_top" class="adpage dfp_top">
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('dfp_top'); });</script>
</div>
<style>
#dfp_top div iframe {transition: height 250ms;}
</style>
<script>
function activeHoverTop(height) {
$('#dfp_top div iframe').mouseenter(function(){
$(this).css('height', height);
$('.navbar-superior').css('position', 'relative');
$('.navbar-default').css('position', 'relative');
$('.navbar.navbar-default.navbar-ppal').css('top', '0') });
$('#dfp_top div iframe').mouseleave(function(){
$('#dfp_top div iframe').css('height', ' 90px');
$('.navbar-superior').css('position', '');
$('.navbar-default').css('position', '');
$('.navbar.navbar-default.navbar-ppal').css('top', ''); }); }
</script>
<div id="divAlertasDesktop" class="alertas" data-spy="affix" data-offset-top="56"></div>
<script>
$(document).ready(function() {
var alertasMinutos = 1;
var getHtmlAlertaDesktop= function(){
var rNumber = Math.random();
$.ajax({url: 'http://www.24horas.cl/?widgetName=code&widgetId=2409538&a='+rNumber, success: function(result){
$("#divAlertasDesktop").html(result);
}});
}
getHtmlAlertaDesktop();
setInterval(function(){getHtmlAlertaDesktop();}, 1000 * 60 * alertasMinutos);
});
</script>

</header>
<div class="top container ">
<ol class="breadcrumb">
<li><a href="//www.24horas.cl/">Home</a></li>
<li class="active"><a href="//www.24horas.cl/internacional/">Internacional</a></li>
</ol>
</div>
<div class="html5itemGroup container">
<div class="html5itemGroup row">
<div class="html5itemGroup col-xs-8 article">
<div class="storyMedia storyMediaTop">
<figure>
<picture>
<source srcset="//www.24horas.cl/mas-noticias/F24/el-presidente-de-bolivia-evo-morales-anuncia-su-renuncia-en-lauca-n-cochabamba-bolivia-10-de-noviembre-de-2019-3717873/ALTERNATES/w460/El%20presidente%20de%20Bolivia,%20Evo%20Morales,%20anuncia%20su%20renuncia%20en%20Lauca%20%C3%91,%20Cochabamba,%20Bolivia,%2010%20de%20noviembre%20de%202019." media="(max-width: 480px)">
<source srcset="//www.24horas.cl/mas-noticias/F24/el-presidente-de-bolivia-evo-morales-anuncia-su-renuncia-en-lauca-n-cochabamba-bolivia-10-de-noviembre-de-2019-3717873/ALTERNATES/w700/El%20presidente%20de%20Bolivia,%20Evo%20Morales,%20anuncia%20su%20renuncia%20en%20Lauca%20%C3%91,%20Cochabamba,%20Bolivia,%2010%20de%20noviembre%20de%202019." media="(max-width: 768px)">
<source srcset="//www.24horas.cl/mas-noticias/F24/el-presidente-de-bolivia-evo-morales-anuncia-su-renuncia-en-lauca-n-cochabamba-bolivia-10-de-noviembre-de-2019-3717873/ALTERNATES/w940/El%20presidente%20de%20Bolivia,%20Evo%20Morales,%20anuncia%20su%20renuncia%20en%20Lauca%20%C3%91,%20Cochabamba,%20Bolivia,%2010%20de%20noviembre%20de%202019.">
<img srcset="//www.24horas.cl/mas-noticias/F24/el-presidente-de-bolivia-evo-morales-anuncia-su-renuncia-en-lauca-n-cochabamba-bolivia-10-de-noviembre-de-2019-3717873/ALTERNATES/w940/El%20presidente%20de%20Bolivia,%20Evo%20Morales,%20anuncia%20su%20renuncia%20en%20Lauca%20%C3%91,%20Cochabamba,%20Bolivia,%2010%20de%20noviembre%20de%202019." alt="Bolivia: ¿Qué ha forjado la dimisión de Evo Morales?" class="img-responsive">
</picture>
<figcaption>

<h1>Bolivia: ¿Qué ha forjado la dimisión de Evo Morales?</h1>
</figcaption>
</figure>
<div class="storyMediaCaption">

<p class="lead">Evo Morales, tres semanas de caos político en Bolivia: de vencedor de las elecciones a denunciar un golpe de Estado y su posterior renuncia.</p>
</div>
</div> <article class="html5itemGroup col-xs-10 col-xs-push-1 col-xs-pull-1 contenido2">
<div class="sharearticle a2a_kit" data-spy="affix" data-offset-top="520">
<ul class="contentShare">
<li><a class="a2a_button_facebook"><i class="social-icon icon-facebookc"></i></a></li>
<li><a class="a2a_button_twitter"><i class="social-icon icon-twitterc"></i></a></li>
<li><a class="a2a_button_whatsapp"><i class="social-icon icon-whatsappc"></i></a></li>
<li><a class="a2a_button_telegram"><i class="social-icon icon-telegramc"></i></a></li>
<li><a class="a2a_button_google_plus"><i class="social-icon icon-googlec"></i></a></li>
<li><a class="a2a_button_email"><i class="social-icon icon-mailc"></i></a></li>
<li><a class="a2a_button_facebook_messenger"><i class="social-icon icon-messengerc"></i></a></li>
</ul>
</div>
<div class="html5itemGroup title">
<address class="html5itemGroup ">
<strong>24Horas.cl Tvn</strong>
<br><smaller><span class="glyphicon glyphicon-time"></span> 11.11.2019</smaller>
</address>
</div>

<div id='dfp_inread' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('dfp_inread'); });
</script>
</div>
<p>Luego de 14 años en el poder, el jefe de Estado de<strong> Bolivia, Evo Morales</strong>, anunció este domingo su dimisión cediendo así a la presión social -tras tres semanas de protestas contra su reelección- y tras perder el apoyo de las Fuerzas Armadas y de la Policía. ¿Qué ha llevado al fin de la era Morales en Bolivia? Aquí una cronología de los acontecimientos más destacados:</p><p><strong>21 de febrero del 2016 – Referendo para cambiar la Constitución:</strong></p><p>En el referendo se consultó a los bolivianos si estaban de acuerdo con modificar su Constitución para que Morales se postulara de nuevo a los comicios presidenciales del 2019. El líder indígena perdió la consulta en la que buscaba habilitarse para un cuarto mandato y se impuso el “No” con el 51,3% de los votos.</p><p>El líder boliviano más longevo llegó al poder en enero del 2006. Una transición constitucional aprobada en el 2009 estableció la posibilidad de la reelección presidencial para dos mandatos continuos de cinco años respectivamente, lo que permitió al izquierdista buscar la reelección en el 2010 y luego en el 2014.</p><p><strong>Noviembre del 2017 – “Derecho humano” a ser candidato presidencial:</strong></p><p>Un año después del referendo el Tribunal Supremo Electoral dictaminó que el límite de dos periodos para el mandato presidencial constituía una violación “a los derechos humanos” del gobernante y autorizó a Morales y a su vicepresidente, Álvaro García Linera, a volverse a postular como candidatos en los comicios generales.</p><p>El Tribunal Constitucional dio luz verde al oficialismo que inscribió su candidatura ante el Tribunal Supremo Electoral en diciembre del 2018, frente a una oposición que rechazaba fervientemente su candidatura. Morales contó con el apoyo dividido de indígenas y cocaleros, colectivos que históricamente apoyaban al mandatario totalmente.</p><p><strong>6 de octubre del 2018 – Carlos Mesa vuelve a la oposición:</strong></p><p>El expresidente boliviano (2003-2005), Carlos Mesa, habló de “golpe de Estado” institucional y del comienzo de una “dictadura” tras la sentencia del TSE. Por ello, Mesa anunció que se enfrentaría a Morales en las elecciones del 2019 e inscribió su candidatura por la alianza política Comunidad Ciudadana en noviembre de ese mismo año.</p><p>Tras la dimisión de Morales, este domingo 10 de noviembre, Carlos Mesa instó a sus seguidores a la manifestación pacífica: “Demos una lección a quienes propugnan la confrontación violenta”, escribió en Twitter.</p><p><strong>30 de agosto 2019 – Incendios forestales en la Amazonía:</strong></p><p>La crisis ambiental marcó las aspiraciones del presidente. Los opositores atacaron e instalaron en la opinión pública la idea de que la responsabilidad última de lo sucedido pertenecía a Morales, puesto que en el pasado aprobó una serie de leyes y decretos que facilitaban la quema controlada para desbrozar las parcelas.</p><p>Los incendios afectaron a más de un millón de hectáreas y modificaron las preferencias electorales en la recta final de la campaña electoral de Bolivia. Por su parte, Morales declaró que estos habían sido provocados intencionalmente “por razones políticas” y tuvo que afrontar las críticas de ciudadanos bolivianos y ambientalistas, que achacaban la responsabilidad política al mandatario.</p><p><strong>20 de octubre del 2019 – Elecciones generales:</strong></p><p>El líder del Movimiento Al Socialismo (MAS), Evo Morales, ganó los comicios con un estrecho margen (45,28% de la votación) frente a su principal rival, el opositor Mesa que obtuvo el 38,16%. La ley electoral boliviana exige el 50% de la votación para declarar ganador a alguno de los candidatos, el escrutinio provisorio se alarga más de lo esperado.</p><p>El apoyo a Morales disminuyó en medio de la preocupación por corrupción gubernamental y prácticas antidemocráticas, tras más de 13 años en el poder.</p><p>En la mañana del 21 de octubre, el sistema de conteo rápido del Tribunal Supremo Electoral (TSE) actualizó sus resultados sorpresivamente y dejó a Morales como ganador con una ventaja de 10,14 puntos porcentuales sobre Mesa, evitando el balotaje que según las encuestas permitiría la unificación de la oposición y facilitaría la derrota del líder socialista.</p><p><strong>22 de octubre del 2019 – Violentas protestas en diferentes regiones del país:</strong></p><p>El opositor Carlos Mesa denuncia públicamente durante la tarde del 21 de octubre que hubo fraude en los comicios y los grupos opositores incendian tres oficinas regionales del TSE en Potosí, Sucre y Cobija. Horas después, el 22 de octubre diferentes líderes obreros, políticos y la sociedad civil convocan una huelga general por tiempo indeterminado y piden la renuncia de Morales.</p><p>El 23 de octubre, el líder indígena denuncia ante los medios un intento de “golpe de Estado” mediante el paro general por parte de la derecha boliviana, con apoyo internacional. La huelga se replica por todo el país y se reportan heridos por enfrentamientos entre simpatizantes oficialistas y opositores.</p><p>Carlos Mesa instó a sus seguidores a defender los votos y forzar la segunda vuelta: “Todos nosotros tenemos que estar decididos, sin ningún tipo de reparo, a salir a la calle para demostrar que no aceptamos el fraude”, dijo el exmandatario.</p><p><strong>24 de octubre del 2019 – La Organización de Estados Americanos (OEA) apela a una segunda vuelta:</strong></p><p>La OEA recomienda la realización de una segunda vuelta electoral tras la controversia tras los resultados oficialistas, dado que el TSE suspendió por sorpresa el conteo rápido cuando llevaban el 83% escrutado y la tendencia preveía una segunda vuelta. Sin embargo, el viernes 25 de octubre, Morales es declarado oficialmente como ganador con el 47,08% de los votos, contra el 36,51% de Mesa. Y el 1 de noviembre el TSE formaliza la firma del resultado de los comicios con la victoria de Morales sin necesidad de segunda vuelta.</p><p>La oposición, la Unión Europea, Estados Unidos, la OEA, Colombia y Argentina demandan un balotaje, mientras continúan los bloqueos y los enfrentamientos en la calle. Dos días después, Morales descarta cualquier “negociación política”.</p><p>Ante esta situación, Morales insta en La Paz a sus seguidores y a la oposición a que cese la violencia en las calles y llama a la OEA a que investigue las denuncias de fraude electoral. Sin embargo, la OEA determinó que era estadísticamente improbable que Morales hubiese ganado por el margen de 10% que necesitaba para evitar la segunda ronda electoral.</p><p><strong>2 de noviembre del 2019 – Ultimátum de 48 horas a Morales:</strong></p><p>El jefe de la misión de la OEA renunció y las protestas siguieron incendiando el país, mientras la crispación social seguía aumentando. Dirigentes de comités cívicos de ocho de los nueve departamentos bolivianos le da un ultimátum de 48 horas a Morales para que renuncie a su cargo y piden a las Fuerzas Armadas que se unan a su reclamo.</p><p>El líder del Comité Cívico Pro Santa Cruz, Luis Camacho, se convierte en una de las caras más populares de la oposición. El 4 de noviembre Morales sigue sin acceder a presentar su renuncia y la tensión entre la oposición y el oficialismo en Bolivia se agudiza cada minuto tras los comicios y se convoca una nueva “gran marcha” nacional contra Morales.</p><p><strong>8 de noviembre – Motines policiales en diferentes puntos del país:</strong></p><p>Se registran al menos tres motines policiales contra el presidente socialista en ciudades como Sucre, Santa Cruz y Cochabamba. Se observan escenas de confraternización entre los policías y los manifestantes en la capital, donde miles de personas llegan a las comisarías para mostrar su apoyo y denunciar al mandatario.</p><p>El comandante general de la Policía, Vladimir Yuri dijo: &quot;nos sumamos al pedido del pueblo boliviano de sugerir al señor presidente Evo Morales que presente su renuncia para pacificar al pueblo de Bolivia&quot;.</p><p><strong>10 de noviembre del 2019 – Evo Morales anuncia elecciones y su dimisión:</strong></p><p>En un giro inesperado y tras la peor crisis política en el país, Evo Morales anuncia la convocatoria de nuevas elecciones generales. La OEA revela además que hubo “irregularidades” en los comicios de octubre.</p><p>Horas más tarde el mandatario boliviano y su vicepresidente, anunciaron su dimisión al cargo poco después de que la Policía y las Fuerzas Armadas le pidieran nuevamente la renuncia para ponerle fin a las tensiones que vive el país. Y también la Central Obrera Boliviana se distancia del Gobierno y le pide a Evo que asuma “la responsabilidad de renunciar para pacificar el país”.</p><p>La dimisión de Morales va seguida de la renuncia de tres ministros del oficialismo, la vicecanciller y el presidente de la Cámara de Diputados. El líder indígena denunció un golpe de Estado cívico-político y anunció su renuncia a la presidencia con el fin de frenar las protestas sociales y los ataques contra dirigentes del MAS y funcionarios del Gobierno.</p><p>Pese a su dimisión, los disturbios se extendieron la noche del domingo por varias ciudades de Bolivia, con incendios, saqueos y ataques a casas como, el que según algunas informaciones, sufrió una vivienda del propio exmandatario.</p><p>Bolivia se encuentra en una crisis política y social desde el día después de las elecciones generales del pasado 20 de octubre, cuando comenzaron las sospechas de un fraude para favorecer la reelección de Morales para un cuarto mandato hasta 2025.</p>

<hr>
<section class="moduleDefault relacionados">
<h6>TE PUEDE INTERESAR</h6>
<div class="displayHomeContenido">
<div class="display displayHome_dest4_col2">
<figure class="box boxnormal">
<picture>
<a href="//www.24horas.cl/internacional/evo-morales-denuncia-una-orden-de-arresto-en-su-contra-y-acusa-a-los-golpistas-de-destruir-el-estado-de-derecho-3717774">
<img src="//www.24horas.cl/incoming/evojpg-3717768/ALTERNATES/BASE_LANDSCAPE/evo.jpg" title="Evo Morales denuncia una orden de arresto en su contra y acusa a los &#034;golpistas&#034; de destruir el Estado de Derecho" alt="Evo Morales denuncia una orden de arresto en su contra y acusa a los &#034;golpistas&#034; de destruir el Estado de Derecho" class="img-responsive">
</a>
<div>
</div>
</picture>
<figcaption>
<h2><a href="//www.24horas.cl/internacional/evo-morales-denuncia-una-orden-de-arresto-en-su-contra-y-acusa-a-los-golpistas-de-destruir-el-estado-de-derecho-3717774">Evo Morales denuncia una orden de arresto en su contra y acusa a los "golpistas" de destruir el Estado de Derecho</a></h2>
</figcaption>
</figure>
<figure class="box boxnormal">
<picture>
<a href="//www.24horas.cl/internacional/evo-morales-renuncia-a-la-presidencia-de-bolivia-lamento-mucho-este-golpe-civico-3717513">
<img src="//www.24horas.cl/noticiasbbc/evo-morales-3716124/ALTERNATES/BASE_LANDSCAPE/Evo%20Morales" title="Evo Morales renuncia a la presidencia de Bolivia: &#034;Lamento mucho este golpe cívico&#034;" alt="Evo Morales renuncia a la presidencia de Bolivia: &#034;Lamento mucho este golpe cívico&#034;" class="img-responsive">
</a>
<div>
</div>
</picture>
<figcaption>
<h2><a href="//www.24horas.cl/internacional/evo-morales-renuncia-a-la-presidencia-de-bolivia-lamento-mucho-este-golpe-civico-3717513">Evo Morales renuncia a la presidencia de Bolivia: "Lamento mucho este golpe cívico"</a></h2>
</figcaption>
</figure>
<figure class="box boxnormal">
<picture>
<a href="//www.24horas.cl/internacional/fuerzas-armadas-de-bolivia-sugieren-a-evo-morales-que-renuncie-a-la-presidencia-3717444">
<img src="//www.24horas.cl/incoming/evo_moralesjpg-3717459/ALTERNATES/BASE_LANDSCAPE/evo_morales.JPG" title="Fuerzas Armadas de Bolivia &#034;sugieren&#034; a Evo Morales que renuncie a la presidencia" alt="Fuerzas Armadas de Bolivia &#034;sugieren&#034; a Evo Morales que renuncie a la presidencia" class="img-responsive">
</a>
<div>
</div>
</picture>
<figcaption>
<h2><a href="//www.24horas.cl/internacional/fuerzas-armadas-de-bolivia-sugieren-a-evo-morales-que-renuncie-a-la-presidencia-3717444">Fuerzas Armadas de Bolivia "sugieren" a Evo Morales que renuncie a la presidencia</a></h2>
</figcaption>
</figure>
<figure class="box boxnormal">
<picture>
<a href="//www.24horas.cl/internacional/renuncia-ministro-de-mineria-de-bolivia-luego-que-turba-quemara-su-casa-3717294">
<img src="//www.24horas.cl/incoming/boliviajpg-3717318/ALTERNATES/BASE_LANDSCAPE/bolivia.JPG" title="Renuncia ministro de Minería de Bolivia luego que turba quemara su casa" alt="Renuncia ministro de Minería de Bolivia luego que turba quemara su casa" class="img-responsive">
</a>
<div>
</div>
</picture>
<figcaption>
<h2><a href="//www.24horas.cl/internacional/renuncia-ministro-de-mineria-de-bolivia-luego-que-turba-quemara-su-casa-3717294">Renuncia ministro de Minería de Bolivia luego que turba quemara su casa</a></h2>
</figcaption>
</figure>
</div>
</div>
</section>
</article>
</div>
<div class="html5itemGroup col-xs-4">
<div class="livestream">
<img src="http://estaticos.24horas.cl/skins/2017/06/16/img/24_play.svg" class="img-responsive" alt="24Play" width="130px">
<div id="playerTopLiveHolder" style="height: 180px;">
<div id="playerLiveWrapper">
<div id="video-containerLive" data-offset-top="350" data-offset-bottom="520">
<div class="controlesTop text-left">
<img src="http://estaticos.24horas.cl/skins/2017/06/16/img/24_play.svg" alt="24Play" width="120px">
<button class="btn btn-link" id="cerrar" onclick="closeAfixPlayerLive();">
<svg class="logoClImg" width="20" height="20" role="img" aria-label="24horas,cl">
<image width="20" height="20" xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://estaticos.24horas.cl/skins/2017/06/16/img/cerrar.svg" src="#" alt="24horas.cl" border="0"></image>
</svg>
</button>
<button class="btn btn-link" id="minimizarLive" onclick="minimizeAfixPlayerLive();">
<span class="glyphicon glyphicon-resize-small" aria-hidden="true"></span>
</button>
<button class="btn btn-link" id="maximizarLive" onclick="maximizeAfixPlayerLive(0);">
<span class="glyphicon glyphicon-resize-full" aria-hidden="true"></span>
</button>
<button type="button" class="btn" onclick="location.href='/envivo'">Abrir <span class="glyphicon glyphicon-new-window" aria-hidden="true"></span></button>
</div>
<div class="videoWrapper">
<div id="playerLive_2363518"></div>
<div id="video-titleLive">
<h5>Señal 24Play</h5>
</div>
</div>
</div>
</div>
</div> 
<script type="text/javascript">
var videoDurationLive = 0;
var videoVolumeLive = 0; // volumen por defecto para el video
var typeLive = 'live'; // type = 'live' cuando sea en vivo
var paramLive = {
url:'24hplay',
volume: videoVolumeLive,
controls: true,
adsvolume :0,
ads:false
};
var JW_Player=1;
var player3 = 'playerLive_2363518';
var diseno = {
url: "http://estaticos.24horas.cl/skins/2017/06/16/player/css/jw24horas.css",
name: "24horas"
}
play(player3,paramLive);
</script>
<script>
var playerLiveWrapper = playerPersonalizadoLive('playerLiveWrapper',player3);
PlayEvents[player3].onPlay = function() {
playerLiveWrapper.changePlayerLayerLive();
playerLiveWrapper.startStopPlayLive(0,1);
};
</script>
<div class="title">
<h4>Transmisión multiseñal del Departamento de Prensa de TVN</h4>
</div>
<div class="a2a_kit share">
<span><a href="http://24horas.cl/envivo">M&Aacute;S SE&Ntilde;ALES EN VIVO</a></span>
<ul class="contentShare live">
<li><a class="a2a_button_facebook"><i class="social-icon icon-facebookc live"></i></a></li>
<li><a class="a2a_button_twitter"><i class="social-icon icon-twitterc live"></i></a></li>
<li><a class="a2a_button_whatsapp"><i class="social-icon icon-whatsappc live"></i></a></li>
</ul>
</div>
</div> <div id="dfp_right1" class="adpage">
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('dfp_right1'); });</script>
</div>
<section class="html5itemGroup moduleDefault">
<h6><a href="/videos">24HORAS VIDEO</a></h6>
<div class="html5itemGroup displayHomeContenido">
<div class="html5itemGroup display displayHorizontal">
<figure class="box boxvideo">
<picture>
<a href="//www.24horas.cl/reportajes24/especial-de-prensa-los-pobres-mas-golpeados-3717759">
<img src="//www.24horas.cl/incoming/bajosjpg-3717756/ALTERNATES/w380/bajos.JPG" title="Especial de prensa: " Los pobres más golpeados"" alt="Especial de prensa: " Los pobres más golpeados"" class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/reportajes24/especial-de-prensa-los-pobres-mas-golpeados-3717759"><span class="dataction">Ver Video</span></a>
</div>
</picture>
<figcaption>
<h2>
<a href="//www.24horas.cl/reportajes24/especial-de-prensa-los-pobres-mas-golpeados-3717759">Especial de prensa: "Los pobres más golpeados"</a>
</h2>
</figcaption>
</figure>
<figure class="box boxvideo">
<picture>
<a href="//www.24horas.cl/nacional/experto-por-armas-antidisturbios-no-deberian-utilizarse-bajo-ninguna-circunstancias-3718023">
<img src="//www.24horas.cl/incoming/expertojpg-3718032/ALTERNATES/w380/experto.JPG" title="Experto por armas antidisturbios: " No deberían utilizarse bajo ninguna circunsta..." alt="Experto por armas antidisturbios: " No deberían utilizarse bajo ninguna circunsta..." class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/nacional/experto-por-armas-antidisturbios-no-deberian-utilizarse-bajo-ninguna-circunstancias-3718023"><span class="dataction">Ver Video</span></a>
</div>
</picture>
<figcaption>
<h2>
<a href="//www.24horas.cl/nacional/experto-por-armas-antidisturbios-no-deberian-utilizarse-bajo-ninguna-circunstancias-3718023">Experto por armas antidisturbios: "No deberían utilizarse bajo ninguna circunsta...</a>
</h2>
</figcaption>
</figure>
<figure class="box boxvideo">
<picture>
<a href="//www.24horas.cl/reportajes24/especial-de-prensa-danos-al-patrimonio-3717765">
<img src="//www.24horas.cl/incoming/patrimoniojpg-3717762/ALTERNATES/w380/patrimonio.JPG" title="Especial de prensa: Daños al patrimonio" alt="Especial de prensa: Daños al patrimonio" class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/reportajes24/especial-de-prensa-danos-al-patrimonio-3717765"><span class="dataction">Ver Video</span></a>
</div>
</picture>
<figcaption>
<h2>
<a href="//www.24horas.cl/reportajes24/especial-de-prensa-danos-al-patrimonio-3717765">Especial de prensa: Daños al patrimonio</a>
</h2>
</figcaption>
</figure>
<figure class="box boxvideo">
<picture>
<a href="//www.24horas.cl/nacional/militar-detenido-por-no-viajar-a-santiago-cuanta-sus-razones-no-es-igual-enfrentar-a-tu-propio-pueblo-3715302">
<img src="//www.24horas.cl/incoming/milicojpg-3715293/ALTERNATES/w380/MILICO.JPG" title="Militar detenido por no viajar a Santiago cuanta sus razones: " No es igual enfre..." alt="Militar detenido por no viajar a Santiago cuanta sus razones: " No es igual enfre..." class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/nacional/militar-detenido-por-no-viajar-a-santiago-cuanta-sus-razones-no-es-igual-enfrentar-a-tu-propio-pueblo-3715302"><span class="dataction">Ver Video</span></a>
</div>
</picture>
<figcaption>
<h2>
<a href="//www.24horas.cl/nacional/militar-detenido-por-no-viajar-a-santiago-cuanta-sus-razones-no-es-igual-enfrentar-a-tu-propio-pueblo-3715302">Militar detenido por no viajar a Santiago cuanta sus razones: "No es igual enfre...</a>
</h2>
</figcaption>
</figure>
<figure class="box boxvideo">
<picture>
<a href="//www.24horas.cl/the-global-teacher-prize/el-profesor-que-salvo-a-una-escuela-rural-paulino-perez-vera-3715491">
<img src="//www.24horas.cl/incoming/aysenjpg-3715488/ALTERNATES/w380/aysen.JPG" title="El profesor que salvó a una escuela rural: Paulino Pérez Vera" alt="El profesor que salvó a una escuela rural: Paulino Pérez Vera" class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/the-global-teacher-prize/el-profesor-que-salvo-a-una-escuela-rural-paulino-perez-vera-3715491"><span class="dataction">Ver Video</span></a>
</div>
</picture>
<figcaption>
<h2>
<a href="//www.24horas.cl/the-global-teacher-prize/el-profesor-que-salvo-a-una-escuela-rural-paulino-perez-vera-3715491">El profesor que salvó a una escuela rural: Paulino Pérez Vera</a>
</h2>
</figcaption>
</figure>
</div>
</div>
</section>
<div id="dfp_right2" class="adpage">
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('dfp_right2'); });</script>
</div>
<section class="html5itemGroup moduleDefault">
<h6><a href="/galerias">24 HORAS FOTO</a></h6>
<div class="html5itemGroup displayHomeContenido">
<div class="html5itemGroup display displayHorizontal">
<figure class="box boxgaleria">
<picture>
<a href="//www.24horas.cl/nacional/no--abusos-del-tag-masiva-marcha-de-motoqueros-se-realiza-este-sabado-por-santiago-3716271">
<img src="//www.24horas.cl/incoming/a_uno_1128998jpg-3716256/ALTERNATES/w220/A_UNO_1128998.jpg" title="&#034;No + abusos del TAG&#034;: Masiva marcha de motoqueros se realiza este sábado por Sa..." alt="&#034;No + abusos del TAG&#034;: Masiva marcha de motoqueros se realiza este sábado por Sa..." class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/nacional/no--abusos-del-tag-masiva-marcha-de-motoqueros-se-realiza-este-sabado-por-santiago-3716271">
<small>18</small>
</a>
</div>
</picture>
<figcaption>
<h2><a href="//www.24horas.cl/nacional/no--abusos-del-tag-masiva-marcha-de-motoqueros-se-realiza-este-sabado-por-santiago-3716271">"No + abusos del TAG": Masiva marcha de motoqueros se realiza este sábado por Sa...</a></h2>
</figcaption>
</figure>
<figure class="box boxgaleria">
<picture>
<a href="//www.24horas.cl/nacional/incendio-afecta-a-universidad-pedro-de-valdivia-en-el-centro-de-santiago-3714861">
<img src="//www.24horas.cl/incoming/a_uno_1128620jpg-3714774/ALTERNATES/w220/A_UNO_1128620.jpg" title="Incendio afecta a universidad Pedro de Valdivia en el centro de Santiago" alt="Incendio afecta a universidad Pedro de Valdivia en el centro de Santiago" class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/nacional/incendio-afecta-a-universidad-pedro-de-valdivia-en-el-centro-de-santiago-3714861">
<small>22</small>
</a>
</div>
</picture>
<figcaption>
<h2><a href="//www.24horas.cl/nacional/incendio-afecta-a-universidad-pedro-de-valdivia-en-el-centro-de-santiago-3714861">Incendio afecta a universidad Pedro de Valdivia en el centro de Santiago</a></h2>
</figcaption>
</figure>
<figure class="box boxgaleria">
<picture>
<a href="//www.24horas.cl/nacional/las-imagenes-desde-el-cielo-que-deja-la-masiva-manifestacion-de-este-viernes-3714660">
<img src="//www.24horas.cl/incoming/6jpg-3714633/ALTERNATES/w220/6.jpg" title="Las imágenes desde el cielo que deja la masiva manifestación de este viernes" alt="Las imágenes desde el cielo que deja la masiva manifestación de este viernes" class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/nacional/las-imagenes-desde-el-cielo-que-deja-la-masiva-manifestacion-de-este-viernes-3714660">
<small>10</small>
</a>
</div>
</picture>
<figcaption>
<h2><a href="//www.24horas.cl/nacional/las-imagenes-desde-el-cielo-que-deja-la-masiva-manifestacion-de-este-viernes-3714660">Las imágenes desde el cielo que deja la masiva manifestación de este viernes</a></h2>
</figcaption>
</figure>
<figure class="box boxgaleria">
<picture>
<a href="//www.24horas.cl/nacional/salud-a-la-calle-voluntarios-asisten-a-heridos-en-las-manifestaciones-de-nuestro-pais-3713925">
<img src="//www.24horas.cl/incoming/2019-11-08t175125z_1_lynxmpefa71na_rtroptp_4_chile-protestas-medicosjpg-3713916/ALTERNATES/w220/2019-11-08T175125Z_1_LYNXMPEFA71NA_RTROPTP_4_CHILE-PROTESTAS-MEDICOS.JPG" title="Salud a la calle: voluntarios asisten a heridos en las manifestaciones de nuestr..." alt="Salud a la calle: voluntarios asisten a heridos en las manifestaciones de nuestr..." class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/nacional/salud-a-la-calle-voluntarios-asisten-a-heridos-en-las-manifestaciones-de-nuestro-pais-3713925">
<small>7</small>
</a>
</div>
</picture>
<figcaption>
<h2><a href="//www.24horas.cl/nacional/salud-a-la-calle-voluntarios-asisten-a-heridos-en-las-manifestaciones-de-nuestro-pais-3713925">Salud a la calle: voluntarios asisten a heridos en las manifestaciones de nuestr...</a></h2>
</figcaption>
</figure>
<figure class="box boxgaleria">
<picture>
<a href="//www.24horas.cl/nacional/postales-de-la-marcha-que-se-realizo-en-providencia-3711771">
<img src="//www.24horas.cl/incoming/providencia5jpg-3711729/ALTERNATES/w220/providencia5.jpg" title="Postales de la manifestación que se realizó en Providencia" alt="Postales de la manifestación que se realizó en Providencia" class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/nacional/postales-de-la-marcha-que-se-realizo-en-providencia-3711771">
<small>9</small>
</a>
</div>
</picture>
<figcaption>
<h2><a href="//www.24horas.cl/nacional/postales-de-la-marcha-que-se-realizo-en-providencia-3711771">Postales de la manifestación que se realizó en Providencia</a></h2>
</figcaption>
</figure>
</div>
</div>
</section>
</div>
</div>
</div>
<section class="html5itemGroup container-fluid moduleDefault">
<div class="html5itemGroup container">
<div id='dfp_billboard1' style='margin:0.5em auto; text-align:center;'>
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('dfp_billboard1'); });</script>
</div>
</div>
</section>
<footer class="desktop ">
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "6906476" });
(function () {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
<img src="http://b.scorecardresearch.com/p?c1=2&c2=6906476&cv=2.0&cj=1" />
</noscript>
<div class="styleitemGroup container">
<div class="styleitemGroup col-md-12 footerTop">
<div class="col-md-6 logo pull-left">
<svg class="logoClImg" width="200" height="50" role="img" aria-label="24horas,cl">
<image width="200" height="50" xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://estaticos.24horas.cl/skins/mockups/24H_articulo/img/logo_normal_blanco.svg" src="http//www.24horas.cl" alt="24horas.cl" border="0" style="color: white;"></image>
</svg>
</div>
<div class="col-md-6 redes pull-right">
<ul>
<li><a href="/cdn-cgi/l/email-protection#076362697269646e66744773716929646b"><i class="social-icon icon-mailc"></i></a></li>
<li><a href="https://plus.google.com/+24horasCl"><i class="social-icon icon-googlec"></i></a></li>
<li><a href="https://telegram.me/share/url?url=http://www.24horas.cl"><i class="social-icon icon-telegramc"></i></a></li>
<li><a href="https://www.instagram.com/24horascl/"><i class="social-icon icon-instagramc"></i></a></li>
<li><a href="https://twitter.com/24horastvn"><i class="social-icon icon-twitterc"></i></a></li>
<li><a href="https://www.facebook.com/24horas.cl"><i class="social-icon icon-facebookc"></i></a></li>
</ul>
</div>
</div>
<div class="styleitemGroup col-md-12">
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Secciones</h4></li>
<li><a href="https://www.24horas.cl/nacional">Nacional</a></li>
<li><a href="https://www.24horas.cl/politica">Política</a></li>
<li><a href="https://www.24horas.cl/economia">Economía</a></li>
<li><a href="https://www.24horas.cl/internacional">Mundo</a></li>
<li><a href="https://www.24horas.cl/deportes">Deportes</a></li>
<li><a href="https://www.24horas.cl/tendencias">Tendencias</a></li>
<li><a href="https://www.24horas.cl/tesirve/">Te Sirve</a></li>
</ul>
</div>
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Noticieros</h4></li>
<li><a href="https://www.24horas.cl/programas/550am/">5:50</a></li>
<li><a href="https://www.24horas.cl/noticiarios/tumanana/">Tu Mañana</a></li>
<li><a href="https://www.24horas.cl/noticiarios/24horasaldia/">24 Horas Al Día</a></li>
<li><a href="https://www.24horas.cl/noticiarios/24horascentral/">24 Horas Central</a></li>
<li><a href="https://www.24horas.cl/noticiarios/medianoche/">Medianoche</a></li>
</ul>
</div>
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Programas</h4></li>
<li><a href="https://www.24horas.cl/programas/chileconectado/">Chile Conectado</a></li>
<li><a href="https://www.24horas.cl/programas/elinformante/">El Informante</a></li>
<li><a href="https://www.24horas.cl/programas/estadonacional/">Estado Nacional</a></li>
<li><a href="https://www.24horas.cl/programas/informeespecial/">Informe Especial</a></li>
<li><a href="https://www.24horas.cl/programas/manoamano/">Mano a Mano</a></li>
<li><a href="https://www.24horas.cl/programas/mejor-hablar-de-ciertas-cosas/">Mejor Hablar de Ciertas Cosas</a></li>
<li><a href="https://www.24horas.cl/programas/miradaeconomica/">Mirada Económica</a></li>
<li><a href="https://www.24horas.cl/programas/reporteminero/">Reporte Minero</a></li>
<li><a href="https://www.24horas.cl/programas/semana24/">Semana 24</a></li>
<li><a href="https://www.24horas.cl/programas/viapublica/">Vía Pública</a></li>
<li><a href="https://www.24horas.cl/programas/viral/">Viral</a></li>
</ul>
</div>
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Videos</h4></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="https://www.24horas.cl/nacional">Nacional</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="https://www.24horas.cl/politica">Política</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="https://www.24horas.cl/economia">Economía</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="https://www.24horas.cl/internacional/">Mundo</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="https://www.24horas.cl/deportes/">Deportes</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="https://www.24horas.cl/tendencias/">Tendencias</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="https://www.24horas.cl/tesirve/">Te Sirve</a></li>
</ul>
</div>
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Regiones</h4></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/antofagasta/">Antofagasta</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/atacama/">Atacama</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/coquimbo/">Coquimbo</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/valparaiso/">Valparaíso</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/ohiggins/">O'Higgins</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/maule/">Maule</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/biobio/">Bío-Bío</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/araucania/">Araucanía</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/austral/">Austral</a></li>
</ul>
</div>
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Sobre Nosotros</h4></li>
<li><a href="http://www.tvn.cl/">TVN.cl</a></li>
<li><a href="http://www.tvn.cl/corporativo/">Información Corporativa</a></li>
<li><a href="http://empleos.tvn.cl/">Únete a Nuestro Equipo</a></li>
<li><a href="http://www.tvnet.cl/">Contacto Comercial</a></li>
<li><a href="http://www.tvn.cl/bases/licitacion.html">Bases Licitación</a></li>
<li><a href="http://tvn.cl/hd/">TVN HD</a></li>
</ul>
</div>
<div class="cajaSubir">
<a href="#"><i class="fa fa-home" aria-hidden="true"></i>Subir</a>
<a href="#"><i class="fa fa-home" aria-hidden="true"></i>Ir a la portada</a>
</div>
</div>
</div>
</footer>
<div class="container-fluid footerBottom ">
<div class="col-md-12 text-center">
<p>@24horas.cl Televisión Nacional de Chile - Bellavista 0990 Providencia, Santiago. Fono:(+56 2) 2707 7777 . Mail: <a href="#"><span class="__cf_email__" data-cfemail="98aaacf0f7eaf9ebd8eceef6b6fbf4">[email&#160;protected]</span></a> - Denuncias: <a href="#"><span class="__cf_email__" data-cfemail="8febeae1fae1ece6eefccffbf9e1a1ece3">[email&#160;protected]</span></a></p>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
function changeScroll(x) {
x.classList.toggle('change');
}
</script>
</div>
<style>
.c-ads-modal {
position: fixed;
top: 0;
left: 0;
height: 100%;
display: none;
width: 100%;
z-index: 9997
}
.c-ads-modal__overlay {
position: absolute;
top: 0;
left: 0;
height: 100%;
width: 100%;
background: rgba(0, 0, 0, .8);
z-index: 9998
}
.c-ads-modal__content {
position: absolute;
top: 50px;
left: 50%;
transform: translateX(-50%);
z-index: 9999;
max-height: 600px;
max-width: 970px;
width: 100%
}
@media (max-width:992px) {
.c-ads-modal__content {
width: 320px
}
}
.c-ads-modal #close,
.c-ads-modal__content .count-down {
position: absolute;
height: 30px;
left: 50%;
transform: translateX(-50%)
}
.c-ads-modal__content .count-down {
bottom: -30px;
display: -ms-flexbox;
display: flex;
-ms-flex-align: center;
align-items: center;
background: #000;
padding: 0 10px 2px;
vertical-align: middle;
color: #fff
}
.c-ads-modal__content .count-down:hover {
text-decoration: none
}
.c-ads-modal__content .count-down #count {
margin-left: 5px
}
@media (max-width:992px) {
.c-ads-modal__content .count-down {
width: 190px
}
}
.c-ads-modal #close {
color: #000;
cursor: pointer;
width: 100%;
z-index: 9999;
text-align: center;
background: #fff;
max-width: 970px;
top: 20px;
border: 1px solid #000;
font-size: 18px;
line-height: 30px
}
.c-ads-modal #close:hover {
background: red;
color: #fff;
border: 1px solid red
}
@media (max-width:992px) {
.c-ads-modal #close {
width: 320px
}
}
.c-ads-modal #close p {
font-size: 18px;
}
</style>
<div class="c-ads-modal">
<div class="c-ads-modal__overlay"></div>
<a id="close">
<p>Saltar publicidad </p>
</a>
<div class="c-ads-modal__content">
<div id="dfp_modalDesktop" style="display: none;">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script>
<script>
googletag.cmd.push(function() {
googletag.display('dfp_modalDesktop');
});
</script>
</div>
<div class="count-down"><span>La publicidad terminara en </span><span id="count">5</span></div>
</div>
</div>
<script>
$('#close').click(function(e){
$('.c-ads-modal').hide();
e.preventDefault();
});
// Countdown
function Countdown(options) {
var timer,
instance = this,
seconds = options.seconds || 10,
updateStatus = options.onUpdateStatus || function () {},
counterEnd = options.onCounterEnd || function () {};
function decrementCounter() {
updateStatus(seconds);
if (seconds === 0) {
counterEnd();
instance.stop();
}
seconds--;
}
this.start = function (modTime) {
clearInterval(timer);
$('#count').html(modTime);
timer = 0;
seconds = modTime || 10;
timer = setInterval(decrementCounter, 1000);
};
this.stop = function () {
clearInterval(timer);
};
}
var myCounter = new Countdown({
seconds: 10,
onUpdateStatus: function(sec){
$('#count').html(sec);
},
onCounterEnd: function(){
closeItt();
}
});
function openItt(height, width, time) {
setTimeout(function(){
$('.c-ads-modal').show();
$('.c-ads-modal__content').css({
maxWidth: width+"px",
maxHeight: height+"px",
});
myCounter.start(time);
},100);
}
function closeItt() {
$('.c-ads-modal').hide();
}
</script>
</body>
</html>
