<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<script src="/cdn-cgi/apps/head/vVjKV8B75pDt2jpS7YpoG_N2c8g.js"></script><script async src="https://cdn.insurads.com/bootstrap/GKQEWPIH.js"></script>
<link rel="shortcut icon" href="https://estaticos.24horas.cl/skins/2015-10-mobile/gfx/favicon.ico" />
<link rel="stylesheet" type="text/css" href="https://estaticos.24horas.cl/skins/2017/06/16/css/bootstrap.min.css" />
<link rel="stylesheet" type="text/css" href="https://estaticos.24horas.cl/skins/2017/06/16/css/font-awesome.min.css">
<link rel="stylesheet" href="https://estaticos.24horas.cl/skins/2017/06/16/css/font-awesome-animation.min.css">
<link rel="stylesheet" href="https://estaticos.24horas.cl/skins/2017/06/16/css/globalEstructuraDesktop.css?v=26">
<link rel="stylesheet" href="https://estaticos.24horas.cl/skins/2017/06/16/css/globalEstructuraDesktopAgregado.css?v=26">
<link rel="stylesheet" href="https://estaticos.24horas.cl/skins/2017/06/16/css/globalStyleDesktop.css?v=26">
<link rel="stylesheet" href="https://estaticos.24horas.cl/skins/2017/06/16/fonts/fontellosocial/css/fontello.css" />
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Fira+Sans:300,300i,400,400i,500,500i,700,700i">
<link rel="stylesheet" href="https://estaticos.24horas.cl/skins/2017/06/16/player/css/video.css?v=v30-05-2017_1" />
<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
<script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
<![endif]-->
<script type="text/javascript" src="https://estaticos.24horas.cl/skins/2017/06/16/js/jquery-1.11.3.min.js"></script>
<script type="text/javascript" src="https://estaticos.24horas.cl/skins/2017/06/16/js/bootstrap.min.js"></script>
<script type="text/javascript" src="https://estaticos.24horas.cl/skins/2017/06/16/js/picturefill.js"></script>
<script type="text/javascript" async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script src="https://strm.tvn.cl/js/player-1.3.js?v=v05-06-2017_1"></script>
<script src="https://estaticos.24horas.cl/skins/2017/06/16/player/js/playerControlsJWcl.js?v=v05-06-2017_1"></script>
<script async src="https://static.addtoany.com/menu/page.js"></script>
<script>
$(function() {
$(".menuDesktop .dropdown-toggle").hover(function() {
$(".menuDesktop .dropdown.dropdown-menu.open").removeClass("open");
});
});
</script>

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-68762-21', 'auto');
ga('send', 'pageview');
</script>
<meta name="keywords" content="" />
<meta name="news_keywords" content="" />
<meta name="author" content="" />
<meta name="description" content="" />
<link rel="alternate" type="application/rss+xml" title="Internacional - 24horas" href="//www.24horas.cl/internacional/?widgetName=rssfeed&widgetId=2391765&getXmlFeed=true" /> <script>
function sensitiveContent() {
var metaTags = $("meta[name=keywords]").attr("content");
var res = metaTags.split(",");
var content = [];
content.push(res);
var conSensible = [];
var final = conSensible.slice(0)
$.each(content, function(index, value) {
$.each(value, function(index, value) {
if(value == "Coronavirus" || value == "coronavirus" ) {
conSensible.push(value);
}
}); });
return conSensible.slice(0) == 'Coronavirus' || conSensible.slice(0) == 'coronavirus' ? true : false;
}
</script>
<script src="//i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="1b72c" data-proxy="true"></script>
<script type="text/javascript" src="https://estaticos.24horas.cl/skins/ads/js/2019/internacional/desktop/art/adDfp.js"></script>
<style>
.storyVideoBody,
.storyVideo, .storyGalleria, .storyGif{z-index:10!important}
</style>
<title>
Pelé sale de hospital brasileño para someterse a quimioterapia -
Internacional - 24horas
</title>
<meta name="description" content="El comunicado del Hospital Albert Einstein indicó que Pelé, recibirá quimioterapia tras la operación que lo mantuvo hospitalizado durante semanas." />
<meta name="news_keywords" content="" />
<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE8" />
<link rel="canonical" href="//www.24horas.cl/internacional/pele-sale-de-hospital-brasileno-para-someterse-a-quimioterapia-4995494" />
<link rel="shortcut icon" href="https://estaticos.24horas.cl/skins/2015-10-mobile/gfx/favicon.ico" />
<link href="https://plus.google.com/111821000322485674791" rel="publisher" />
<meta property="og:title" content="Pelé sale de hospital brasileño para someterse a quimioterapia" />
<meta property="og:description" content="El comunicado del Hospital Albert Einstein indicó que Pelé, recibirá quimioterapia tras la operación que lo mantuvo hospitalizado durante semanas." />
<meta name="og:url" content="https://www.24horas.cl/internacional/pele-sale-de-hospital-brasileno-para-someterse-a-quimioterapia-4995494" /> <meta property="fb:app_id" content="70328018485" />
<meta property="fb:pages" content="122231104112" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="24Horas.cl" />
<meta property="article:publisher" content="https://www.facebook.com/24horas.cl" />
<meta property="article:author" content="https://www.facebook.com/24horas.cl" />
<meta property="og:image" content="https://www.24horas.cl/incoming/pele-sale-de-hospital-brasileno-para-someterse-a-quimioterapia-4995498/ALTERNATES/w620h350/Pel%C3%A9%20sale%20de%20hospital%20brasile%C3%B1o%20para%20someterse%20a%20quimioterapia" />
<meta property="og:image:type" content="image/jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="768" />
<meta property="article:published_time" content="2021-09-30T07:05:16.000-0300" />
<meta property="article:modified_time" content="2021-09-30T07:05:16.000-0300" />
<meta property="article:section" content="Internacional" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@24HorasTVN" />
<meta name="twitter:title" content="Pelé sale de hospital brasileño para someterse a quimioterapia" />
<meta name="twitter:description" content="El comunicado del Hospital Albert Einstein indicó que Pelé, recibirá quimioterapia tras la operación que lo mantuvo hospitalizado durante semanas." />
<meta name="twitter:creator" content="@24HorasTVN" />
<meta name="twitter:image:src" content="https://www.24horas.cl/incoming/pele-sale-de-hospital-brasileno-para-someterse-a-quimioterapia-4995498/ALTERNATES/w620h350/Pel%C3%A9%20sale%20de%20hospital%20brasile%C3%B1o%20para%20someterse%20a%20quimioterapia" /> <script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.5";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<script src="https://apis.google.com/js/platform.js" async defer>
{lang: 'es'}
</script>
<script charset="UTF-8" src="https://s-eu-1.pushpushgo.com/js/5f4d5bfde0b5a92ac77776db.js" async="async"></script>
<script type="application/ld+json">
{
"@context": "http:\/\/schema.org",
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "//www.24horas.cl/internacional/pele-sale-de-hospital-brasileno-para-someterse-a-quimioterapia-4995494"
},
"headline": "Pelé sale de hospital brasileño para someterse a quimioterapia",
"image": {
"@type": "ImageObject", "url": "//www.24horas.cl/incoming/pele-sale-de-hospital-brasileno-para-someterse-a-quimioterapia-4995498/ALTERNATES/w700/Pel%C3%A9%20sale%20de%20hospital%20brasile%C3%B1o%20para%20someterse%20a%20quimioterapia",
"width": 700
},
"datePublished": "2021-09-30T19:05:16-0300",
"dateModified": "2021-09-30T19:05:16-0300",
"author": {
"@type": "NewsMediaOrganization",
"name": "24horas.cl",
"logo": {
"@type": "ImageObject",
"url": "http:\/\/estaticos.24horas.cl\/skins\/24horas\/gfx\/BannerTwitterSection102015_w620h350.jpg"
}
},
"publisher": {
"@type": "NewsMediaOrganization",
"name": "24horas.cl",
"logo": {
"@type": "ImageObject",
"url": "http:\/\/estaticos.24horas.cl\/skins\/24horas\/gfx\/BannerTwitterSection102015_w620h350.jpg"
}
},
"description": "El comunicado del Hospital Albert Einstein indicó que Pelé, recibirá quimioterapia tras la operación que lo mantuvo hospitalizado durante semanas.",
"articleBody":"<p>La leyenda del fútbol <strong>Pelé recibió permiso para abandonar el jueves un hospital de Sao Paulo</strong> tras recuperarse de una operación para extirparle un tumor del colon, según un boletín del hospital.</p><p> </p><p>El comunicado del Hospital Albert Einstein indicó que Pelé, a quién muchos consideran el mejor jugador de fútbol de todos los tiempos, <strong>recibirá quimioterapia tras la operación que lo mantuvo hospitalizado durante semanas.</strong></p><p>Pelé, de 80 años y tres veces campeón mundial, fue operado el 4 de septiembre después de que le descubrieron anomalías en el colón durante un examen médico de rutina.</p><p>  </p><p>El único futbolista en ganar el Mundial en tres ocasiones ha sido hospitalizado varias veces en los últimos años <strong>para tratar problemas de salud, y camina con dificultades por un problema de cadera </strong>que ya ha requerido dos cirugías.</p><p>En 2019, Pelé pasó unos días en un hospital de París para tratar un caso de infección del tracto urinario diagnosticado tras participar en un evento en la ciudad junto al delantero del Paris Saint-Germain y la selección francesa Kylian Mbappé. A su regreso a Brasil, también pasó unos días en el hospital Einstein.</p><p>Además, <strong>Pelé ha estado hospitalizado en los últimos años por problemas de próstata y riñón.</strong></p>"
}
</script>
<script type="application/ld+json">
{ "@context": "http://schema.org",
"@type": "Organization",
"name": "24horas.cl",
"legalName" : "24horas.cl",
"url": "//www.24horas.cl",
"logo": "http:\/\/estaticos.24horas.cl\/skins\/24horas\/gfx\/BannerTwitterSection102015_w620h350.jpg",
"foundingDate": "2012",
"address": {
"@type": "PostalAddress",
"streetAddress": "Bellavista 0990",
"addressLocality": "Providencia, Santiago",
"postalCode": "832 0000",
"addressCountry": "CHILE"
},
"sameAs": [
"https://twitter.com/24horastvn",
"https://www.instagram.com/24horascl/",
"https://www.facebook.com/24horas.cl"
]}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item": {
"@id": "//www.24horas.cl/",
"name": "Home"
}
},
{
"@type": "ListItem",
"position": 2,
"item": {
"@id": "//www.24horas.cl/internacional/",
"name": "Internacional"
}
}
]
}
</script>
</head>
<body>
<div class=" ">

<style type="text/css">
.skyscraper_right {height:auto; left: 50%;margin: 0 0 0 488px; position:absolute; width:auto; z-index: 1000; top: 145px}
#dfp_skyscraperRight {position: relative;}
</style>
<script>
$(document).ready(function() {
var el = $('#dfp_skyscraperRight'),
top_offset = $('.skyscraper_right').offset().top - 40;
$(window).scroll(function() {
var scroll_top = $(window).scrollTop();
if (scroll_top > top_offset) {
el.css('top', scroll_top - top_offset);
}
else {
el.css('top', '');
}
});
});
</script>
<div class="skyscraper_right">
<div id='dfp_skyscraperRight' class='contentAd'>
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('dfp_skyscraperRight'); });</script>
</div>
</div>
</div>
<header class=" ">
<nav class="navbar navbar-default navbarsection" role="navigation" data-spy="affix" data-offset-top="55">
<div class="container" data-spy="affix" data-offset-top="55">

<div class="navbar-header">
<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#secciones" onclick="changeScroll(this);">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar top-bar"></span>
<span class="icon-bar middle-bar"></span>
<span class="icon-bar bottom-bar"></span>
</button>
<a class="navbar-brand logo" href="/">
<span itempromp="title">24HORAS.CL</span>
</a>
<h6 class="seccion" data-spy="affix" data-offset-top="55"><a href="//www.24horas.cl/internacional/">Internacional</a></h6>
<div class="dropdown">
<button class="btn btn-danger btn-sm faa-flash dropdown-toggle" type="button" id="menu1" data-toggle="dropdown" onclick="location.href='/envivo/';">
<i class="fa fa-circle faa-flash animated "></i> Señales en vivo <span class="caret"></span>
</button>

<style>
.bannerSearch{float: right; width: 305px; margin-top: 13px}
.inputSearch{width: 193px; margin: 0px 2px}
.inputSubmit{width: 100px; height: 28px; margin:0px 2px}
</style>
<div class="bannerSearch">
<form action="/search">
<input type="text" name="q" class="inputSearch">
<input type="submit" value="Buscar" class="btn btn-primary btn-sm inputSubmit" />
</form>
</div>

</div>
</div>
</div>
</nav>
<div class="collapse navbar-collapse" id="secciones">
<div class="menu" data-spy="affix" data-offset-top="56">
<div class="container menuDesktop">
<div class="row">
<div class="col-md-12 cajaHeader">
<div class="row">
<div class="col-md-6 pull-left">
<ul class="compartir">
<li>
<h2>Síguenos</h2>
<li><a href="https://www.facebook.com/24horas.cl"><i class="social-icon icon-facebookc"></i></a></li>
<li><a href="https://twitter.com/24horastvn"><i class="social-icon icon-twitterc"></i></a></li>
<li><a href="whatsapp://send" data-href="http://www.24horas.cl"><i class="social-icon icon-whatsappc"></i></a></li>
<li><a href="https://www.instagram.com/24horascl/"><i class="social-icon icon-instagramc"></i></a></li>

</ul>
</div>
</div>
</div>
<div class="col-md-2 colIzquierda">
<ul class="nav navbar-nav">
<li>
<a href="/nacional/">Nacional</a>
</li>
<li class="">
<a href="https://www.24horas.cl/politica/" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/politica/'">Política</a>

</li>
<li class="">
<a href="https://www.24horas.cl/internacional/" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/internacional/'">Internacional</a>

</li>
<li class="">
<a href="https://www.24horas.cl/economia/" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/economia/'">Economía</a>

</li>
<li class="">
<a href="https://www.24horas.cl/deportes/" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/deportes/'">Deportes</a>




</ul-->
</li>
<li class="">
<a href="https://www.24horas.cl/tendencias/" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/tendencias/'">Tendencias</a>

</li>
<li>
<a href="https://www.24horas.cl/tesirve/">Te Sirve</a>
</li>
<li>
<a href="https://www.24horas.cl/programas/cronicas-del-domingo">Crónicas del Domingo</a>
</li>
</ul>
</div>
<div class="col-md-8 colCentral programas">
<div class="col-md-12 agrupacion">
<div class="row titulo">
<h4>Noticiarios</h4>
</div>
<div class="col-md-3">
<a href="https://www.24horas.cl/noticiarios/24am/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/24horas.svg" src="#" alt="24 Am" border="0"></image>
</svg>
<h5>AM</h5>
</a>
</div>
<div class="col-md-3">
<a href="https://www.24horas.cl/noticiarios/24horasaldia/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/24horas.svg" src="#" alt="24horas" border="0"></image>
</svg>
<h5>Tarde</h5>
</a>
</div>
<div class="col-md-3">
<a href="https://www.24horas.cl/noticiarios/24horascentral/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/24horas.svg" src="#" alt="24horas Central" border="0"></image>
</svg>
<h5>Central</h5>
</a>
</div>
<div class="col-md-3">
<a href="https://www.24horas.cl/noticiarios/medianoche/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/medianoche.svg" src="#" alt="Medianoche" border="0"></image>
</svg>
<h5>Medianoche</h5>
</a>
</div>
</div>
<div class="col-md-12 agrupacion">
<div class="row titulo">
<h4>Programas</h4>
</div>
<div class="col-md-3">
<a href="https://www.24horas.cl/programas/estadonacional/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/estadonacional.svg?" src="#" alt="Estado Nacional" border="0"></image>
</svg>
<h5>Estado Nacional</h5>
</a>
</div>
<div class="col-md-3">
<a href="https://www.tvn.cl/programas/sinparche/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/sinparche.svg" src="#" alt="Sin Parche" border="0"></image>
</svg>
<h5>Sin Parche</h5>
</a>
</div>
<div class="col-md-3">
<a href="https://www.24horas.cl/programas/el-pais-que-queremos/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/epqq.svg" src="#" alt="El País que Queremos" border="0"></image>
</svg>
<h5>El País que Queremos</h5>
</a>
</div>

<div class="col-md-3">
<a href="https://www.24horas.cl/programas/viapublica/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/viapublica.svg" src="#" alt="Vía Pública" border="0"></image>
</svg>
<h5>Vía Pública</h5>
</a>
</div>

</div>
<div class="col-md-12 text-right">
<a class="btn btn-link pull-right"><a href="https://www.24horas.cl/programas" class="verMas"><i class="fa fa-desktop" aria-hidden="true">
</i>Todos los programas</a>
</a>
</div>
</div>
<div class="col-md-2 colDerecha">
<ul class="nav navbar-nav">
<li class="dropdown dropdown-menu">
<a href="https://www.24horas.cl/noticiarios/" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/noticiarios/'">Noticiarios</a>
<ul class="dropdown-menu dropdown-menu-right">
<li class="menu-item"><a href="https://www.24horas.cl/noticiarios/24am/">24 Am</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/noticiarios/24horastarde/">24 Tarde</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/noticiarios/24horascentral/">24 Horas central</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/noticiarios/medianoche/">Medianoche</a></li>
</ul>
</li>
<li class="dropdown dropdown-menu">
<a href="https://www.24horas.cl/programas" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/programas/'">Programas</a>
<ul class="dropdown-menu dropdown-menu-right">
<li class="menu-item"><a href="https://www.24horas.cl/programas/previa24/">Previa 24</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/avances24/">Avances 24</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/chileconectado/">Chile Conectado</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/elinformante/">El Informante</a></li>


<li class="menu-item"><a href="https://www.24horas.cl/programas/exploradores/">Exploradores</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/estadonacional/">Estado Nacional</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/cualestuhuella/">¿Cuál es tu huella?</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/comoorganizamoslavida/">Cómo organizamos la vida</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/informeespecial/">Informe Especial</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/llegotuhora/">Llegó Tu Hora</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/manoamano/">Mano a Mano</a></li>

<li class="menu-item"><a href="https://www.24horas.cl/programas/miradaeconomica/">Mirada Económica</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/reporteminero/">Reporte Minero</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/semana24/">Semana 24</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/sesiones24/">Sesiones 24</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/viapublica/">Vía Pública</a></li>

</ul>
</li>
<li class="dropdown dropdown-menu">
<a href="https://www.24horas.cl/regiones" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/regiones/'">Regiones</a>
<ul class="dropdown-menu dropdown-menu-right">
<li class="menu-item"><a href="https://www.24horas.cl/regiones/arica-y-parinacota/">Arica y Parinacota</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/tarapaca/">Tarapacá</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/antofagasta/">Antofagasta</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/atacama/">Atacama</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/coquimbo/">Coquimbo</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/valparaiso/">Valparaíso</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/ohiggins/">O'Higgins</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/maule/">Maule</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/nuble/">Ñuble</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/biobio/">Biobío</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/araucania/">Araucanía</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/los-rios/">Los Ríos</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/los-lagos/">Los Lagos</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/aysen/">Aysén</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/austral/">Magallanes y la Antártica</a></li>
</ul>
</li>
<li class="dropdown dropdown-menu">
<a href="https://www.24horas.cl/videos" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/videos/'">Videos</a>
<ul class="dropdown-menu dropdown-menu-right">
<li class="menu-item"><a href="https://www.24horas.cl/videos/loultimo/">Lo último</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/videos/nacional/">Nacional</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/videos/politica/">Política</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/videos/economia/">Economía</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/videos/mundo/">Internacional</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/videos/deportes/">Deportes</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/videos/tendencias/">Tendencias</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/reportajes24/">Reportajes 24</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/videos/entrevistas24/">Entrevistas 24</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/videos/especiales/">Especiales</a></li>
</ul>
</li>
<li class="">
<a href="https://www.24horas.cl/galerias" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/galerias/'">Fotos</a>

</li> <li><a href="https://www.24horas.cl/envivo/">Vivo</a></li>
<li><a href="http://www.tvn.cl">TVN</a></li>
</ul>
</div>
</div>

</div>
</div>

</div>


<style>
.adpage.dfp_top {background: #fff;padding-bottom:5px;}
</style>
<div id="dfp_top" class="adpage dfp_top">
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('dfp_top'); });</script>
</div>
<style>
#dfp_top div iframe {transition: height 250ms;}
</style>
<script>
function activeHoverTop(height) {
$('#dfp_top div iframe').mouseenter(function(){
$(this).css('height', height);
$('.navbar-superior').css('position', 'relative');
$('.navbar-default').css('position', 'relative');
$('.navbar.navbar-default.navbar-ppal').css('top', '0') });
$('#dfp_top div iframe').mouseleave(function(){
$('#dfp_top div iframe').css('height', ' 90px');
$('.navbar-superior').css('position', '');
$('.navbar-default').css('position', '');
$('.navbar.navbar-default.navbar-ppal').css('top', ''); }); }
</script>
<div id="divAlertasDesktop" class="alertas" data-spy="affix" data-offset-top="56"></div>
<script>
$(document).ready(function() {
var alertasMinutos = 1;
var getHtmlAlertaDesktop= function(){
var rNumber = Math.random();
$.ajax({url: 'http://www.24horas.cl/?widgetName=code&widgetId=2409538&a='+rNumber, success: function(result){
$("#divAlertasDesktop").html(result);
}});
}
getHtmlAlertaDesktop();
setInterval(function(){getHtmlAlertaDesktop();}, 1000 * 60 * alertasMinutos);
});
</script>

</header>
<div class="top container ">
<ol class="breadcrumb">
<li><a href="//www.24horas.cl/">Home</a></li>
<li class="active"><a href="//www.24horas.cl/internacional/">Internacional</a></li>
</ol>
</div>
<div class="html5itemGroup container">
<div class="html5itemGroup row">
<div class="html5itemGroup col-xs-8 article">
<div class="storyMedia storyMediaTop">
<figure>
<span class="copyright">&copy; Instagram</span>
<picture>
<source srcset="//www.24horas.cl/incoming/pele-sale-de-hospital-brasileno-para-someterse-a-quimioterapia-4995498/ALTERNATES/w460/Pel%C3%A9%20sale%20de%20hospital%20brasile%C3%B1o%20para%20someterse%20a%20quimioterapia" media="(max-width: 480px)">
<source srcset="//www.24horas.cl/incoming/pele-sale-de-hospital-brasileno-para-someterse-a-quimioterapia-4995498/ALTERNATES/w700/Pel%C3%A9%20sale%20de%20hospital%20brasile%C3%B1o%20para%20someterse%20a%20quimioterapia" media="(max-width: 768px)">
<source srcset="//www.24horas.cl/incoming/pele-sale-de-hospital-brasileno-para-someterse-a-quimioterapia-4995498/ALTERNATES/w940/Pel%C3%A9%20sale%20de%20hospital%20brasile%C3%B1o%20para%20someterse%20a%20quimioterapia">
<img srcset="//www.24horas.cl/incoming/pele-sale-de-hospital-brasileno-para-someterse-a-quimioterapia-4995498/ALTERNATES/w940/Pel%C3%A9%20sale%20de%20hospital%20brasile%C3%B1o%20para%20someterse%20a%20quimioterapia" alt="Pelé sale de hospital brasileño para someterse a quimioterapia" class="img-responsive">
</picture>
<figcaption>

<h1>Pelé sale de hospital brasileño para someterse a quimioterapia</h1>
</figcaption>
</figure>
<div class="storyMediaCaption">

<p class="lead">El comunicado del Hospital Albert Einstein indicó que Pelé, recibirá quimioterapia tras la operación que lo mantuvo hospitalizado durante semanas.</p>
</div>
</div> <article class="html5itemGroup col-xs-10 col-xs-push-1 col-xs-pull-1 contenido2">
<div class="sharearticle a2a_kit" data-spy="affix" data-offset-top="520">
<ul class="contentShare">
<li><a class="a2a_button_facebook"><i class="social-icon icon-facebookc"></i></a></li>
<li><a class="a2a_button_twitter"><i class="social-icon icon-twitterc"></i></a></li>
<li><a class="a2a_button_whatsapp"><i class="social-icon icon-whatsappc"></i></a></li>
<li><a class="a2a_button_telegram"><i class="social-icon icon-telegramc"></i></a></li>
<li><a class="a2a_button_google_plus"><i class="social-icon icon-googlec"></i></a></li>
<li><a class="a2a_button_email"><i class="social-icon icon-mailc"></i></a></li>
<li><a class="a2a_button_facebook_messenger"><i class="social-icon icon-messengerc"></i></a></li>
</ul>
</div>
<div class="html5itemGroup title">
<address class="html5itemGroup ">
<strong>Agencia Reuters</strong>
<br><smaller><span class="glyphicon glyphicon-time"></span> 30.09.2021</smaller>
</address>
</div>
<div id='dfp_inread'>
<script>
googletag.cmd.push(function() { googletag.display('dfp_inread'); });
</script>
</div>
<p>La leyenda del fútbol <strong>Pelé recibió permiso para abandonar el jueves un hospital de Sao Paulo</strong> tras recuperarse de una operación para extirparle un tumor del colon, según un boletín del hospital.</p><p>
<figure class="layout-small relGen">
<img src="//www.24horas.cl/incoming/pele-publica-un-video-en-el-hospital-y-dice-que-esta-un-poco-mejor-cada-dia-4980462/ALTERNATES/BASE_LANDSCAPE/Pel%C3%A9%20publica%20un%20video%20en%20el%20hospital%20y%20dice%20que%20est%C3%A1%20%22un%20poco%20mejor%20cada%20d%C3%ADa%22" title="Pelé publica un video en el hospital y dice que está &#034;un poco mejor cada día&#034;" alt="Pelé publica un video en el hospital y dice que está &#034;un poco mejor cada día&#034;" class="img-responsive">
<figcaption>
<a href="//www.24horas.cl/internacional/pele-publica-un-video-en-el-hospital-y-dice-que-esta-un-poco-mejor-cada-dia-4980468">
<h5 align="left">Pelé publica un video en el hospital y dice que está "un poco mejor cada día"</h5>
<span><i class="fa fa-arrow-right" aria-hidden="true"></i>&nbsp;Leer más</span>
</a>
</figcaption>
</figure>
</p><p>El comunicado del Hospital Albert Einstein indicó que Pelé, a quién muchos consideran el mejor jugador de fútbol de todos los tiempos, <strong>recibirá quimioterapia tras la operación que lo mantuvo hospitalizado durante semanas.</strong></p><p>Pelé, de 80 años y tres veces campeón mundial, fue operado el 4 de septiembre después de que le descubrieron anomalías en el colón durante un examen médico de rutina.</p><p> <blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CUdfdNsAEyj/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CUdfdNsAEyj/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Ver esta publicación en Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CUdfdNsAEyj/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Una publicación compartida de Pelé (@pele)</a></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script>
 </p><p>El único futbolista en ganar el Mundial en tres ocasiones ha sido hospitalizado varias veces en los últimos años <strong>para tratar problemas de salud, y camina con dificultades por un problema de cadera </strong>que ya ha requerido dos cirugías.</p><p>En 2019, Pelé pasó unos días en un hospital de París para tratar un caso de infección del tracto urinario diagnosticado tras participar en un evento en la ciudad junto al delantero del Paris Saint-Germain y la selección francesa Kylian Mbappé. A su regreso a Brasil, también pasó unos días en el hospital Einstein.</p><p>Además, <strong>Pelé ha estado hospitalizado en los últimos años por problemas de próstata y riñón.</strong></p>
<hr>
<div class="html5itemGroup container bgNews">
<div class="html5itemGroup col-xs-12 col-sm-12 col-md-12 floatR">

<link href="//cdn-images.mailchimp.com/embedcode/horizontal-slim-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
#mc_embed_signup{clear:left; font:14px; width:100%;}
#mc_embed_signup .button {
font-size: 18px;
border: none;
-webkit-border-radius: 3px;
-moz-border-radius: 3px;
border-radius: 3px;
letter-spacing: .03em;
color: #fff;
background:#00A4D1;
/*background: #fa3532;
background-image: -webkit-linear-gradient(top, #fa3532, #cf413c);
background-image: -moz-linear-gradient(top, #fa3532, #cf413c);
background-image: -ms-linear-gradient(top, #fa3532, #cf413c);
background-image: -o-linear-gradient(top, #fa3532, #cf413c);
background-image: linear-gradient(to bottom, #fa3532, #cf413c);*/
box-sizing: border-box;
height: 33px;
line-height: 32px;
padding: 0 18px;
display: inline-block;
/*margin: 5px 0;*/
transition: all 0.23s ease-in-out 0s;
}
#mc_embed_signup input.email {
font-size: 17px;
border: 1px solid #ABB0B2;
-webkit-border-radius: 3px;
-moz-border-radius: 3px;
border-radius: 3px;
color: #343434;
background-color: #fff;
box-sizing: border-box;
height: 33px;
padding: 0px 0.4em;
display: inline-block;
margin: 0;
vertical-align: top;
}
.butn {
background: #fa3532;
background-image: -webkit-linear-gradient(top, #fa3532, #cf413c);
background-image: -moz-linear-gradient(top, #fa3532, #cf413c);
background-image: -ms-linear-gradient(top, #fa3532, #cf413c);
background-image: -o-linear-gradient(top, #fa3532, #cf413c);
background-image: linear-gradient(to bottom, #fa3532, #cf413c);
-webkit-border-radius: 5;
-moz-border-radius: 5;
border-radius: 5px;
color: #ffffff;
font-size: 20px;
padding: 10px 20px 10px 20px;
text-decoration: none;
text-align:center;
width:200px;
margin:25px 25px 0;
float:right; }
.butn:hover {
background: #d41411;
background-image: -webkit-linear-gradient(top, #d41411, #d9312b);
background-image: -moz-linear-gradient(top, #d41411, #d9312b);
background-image: -ms-linear-gradient(top, #d41411, #d9312b);
background-image: -o-linear-gradient(top, #d41411, #d9312b);
background-image: linear-gradient(to bottom, #d41411, #d9312b);
text-decoration: none;
cursor:pointer;
}
.bgNews {
/*background:#dbe0e3;
border-bottom: 5px solid #cf403c;*/
background-image:url(http://estaticos.24horas.cl/skins/2019/newsletterMobile_24.png);
background-repeat:no-repeat;
background-size: cover;
background-position:top center;
min-height: 220px;
padding:15rem 0 0 0;
margin-bottom:20px;
width:auto!important;
border-radius:5px;
}
.floatR {
float:right;
}
</style>
<div id="mc_embed_signup">
<form action="https://24horas.us18.list-manage.com/subscribe/post?u=e57f60ca5eb19657335bc88fd&amp;id=83507a492b" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div id="mc_embed_signup_scroll">
<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="ingresa tu email" required>

<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_e57f60ca5eb19657335bc88fd_83507a492b" tabindex="-1" value=""></div>
<div class="clear"><input type="submit" value="SUSCRÍBETE" name="suscríbete" id="mc-embedded-subscribe" class="button"></div>
</div>
</form>
</div>

</div>
</div>
<hr>
<section class="moduleDefault relacionados">
<h6>TE PUEDE INTERESAR</h6>
<div class="displayHomeContenido">
<div class="display displayHome_dest4_col2">
<figure class="box boxnormal">
<picture>
<a href="//www.24horas.cl/internacional/bolsonaro-pone-a-un-nino-con-un-fusil-de-juguete-como-ejemplo-de-civilidad-y-patriotismo-4995378">
<img src="//www.24horas.cl/incoming/bolsonaro-pone-a-un-nino-con-un-fusil-de-juguete-como-ejemplo-de-civilidad-y-patriotismo-4995270/ALTERNATES/BASE_LANDSCAPE/Bolsonaro%20pone%20a%20un%20ni%C3%B1o%20con%20un%20fusil%20de%20juguete%20como%20%22ejemplo%20de%20civilidad%20y%20patriotismo%22" title="Bolsonaro pone a un niño con un fusil de juguete como &#034;ejemplo de civilidad y patriotismo&#034;" alt="Bolsonaro pone a un niño con un fusil de juguete como &#034;ejemplo de civilidad y patriotismo&#034;" class="img-responsive">
</a>
<div>
</div>
</picture>
<figcaption>
<h2><a href="//www.24horas.cl/internacional/bolsonaro-pone-a-un-nino-con-un-fusil-de-juguete-como-ejemplo-de-civilidad-y-patriotismo-4995378">Bolsonaro pone a un niño con un fusil de juguete como "ejemplo de civilidad y patriotismo"</a></h2>
</figcaption>
</figure>
<figure class="box boxnormal">
<picture>
<a href="//www.24horas.cl/internacional/reportero-toca-lava-de-volcan-de-la-palma-y-se-quema-en-vivo-4995244">
<img src="//www.24horas.cl/incoming/reportero-toca-lava-de-volcan-de-la-palma-y-se-quema-en-vivo-4995272/ALTERNATES/BASE_LANDSCAPE/Reportero%20toca%20lava%20de%20volc%C3%A1n%20de%20La%20Palma%20y%20se%20quema%20en%20vivo" title="Reportero toca lava de volcán de La Palma y se quema en vivo" alt="Reportero toca lava de volcán de La Palma y se quema en vivo" class="img-responsive">
</a>
<div>
</div>
</picture>
<figcaption>
<h2><a href="//www.24horas.cl/internacional/reportero-toca-lava-de-volcan-de-la-palma-y-se-quema-en-vivo-4995244">Reportero toca lava de volcán de La Palma y se quema en vivo</a></h2>
</figcaption>
</figure>
<figure class="box boxnormal">
<picture>
<a href="//www.24horas.cl/deutsche-welle/reino-unido-dictan-cadena-perpetua-al-policia-que-asesino-y-violo-a-sarah-everard-4995136">
<img src="//www.24horas.cl/incoming/reino-unido-dictan-cadena-perpetua-al-policia-que-asesino-y-violo-a-sarah-everard-4995128/ALTERNATES/BASE_LANDSCAPE/Reino%20Unido:%20dictan%20cadena%20perpetua%20al%20polic%C3%ADa%20que%20asesin%C3%B3%20y%20viol%C3%B3%20a%20Sarah%20Everard" title="Reino Unido: dictan cadena perpetua al policía que asesinó y violó a Sarah Everard" alt="Reino Unido: dictan cadena perpetua al policía que asesinó y violó a Sarah Everard" class="img-responsive">
</a>
<div>
</div>
</picture>
<figcaption>
<h2><a href="//www.24horas.cl/deutsche-welle/reino-unido-dictan-cadena-perpetua-al-policia-que-asesino-y-violo-a-sarah-everard-4995136">Reino Unido: dictan cadena perpetua al policía que asesinó y violó a Sarah Everard</a></h2>
</figcaption>
</figure>
<figure class="box boxnormal">
<picture>
<a href="//www.24horas.cl/internacional/alumnas-lo-grabaron-expulsan-a-profesor-por-violentos-comentarios-machistas-en-clases-4994594">
<img src="//www.24horas.cl/incoming/capturajpg-4994620/ALTERNATES/BASE_LANDSCAPE/Captura.JPG" title="Alumnas lo grabaron: expulsan a profesor por violentos comentarios machistas en clases de universidad mexicana" alt="Alumnas lo grabaron: expulsan a profesor por violentos comentarios machistas en clases de universidad mexicana" class="img-responsive">
</a>
<div>
</div>
</picture>
<figcaption>
<h2><a href="//www.24horas.cl/internacional/alumnas-lo-grabaron-expulsan-a-profesor-por-violentos-comentarios-machistas-en-clases-4994594">Alumnas lo grabaron: expulsan a profesor por violentos comentarios machistas en clases de universidad mexicana</a></h2>
</figcaption>
</figure>
</div>
</div>
</section>
</article>
</div>
<div class="html5itemGroup col-xs-4">
<div class="livestream">
<img src="http://estaticos.24horas.cl/skins/2017/06/16/img/24_play.svg" class="img-responsive" alt="24Play" width="130px">
<div id="playerTopLiveHolder" style="height: 180px;">
<div id="playerLiveWrapper">
<div id="video-containerLive" data-offset-top="350" data-offset-bottom="520">
<div class="controlesTop text-left">
<img src="http://estaticos.24horas.cl/skins/2017/06/16/img/24_play.svg" alt="24Play" width="120px">
<button class="btn btn-link" id="cerrar" onclick="closeAfixPlayerLive();">
<svg class="logoClImg" width="20" height="20" role="img" aria-label="24horas,cl">
<image width="20" height="20" xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://estaticos.24horas.cl/skins/2017/06/16/img/cerrar.svg" src="#" alt="24horas.cl" border="0"></image>
</svg>
</button>
<button class="btn btn-link" id="minimizarLive" onclick="minimizeAfixPlayerLive();">
<span class="glyphicon glyphicon-resize-small" aria-hidden="true"></span>
</button>
<button class="btn btn-link" id="maximizarLive" onclick="maximizeAfixPlayerLive(0);">
<span class="glyphicon glyphicon-resize-full" aria-hidden="true"></span>
</button>
<button type="button" class="btn" onclick="location.href='/envivo'">Abrir <span class="glyphicon glyphicon-new-window" aria-hidden="true"></span></button>
</div>
<div class="videoWrapper">
<div id="playerLive_3862008"></div>
<div id="video-titleLive">
<h5>24 Play</h5>
</div>
</div>
</div>
</div>
</div> 
<script type="text/javascript">
var videoDurationLive = 0;
var videoVolumeLive = 0; // volumen por defecto para el video
var typeLive = 'live'; // type = 'live' cuando sea en vivo
var paramLive = {
url:'24hplay',
volume: videoVolumeLive,
controls: true,
adsvolume :0,
ads:false
};
var JW_Player=1;
var player3 = 'playerLive_3862008';
var diseno = {
url: "http://estaticos.24horas.cl/skins/2017/06/16/player/css/jw24horas.css",
name: "24horas"
}
play(player3,paramLive);
</script>
<script>
var playerLiveWrapper = playerPersonalizadoLive('playerLiveWrapper',player3);
PlayEvents[player3].onPlay = function() {
playerLiveWrapper.changePlayerLayerLive();
playerLiveWrapper.startStopPlayLive(0,1);
};
</script>
<div class="title">
<h4>Sigue la transmisión multiseñal del Departamento de Prensa de TVN</h4>
</div>
<div class="a2a_kit share">
<span><a href="http://24horas.cl/envivo">M&Aacute;S SE&Ntilde;ALES EN VIVO</a></span>
<ul class="contentShare live">
<li><a class="a2a_button_facebook"><i class="social-icon icon-facebookc live"></i></a></li>
<li><a class="a2a_button_twitter"><i class="social-icon icon-twitterc live"></i></a></li>
<li><a class="a2a_button_whatsapp"><i class="social-icon icon-whatsappc live"></i></a></li>
</ul>
</div>
</div> <div id="dfp_right1" class="adpage">
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('dfp_right1'); });</script>
</div>
<section class="html5itemGroup moduleDefault">
<h6><a href="/videos">24HORAS VIDEO</a></h6>
<div class="html5itemGroup displayHomeContenido">
<div class="html5itemGroup display displayHorizontal">
<figure class="box boxvideo">
<picture>
<a href="//www.24horas.cl/programas/cronicas-del-domingo/cronicas-del-domingo-cuerpos-pueden-permanecer-mas-de-una-decada-en-el-servicio-medico-legal---4988600">
<img src="//www.24horas.cl/incoming/cronicas-del-domingo-cuerpos-pueden-permanecer-mas-de-una-decada-en-el-servicio-medico-legal--4988598/ALTERNATES/w380/Cr%C3%B3nicas%20del%20Domingo:%20Cuerpos%20pueden%20permanecer%20m%C3%A1s%20de%20una%20d%C3%A9cada%20en%20el%20Servicio%20M%C3%A9dico%20Legal" title="Crónicas del Domingo: Cuerpos pueden permanecer más de una década en el Servicio..." alt="Crónicas del Domingo: Cuerpos pueden permanecer más de una década en el Servicio..." class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/programas/cronicas-del-domingo/cronicas-del-domingo-cuerpos-pueden-permanecer-mas-de-una-decada-en-el-servicio-medico-legal---4988600"><span class="dataction">Ver Video</span></a>
</div>
</picture>
<figcaption>
<h2>
<a href="//www.24horas.cl/programas/cronicas-del-domingo/cronicas-del-domingo-cuerpos-pueden-permanecer-mas-de-una-decada-en-el-servicio-medico-legal---4988600">Crónicas del Domingo: Cuerpos pueden permanecer más de una década en el Servicio...</a>
</h2>
</figcaption>
</figure>
<figure class="box boxvideo">
<picture>
<a href="//www.24horas.cl/nacional/archivo-24-20-anos-del-psicopata-de-alto-hospicio-los-crimenes-que-impactaron-a-chile--4987296">
<img src="//www.24horas.cl/incoming/alto-hospiciojpeg-4987300/ALTERNATES/w380/alto%20hospicio.jpeg" title="Archivo 24: 20 años del Psicópata de Alto Hospicio, los crímenes que impactaron ..." alt="Archivo 24: 20 años del Psicópata de Alto Hospicio, los crímenes que impactaron ..." class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/nacional/archivo-24-20-anos-del-psicopata-de-alto-hospicio-los-crimenes-que-impactaron-a-chile--4987296"><span class="dataction">Ver Video</span></a>
</div>
</picture>
<figcaption>
<h2>
<a href="//www.24horas.cl/nacional/archivo-24-20-anos-del-psicopata-de-alto-hospicio-los-crimenes-que-impactaron-a-chile--4987296">Archivo 24: 20 años del Psicópata de Alto Hospicio, los crímenes que impactaron ...</a>
</h2>
</figcaption>
</figure>
<figure class="box boxvideo">
<picture>
<a href="//www.24horas.cl/tendencias/ciencia-tecnologia/destino-tierra-placas-tectonicas-acumulan-nueva-energia-tras-el-27f-4980896">
<img src="//www.24horas.cl/incoming/destino-tierra-placas-tectonicas-acumulan-nueva-energia-tras-el-27f-4980910/ALTERNATES/w380/Destino%20tierra:%20Placas%20tect%C3%B3nicas%20acumulan%20nueva%20energ%C3%ADa%20tras%20el%2027F" title="Destino tierra: Placas tectónicas acumulan nueva energía tras el 27F " alt="Destino tierra: Placas tectónicas acumulan nueva energía tras el 27F " class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/tendencias/ciencia-tecnologia/destino-tierra-placas-tectonicas-acumulan-nueva-energia-tras-el-27f-4980896"><span class="dataction">Ver Video</span></a>
</div>
</picture>
<figcaption>
<h2>
<a href="//www.24horas.cl/tendencias/ciencia-tecnologia/destino-tierra-placas-tectonicas-acumulan-nueva-energia-tras-el-27f-4980896">Destino tierra: Placas tectónicas acumulan nueva energía tras el 27F </a>
</h2>
</figcaption>
</figure>
<figure class="box boxvideo">
<picture>
<a href="//www.24horas.cl/economia/contexto-economico-ley-corta-de-pensiones-propone-aumentar-cobertura-del-60-al-80-del-pilar-solidario-4978650">
<img src="//www.24horas.cl/incoming/contexto-economico-ley-corta-de-pensiones-propone-aumentar-cobertura-del-60-al-80-del-pilar-solidario-4978662/ALTERNATES/w380/Contexto%20Econ%C3%B3mico:%20Ley%20corta%20de%20pensiones%20propone%20aumentar%20cobertura%20del%2060-%20al%2080-%20del%20pilar%20solidario" title="Contexto Económico: Ley corta de pensiones propone aumentar cobertura del 60% al..." alt="Contexto Económico: Ley corta de pensiones propone aumentar cobertura del 60% al..." class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/economia/contexto-economico-ley-corta-de-pensiones-propone-aumentar-cobertura-del-60-al-80-del-pilar-solidario-4978650"><span class="dataction">Ver Video</span></a>
</div>
</picture>
<figcaption>
<h2>
<a href="//www.24horas.cl/economia/contexto-economico-ley-corta-de-pensiones-propone-aumentar-cobertura-del-60-al-80-del-pilar-solidario-4978650">Contexto Económico: Ley corta de pensiones propone aumentar cobertura del 60% al...</a>
</h2>
</figcaption>
</figure>
<figure class="box boxvideo">
<picture>
<a href="//www.24horas.cl/programas/cronicas-del-domingo/cronicas-del-domingo-personas-mayores-encargadas-de-cuidar-a-otras-personas-mayores-4977136">
<img src="//www.24horas.cl/incoming/cronicas-del-domingo-personas-mayores-encargadas-de-cuidar-a-otras-personas-mayores-4977134/ALTERNATES/w380/Cr%C3%B3nicas%20del%20Domingo:%20Personas%20mayores%20encargadas%20de%20cuidar%20a%20otras%20personas%20mayores" title="Crónicas del Domingo: Personas mayores encargadas de cuidar a otras personas may..." alt="Crónicas del Domingo: Personas mayores encargadas de cuidar a otras personas may..." class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/programas/cronicas-del-domingo/cronicas-del-domingo-personas-mayores-encargadas-de-cuidar-a-otras-personas-mayores-4977136"><span class="dataction">Ver Video</span></a>
</div>
</picture>
<figcaption>
<h2>
<a href="//www.24horas.cl/programas/cronicas-del-domingo/cronicas-del-domingo-personas-mayores-encargadas-de-cuidar-a-otras-personas-mayores-4977136">Crónicas del Domingo: Personas mayores encargadas de cuidar a otras personas may...</a>
</h2>
</figcaption>
</figure>
</div>
</div>
</section>
<div id="dfp_right2" class="adpage">
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('dfp_right2'); });</script>
</div>
<section class="html5itemGroup moduleDefault">
<h6><a href="/galerias">24 HORAS FOTO</a></h6>
<div class="html5itemGroup displayHomeContenido">
<div class="html5itemGroup display displayHorizontal">
<figure class="box boxgaleria">
<picture>
<a href="//www.24horas.cl/nacional/alcalde-y-vecinos-de-san-bernardo-se-manifiestan-contra-la-delincuencia-tras-balacera-que-dejo-a-dos-ninos-en-estado-grave-4993410">
<img src="//www.24horas.cl/incoming/vecinos-de-san-bernardo-protestan-por-la-delincuencia-4993402/ALTERNATES/w220/Vecinos%20de%20San%20Bernardo%20protestan%20por%20la%20delincuencia" title="Alcalde y vecinos de San Bernardo se manifiestan contra la delincuencia tras bal..." alt="Alcalde y vecinos de San Bernardo se manifiestan contra la delincuencia tras bal..." class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/nacional/alcalde-y-vecinos-de-san-bernardo-se-manifiestan-contra-la-delincuencia-tras-balacera-que-dejo-a-dos-ninos-en-estado-grave-4993410">
<small>5</small>
</a>
</div>
</picture>
<figcaption>
<h2><a href="//www.24horas.cl/nacional/alcalde-y-vecinos-de-san-bernardo-se-manifiestan-contra-la-delincuencia-tras-balacera-que-dejo-a-dos-ninos-en-estado-grave-4993410">Alcalde y vecinos de San Bernardo se manifiestan contra la delincuencia tras bal...</a></h2>
</figcaption>
</figure>
<figure class="box boxgaleria">
<picture>
<a href="//www.24horas.cl/nacional/camara-aprobo-en-general-la-despenalizacion-del-aborto-mujeres-se-movilizaron-en-santiago-4992744">
<img src="//www.24horas.cl/incoming/aton_546812jpg-4992746/ALTERNATES/w220/Aton_546812.jpg" title="Cámara aprobó en general la despenalización del aborto: Mujeres se movilizaron e..." alt="Cámara aprobó en general la despenalización del aborto: Mujeres se movilizaron e..." class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/nacional/camara-aprobo-en-general-la-despenalizacion-del-aborto-mujeres-se-movilizaron-en-santiago-4992744">
<small>10</small>
</a>
</div>
</picture>
<figcaption>
<h2><a href="//www.24horas.cl/nacional/camara-aprobo-en-general-la-despenalizacion-del-aborto-mujeres-se-movilizaron-en-santiago-4992744">Cámara aprobó en general la despenalización del aborto: Mujeres se movilizaron e...</a></h2>
</figcaption>
</figure>
<figure class="box boxgaleria">
<picture>
<a href="//www.24horas.cl/nacional/las-mejores-fotos-que-dejo-la-parada-militar-2021-4976918">
<img src="//www.24horas.cl/incoming/aton_544641jpg-4976902/ALTERNATES/w220/Aton_544641.jpg" title="Las mejores fotos que dejó la Parada Militar 2021" alt="Las mejores fotos que dejó la Parada Militar 2021" class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/nacional/las-mejores-fotos-que-dejo-la-parada-militar-2021-4976918">
<small>30</small>
</a>
</div>
</picture>
<figcaption>
<h2><a href="//www.24horas.cl/nacional/las-mejores-fotos-que-dejo-la-parada-militar-2021-4976918">Las mejores fotos que dejó la Parada Militar 2021</a></h2>
</figcaption>
</figure>
<figure class="box boxgaleria">
<picture>
<a href="//www.24horas.cl/nacional/presidente-sebastian-pinera-asistio-a-lo-que-fue-su-ultimo-te-deum-evangelico-4976038">
<img src="//www.24horas.cl/incoming/aton_544327jpg-4976058/ALTERNATES/w220/Aton_544327.jpg" title="Presidente Sebastián Piñera asistió a lo que fue su último Te Deum evangélico" alt="Presidente Sebastián Piñera asistió a lo que fue su último Te Deum evangélico" class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/nacional/presidente-sebastian-pinera-asistio-a-lo-que-fue-su-ultimo-te-deum-evangelico-4976038">
<small>8</small>
</a>
</div>
</picture>
<figcaption>
<h2><a href="//www.24horas.cl/nacional/presidente-sebastian-pinera-asistio-a-lo-que-fue-su-ultimo-te-deum-evangelico-4976038">Presidente Sebastián Piñera asistió a lo que fue su último Te Deum evangélico</a></h2>
</figcaption>
</figure>
<figure class="box boxgaleria">
<picture>
<a href="//www.24horas.cl/nacional/partidos-politicos-conmemoran-11-de-septiembre-con-ofrendas-florales--4966348">
<img src="//www.24horas.cl/incoming/palaciojpg-4966332/ALTERNATES/w220/palacio.jpg" title="Partidos políticos conmemoran 11 de septiembre con ofrendas florales " alt="Partidos políticos conmemoran 11 de septiembre con ofrendas florales " class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/nacional/partidos-politicos-conmemoran-11-de-septiembre-con-ofrendas-florales--4966348">
<small>8</small>
</a>
</div>
</picture>
<figcaption>
<h2><a href="//www.24horas.cl/nacional/partidos-politicos-conmemoran-11-de-septiembre-con-ofrendas-florales--4966348">Partidos políticos conmemoran 11 de septiembre con ofrendas florales </a></h2>
</figcaption>
</figure>
</div>
</div>
</section>
</div>
</div>
</div>
<section class="html5itemGroup container-fluid moduleDefault">
<div class="html5itemGroup container">
<div id='dfp_billboard1' style='margin:0.5em auto; text-align:center;'>
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('dfp_billboard1'); });</script>
</div>
</div>
</section>
<footer class="desktop ">
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "6906476" });
(function () {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
<img src="http://b.scorecardresearch.com/p?c1=2&c2=6906476&cv=2.0&cj=1" />
</noscript>
<script>
function btnItt(width) {
setTimeout(function() {
$('#close').css({
maxWidth: width + "px"
});
}, 100);
} function inRead(parrafo) {
var itemLength = $(".contenido2 > p").length;
var anchor = $('#dfp_inread');
if(itemLength > 2) {
$('.contenido2 p').each(function( index ) {
if(index == parrafo) {
$(anchor).insertAfter( $(this) );
}
});
}
}
inRead(2);
</script>
<style>
.c-ads-modal__overlay {
background:#fff!important;
}
.c-ads-modal__content .count-down {
display:none!important;
}
#dfp_inread {
text-align: center;
margin-bottom: 30px;
}
#dfp_inread > div {
display: inline-block;
}
</style>
<div class="styleitemGroup container">
<div class="styleitemGroup col-md-12 footerTop">
<div class="col-md-6 logo pull-left">
<svg class="logoClImg" width="200" height="50" role="img" aria-label="24horas,cl">
<image width="200" height="50" xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://estaticos.24horas.cl/skins/mockups/24H_articulo/img/logo_normal_blanco.svg" src="http//www.24horas.cl" alt="24horas.cl" border="0" style="color: white;"></image>
</svg>
</div>
<div class="col-md-6 redes pull-right">
<ul>
<li><a href="/cdn-cgi/l/email-protection#395d5c574c575a50584a794d4f57175a55"><i class="social-icon icon-mailc"></i></a></li>
<li><a href="https://plus.google.com/+24horasCl"><i class="social-icon icon-googlec"></i></a></li>
<li><a href="https://telegram.me/share/url?url=http://www.24horas.cl"><i class="social-icon icon-telegramc"></i></a></li>
<li><a href="https://www.instagram.com/24horascl/"><i class="social-icon icon-instagramc"></i></a></li>
<li><a href="https://twitter.com/24horastvn"><i class="social-icon icon-twitterc"></i></a></li>
<li><a href="https://www.facebook.com/24horas.cl"><i class="social-icon icon-facebookc"></i></a></li>
</ul>
</div>
</div>
<div class="styleitemGroup col-md-12">
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Secciones</h4></li>
<li><a href="https://www.24horas.cl/nacional">Nacional</a></li>
<li><a href="https://www.24horas.cl/politica">Política</a></li>
<li><a href="https://www.24horas.cl/economia">Economía</a></li>
<li><a href="https://www.24horas.cl/internacional">Mundo</a></li>
<li><a href="https://www.24horas.cl/deportes">Deportes</a></li>
<li><a href="https://www.24horas.cl/tendencias">Tendencias</a></li>
<li><a href="https://www.24horas.cl/tesirve/">Te Sirve</a></li>
</ul>
</div>
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Noticieros</h4></li>
<li><a href="https://www.24horas.cl/programas/550am/">5:50</a></li>
<li><a href="https://www.24horas.cl/noticiarios/tumanana/">Tu Mañana</a></li>
<li><a href="https://www.24horas.cl/noticiarios/24horasaldia/">24 Horas Al Día</a></li>
<li><a href="https://www.24horas.cl/noticiarios/24horascentral/">24 Horas Central</a></li>
<li><a href="https://www.24horas.cl/noticiarios/medianoche/">Medianoche</a></li>
</ul>
</div>
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Programas</h4></li>
<li><a href="https://www.24horas.cl/programas/chileconectado/">Chile Conectado</a></li>
<li><a href="https://www.24horas.cl/programas/elinformante/">El Informante</a></li>
<li><a href="https://www.24horas.cl/programas/estadonacional/">Estado Nacional</a></li>
<li><a href="https://www.24horas.cl/programas/informeespecial/">Informe Especial</a></li>
<li><a href="https://www.24horas.cl/programas/manoamano/">Mano a Mano</a></li>
<li><a href="https://www.24horas.cl/programas/mejor-hablar-de-ciertas-cosas/">Mejor Hablar de Ciertas Cosas</a></li>
<li><a href="https://www.24horas.cl/programas/miradaeconomica/">Mirada Económica</a></li>
<li><a href="https://www.24horas.cl/programas/reporteminero/">Reporte Minero</a></li>
<li><a href="https://www.24horas.cl/programas/semana24/">Semana 24</a></li>
<li><a href="https://www.24horas.cl/programas/viapublica/">Vía Pública</a></li>
<li><a href="https://www.24horas.cl/programas/viral/">Viral</a></li>
</ul>
</div>
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Videos</h4></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="https://www.24horas.cl/nacional">Nacional</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="https://www.24horas.cl/politica">Política</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="https://www.24horas.cl/economia">Economía</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="https://www.24horas.cl/internacional/">Mundo</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="https://www.24horas.cl/deportes/">Deportes</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="https://www.24horas.cl/tendencias/">Tendencias</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="https://www.24horas.cl/tesirve/">Te Sirve</a></li>
</ul>
</div>
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Regiones</h4></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/antofagasta/">Antofagasta</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/atacama/">Atacama</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/coquimbo/">Coquimbo</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/valparaiso/">Valparaíso</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/ohiggins/">O'Higgins</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/maule/">Maule</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/biobio/">Bío-Bío</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/araucania/">Araucanía</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/austral/">Austral</a></li>
</ul>
</div>
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Sobre Nosotros</h4></li>
<li><a href="http://www.tvn.cl/">TVN.cl</a></li>
<li><a href="http://www.tvn.cl/corporativo/">Información Corporativa</a></li>
<li><a href="http://empleos.tvn.cl/">Únete a Nuestro Equipo</a></li>
<li><a href="http://www.tvnet.cl/">Contacto Comercial</a></li>
<li><a href="http://www.tvn.cl/bases/licitacion.html">Bases Licitación</a></li>
<li><a href="http://tvn.cl/hd/">TVN HD</a></li>
</ul>
</div>
<div class="cajaSubir">
<a href="#"><i class="fa fa-home" aria-hidden="true"></i>Subir</a>
<a href="#"><i class="fa fa-home" aria-hidden="true"></i>Ir a la portada</a>
</div>
</div>
</div>
</footer>
<div class="container-fluid footerBottom ">
<div class="col-md-12 text-center">
<p>@24horas.cl Televisión Nacional de Chile - Bellavista 0990 Providencia, Santiago. Fono:(+56 2) 2707 7777 . Mail: <a href="#"><span class="__cf_email__" data-cfemail="2715134f485546546753514909444b">[email&#160;protected]</span></a> - Denuncias: <a href="#"><span class="__cf_email__" data-cfemail="4b2f2e253e2528222a380b3f3d25652827">[email&#160;protected]</span></a></p>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
function changeScroll(x) {
x.classList.toggle('change');
}
</script>
</div>
<style>
.c-ads-modal {
position: fixed;
top: 0;
left: 0;
height: 100%;
display: none;
width: 100%;
z-index: 9997
}
.c-ads-modal__overlay {
position: absolute;
top: 0;
left: 0;
height: 100%;
width: 100%;
background: rgba(0, 0, 0, .8);
z-index: 9998
}
.c-ads-modal__content {
position: absolute;
top: 50px;
left: 50%;
transform: translateX(-50%);
z-index: 9999;
max-height: 600px;
max-width: 970px;
width: 100%
}
@media (max-width:992px) {
.c-ads-modal__content {
width: 320px
}
}
.c-ads-modal #close,
.c-ads-modal__content .count-down {
position: absolute;
height: 30px;
left: 50%;
transform: translateX(-50%)
}
.c-ads-modal__content .count-down {
bottom: -30px;
display: -ms-flexbox;
display: flex;
-ms-flex-align: center;
align-items: center;
background: #000;
padding: 0 10px 2px;
vertical-align: middle;
color: #fff
}
.c-ads-modal__content .count-down:hover {
text-decoration: none
}
.c-ads-modal__content .count-down #count {
margin-left: 5px
}
@media (max-width:992px) {
.c-ads-modal__content .count-down {
width: 190px
}
}
.c-ads-modal #close {
color: #000;
cursor: pointer;
width: 100%;
z-index: 9999;
text-align: center;
background: #fff;
max-width: 970px;
top: 20px;
border: 1px solid #000;
font-size: 18px;
line-height: 30px
}
.c-ads-modal #close:hover {
background: red;
color: #fff;
border: 1px solid red
}
@media (max-width:992px) {
.c-ads-modal #close {
width: 320px
}
}
.c-ads-modal #close p {
font-size: 18px;
}
</style>
<div class="c-ads-modal">
<div class="c-ads-modal__overlay"></div>
<a id="close">
<p>Saltar publicidad </p>
</a>
<div class="c-ads-modal__content">
<div id="dfp_modalDesktop" style="display: none;">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script>
<script>
googletag.cmd.push(function() {
googletag.display('dfp_modalDesktop');
});
</script>
</div>
<div class="count-down"><span>La publicidad terminara en </span><span id="count">5</span></div>
</div>
</div>
<script>
$('#close').click(function(e){
$('.c-ads-modal').hide();
e.preventDefault();
});
// Countdown
function Countdown(options) {
var timer,
instance = this,
seconds = options.seconds || 10,
updateStatus = options.onUpdateStatus || function () {},
counterEnd = options.onCounterEnd || function () {};
function decrementCounter() {
updateStatus(seconds);
if (seconds === 0) {
counterEnd();
instance.stop();
}
seconds--;
}
this.start = function (modTime) {
clearInterval(timer);
$('#count').html(modTime);
timer = 0;
seconds = modTime || 10;
timer = setInterval(decrementCounter, 1000);
};
this.stop = function () {
clearInterval(timer);
};
}
var myCounter = new Countdown({
seconds: 10,
onUpdateStatus: function(sec){
$('#count').html(sec);
},
onCounterEnd: function(){
closeItt();
}
});
function openItt(height, width, time) {
setTimeout(function(){
$('.c-ads-modal').show();
$('.c-ads-modal__content').css({
maxWidth: width+"px",
maxHeight: height+"px",
});
myCounter.start(time);
},100);
}
function closeItt() {
$('.c-ads-modal').hide();
}
</script>

</body>
</html>
