<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<script src="/cdn-cgi/apps/head/vVjKV8B75pDt2jpS7YpoG_N2c8g.js"></script><link rel="shortcut icon" href="https://estaticos.24horas.cl/skins/2015-10-mobile/gfx/favicon.ico" />
<link rel="stylesheet" type="text/css" href="https://estaticos.24horas.cl/skins/2017/06/16/css/bootstrap.min.css" />
<link rel="stylesheet" type="text/css" href="https://estaticos.24horas.cl/skins/2017/06/16/css/font-awesome.min.css">
<link rel="stylesheet" href="https://estaticos.24horas.cl/skins/2017/06/16/css/font-awesome-animation.min.css">
<link rel="stylesheet" href="https://estaticos.24horas.cl/skins/2017/06/16/css/globalEstructuraDesktop.css?v=26">
<link rel="stylesheet" href="https://estaticos.24horas.cl/skins/2017/06/16/css/globalEstructuraDesktopAgregado.css?v=26">
<link rel="stylesheet" href="https://estaticos.24horas.cl/skins/2017/06/16/css/globalStyleDesktop.css?v=26">
<link rel="stylesheet" href="https://estaticos.24horas.cl/skins/2017/06/16/fonts/fontellosocial/css/fontello.css" />
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Fira+Sans:300,300i,400,400i,500,500i,700,700i">
<link rel="stylesheet" href="https://estaticos.24horas.cl/skins/2017/06/16/player/css/video.css?v=v30-05-2017_1" />
<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
<script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
<![endif]-->
<script type="text/javascript" src="https://estaticos.24horas.cl/skins/2017/06/16/js/jquery-1.11.3.min.js"></script>
<script type="text/javascript" src="https://estaticos.24horas.cl/skins/2017/06/16/js/bootstrap.min.js"></script>
<script type="text/javascript" src="https://estaticos.24horas.cl/skins/2017/06/16/js/picturefill.js"></script>
<script type="text/javascript" src="https://estaticos.24horas.cl/skins/ads/js/googleDFP.js?v=2"></script>
<script src="https://strm.tvn.cl/js/player-1.3.js?v=v05-06-2017_1"></script>
<script src="https://estaticos.24horas.cl/skins/2017/06/16/player/js/playerControlsJWcl.js?v=v05-06-2017_1"></script>
<script async src="https://static.addtoany.com/menu/page.js"></script>
<script>
$(function() {
$(".menuDesktop .dropdown-toggle").hover(function() {
$(".menuDesktop .dropdown.dropdown-menu.open").removeClass("open");
});
});
</script>

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-68762-21', 'auto');
ga('send', 'pageview');
</script>
<meta name="keywords" content="Carlos Menem,argentina,atentado," />
<meta name="news_keywords" content="Carlos Menem,argentina,atentado," />
<meta name="author" content="Agencia Uno" />
<meta name="description" content="Primera sentencia por atentado a centro judío en Argentina se dará a conocer este jueves" />
<link rel="alternate" type="application/rss+xml" title="Internacional - 24horas" href="//www.24horas.cl/internacional/?widgetName=rssfeed&widgetId=2391765&getXmlFeed=true" /> <script type="text/javascript" src="https://estaticos.24horas.cl/skins/ads/js/internacional/desktop/art/adDfp.js"></script>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/14625/tag"></script>
<style>
.storyVideoBody,
.storyVideo, .storyGalleria, .storyGif{z-index:10!important}
</style>
<title>
Primera sentencia por atentado a centro judío en Argentina se dará a conocer este jueves -
Internacional - 24horas
</title>
<meta name="description" content="En la audiencia se escucharán primero los últimos alegatos del expresidente Carlos Menem y del exjefe de Inteligencia del Estado." />
<meta name="news_keywords" content="Carlos Menem,argentina,atentado," />
<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE8" />
<link rel="canonical" href="//www.24horas.cl/internacional/primera-sentencia-por-atentado-a-centro-judio-en-argentina-se-dara-a-conocer-este-jueves-3125598" />
<link rel="shortcut icon" href="https://estaticos.24horas.cl/skins/2015-10-mobile/gfx/favicon.ico" />
<link href="https://plus.google.com/111821000322485674791" rel="publisher" />
<meta property="og:title" content="Primera sentencia por atentado a centro judío en Argentina se dará a conocer este jueves" />
<meta property="og:description" content="En la audiencia se escucharán primero los últimos alegatos del expresidente Carlos Menem y del exjefe de Inteligencia del Estado." />
<meta name="og:url" content="https://www.24horas.cl/internacional/primera-sentencia-por-atentado-a-centro-judio-en-argentina-se-dara-a-conocer-este-jueves-3125598" /> <meta property="fb:app_id" content="70328018485" />
<meta property="fb:pages" content="122231104112" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="24Horas.cl" />
<meta property="article:publisher" content="https://www.facebook.com/24horas.cl" />
<meta property="article:author" content="https://www.facebook.com/24horas.cl" />
<meta property="og:image" content="https://www.24horas.cl/incoming/menemjpg-3125592/ALTERNATES/w620h350/menem.jpg" />
<meta property="og:image:type" content="image/jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="768" />
<meta property="article:published_time" content="2019-02-28T03:00:00.000-0300" />
<meta property="article:modified_time" content="2019-02-28T02:35:38.000-0300" />
<meta property="article:section" content="Internacional" />
<meta property="article:tag" content="Carlos Menem" />
<meta property="article:tag" content="argentina" />
<meta property="article:tag" content="atentado" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@24HorasTVN" />
<meta name="twitter:title" content="Primera sentencia por atentado a centro judío en Argentina se dará a conocer este jueves" />
<meta name="twitter:description" content="En la audiencia se escucharán primero los últimos alegatos del expresidente Carlos Menem y del exjefe de Inteligencia del Estado." />
<meta name="twitter:creator" content="@24HorasTVN" />
<meta name="twitter:image:src" content="https://www.24horas.cl/incoming/menemjpg-3125592/ALTERNATES/w620h350/menem.jpg" /> <meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:recs:articleid" content="3125598">
<meta name="cXenseParse:recs:publishtime" content="2019-02-28T03:00:00.000-0300">
<meta name="cXenseParse:recs:editorialTitle" content="Primera sentencia por atentado a centro judío en Argentina se dará a conocer este jueves">
<meta name="cXenseParse:recs:contentType" content="news">
<meta name="cXenseParse:contentType" content="news">
<meta name="cXenseParse:recs:section" content="Internacional">
<meta name="cXenseParse:section" content="Internacional">
<meta name="cXenseParse:tvn-categories" content="Home">
<meta name="cXenseParse:recs:categories" content="Home">
<meta name="cXenseParse:tvn-categories" content="/Home/Internacional">
<meta name="cXenseParse:recs:categories" content="/Home/Internacional">
<meta name="cXenseParse:tvn-topic" content="Carlos Menem">
<meta name="cXenseParse:recs:topic" content="Carlos Menem">
<meta name="cXenseParse:tvn-topic" content="argentina">
<meta name="cXenseParse:recs:topic" content="argentina">
<meta name="cXenseParse:tvn-topic" content="atentado">
<meta name="cXenseParse:recs:topic" content="atentado">
<meta name="cXenseParse:recs:image" content="//www.24horas.cl/incoming/menemjpg-3125592/ALTERNATES/w460h260/menem.jpg" />
<link rel="amphtml" href="//amp.24horas.cl/internacional/primera-sentencia-por-atentado-a-centro-judio-en-argentina-se-dara-a-conocer-este-jueves-3125598" />
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.5";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<script src="https://apis.google.com/js/platform.js" async defer>
{lang: 'es'}
</script>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1135133501595055752']); //1146317175435160946
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<script type="application/ld+json">
{
"@context": "http:\/\/schema.org",
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "//www.24horas.cl/internacional/primera-sentencia-por-atentado-a-centro-judio-en-argentina-se-dara-a-conocer-este-jueves-3125598"
},
"headline": "Primera sentencia por atentado a centro judío en Argentina se dará a conocer este jueves",
"image": {
"@type": "ImageObject", "url": "//www.24horas.cl/incoming/menemjpg-3125592/ALTERNATES/w700/menem.jpg",
"width": 700
},
"datePublished": "2019-02-28T03:00:00-0300",
"dateModified": "2019-02-28T02:35:38-0300",
"author": {
"@type": "NewsMediaOrganization",
"name": "24horas.cl",
"logo": {
"@type": "ImageObject",
"url": "http:\/\/estaticos.24horas.cl\/skins\/24horas\/gfx\/BannerTwitterSection102015_w620h350.jpg"
}
},
"publisher": {
"@type": "NewsMediaOrganization",
"name": "24horas.cl",
"logo": {
"@type": "ImageObject",
"url": "http:\/\/estaticos.24horas.cl\/skins\/24horas\/gfx\/BannerTwitterSection102015_w620h350.jpg"
}
},
"description": "En la audiencia se escucharán primero los últimos alegatos del expresidente Carlos Menem y del exjefe de Inteligencia del Estado.",
"articleBody":"<p>Este jueves, a las 11:00 horas de Buenos Aires, la justicia de <strong>Argentina</strong> leerá el primer fallo histórico vinculado al atentado contra la<strong> Asociación Mutual Israelita Argentina (AMIA),</strong> perpetrado en julio de 1994 y que dejó un saldo de 85 muertos y 300 heridos. </p><p>En la audiencia se escucharán primero los últimos alegatos del <strong>expresidente Carlos Menem</strong> y de Hugo Anzorreguy, exjefe de Inteligencia del Estado. En total son 13 los acusados, a quienes se les imputa violación de medios de prueba, falsedad ideológica, encubrimiento, abuso de autoridad y peculado. </p><p>Si bien el ataque no fue reivindicado, Argentina ha acusado a exgobernantes de Irán, entre ellos al expresidente Ali Rafsanjani, de preparar y ejecutar el ataque. </p><p>Cabe mencionar que para Carlos Menem, el ministerio público pide cuatro años de cárcel, ya que está acusado de haber ordenado al juez que abandonara la llamada “pista siria”, que involucraba a un ciudadano de ese origen, Alberto Kanoore Edul, y a otros empresarios que compraban amonal, el explosivo usado en el ataque.</p>"
}
</script>
<script type="application/ld+json">
{ "@context": "http://schema.org",
"@type": "Organization",
"name": "24horas.cl",
"legalName" : "24horas.cl",
"url": "//www.24horas.cl",
"logo": "http:\/\/estaticos.24horas.cl\/skins\/24horas\/gfx\/BannerTwitterSection102015_w620h350.jpg",
"foundingDate": "2012",
"address": {
"@type": "PostalAddress",
"streetAddress": "Bellavista 0990",
"addressLocality": "Providencia, Santiago",
"postalCode": "832 0000",
"addressCountry": "CHILE"
},
"sameAs": [
"https://twitter.com/24horastvn",
"https://www.instagram.com/24horascl/",
"https://www.facebook.com/24horas.cl"
]}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item": {
"@id": "//www.24horas.cl/",
"name": "Home"
}
},
{
"@type": "ListItem",
"position": 2,
"item": {
"@id": "//www.24horas.cl/internacional/",
"name": "Internacional"
}
}
]
}
</script>
</head>
<body>
<div class=" ">

<style type="text/css">
.skyscraper_right {height:auto; left: 50%;margin: 0 0 0 488px; position:absolute; width:auto; z-index: 1000; top: 145px}
#dfp_skyscraperRight {position: relative;}
</style>
<script>
$(document).ready(function() {
var el = $('#dfp_skyscraperRight'),
top_offset = $('.skyscraper_right').offset().top - 40;
$(window).scroll(function() {
var scroll_top = $(window).scrollTop();
if (scroll_top > top_offset) {
el.css('top', scroll_top - top_offset);
}
else {
el.css('top', '');
}
});
});
</script>
<div class="skyscraper_right">
<div id='dfp_skyscraperRight' class='contentAd'>
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('dfp_skyscraperRight'); });</script>
</div>
</div>
</div>
<header class=" ">
<nav class="navbar navbar-default navbarsection" role="navigation" data-spy="affix" data-offset-top="55">
<div class="container" data-spy="affix" data-offset-top="55">

<div class="navbar-header">
<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#secciones" onclick="changeScroll(this);">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar top-bar"></span>
<span class="icon-bar middle-bar"></span>
<span class="icon-bar bottom-bar"></span>
</button>
<a class="navbar-brand logo" href="/">
<span itempromp="title">24HORAS.CL</span>
</a>
<h6 class="seccion" data-spy="affix" data-offset-top="55"><a href="//www.24horas.cl/internacional/">Internacional</a></h6>
<div class="dropdown">
<button class="btn btn-danger btn-sm faa-flash dropdown-toggle" type="button" id="menu1" data-toggle="dropdown" onclick="location.href='/envivo/';">
<i class="fa fa-circle faa-flash animated "></i> Señales en vivo <span class="caret"></span>
</button>
</div>
</div>
</div>
</nav>
<div class="collapse navbar-collapse" id="secciones">
<div class="menu" data-spy="affix" data-offset-top="56">
<div class="container menuDesktop">
<div class="row">
<div class="col-md-12 cajaHeader">
<div class="row">
<div class="col-md-6 pull-left">
<ul class="compartir">
<li>
<h2>Síguenos</h2>
<li><a href="https://www.facebook.com/24horas.cl"><i class="social-icon icon-facebookc"></i></a></li>
<li><a href="https://twitter.com/24horastvn"><i class="social-icon icon-twitterc"></i></a></li>
<li><a href="whatsapp://send" data-href="http://www.24horas.cl"><i class="social-icon icon-whatsappc"></i></a></li>
<li><a href="https://www.instagram.com/24horascl/"><i class="social-icon icon-instagramc"></i></a></li>
<li><a href="https://telegram.me/canal24horascl"><i class="social-icon icon-telegramc"></i></a></li>
</ul>
</div>
</div>
</div>
<div class="col-md-2 colIzquierda">
<ul class="nav navbar-nav">
<li>
<a href="/nacional/">Nacional</a>
</li>
<li class="dropdown dropdown-menu">
<a href="https://www.24horas.cl/politica/" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/politica/'">Política</a>
<ul class="dropdown-menu dropdown-menu-left">
<li class="menu-item "><a href="https://www.24horas.cl/politica/elecciones2017/primarias2017/">Primarias</a></li>
</ul>
</li>
<li class="dropdown dropdown-menu">
<a href="https://www.24horas.cl/internacional/" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/internacional/'">Internacional</a>
<ul class="dropdown-menu dropdown-menu-left">
<li class="menu-item "><a href="https://www.24horas.cl/internacional/estados-unidos/">Estados Unidos</a></li>
<li class="menu-item "><a href="https://www.24horas.cl/noticiasbbc/">BBC Mundo</a></li>
<li class="menu-item "><a href="https://www.24horas.cl/deutsche-welle/">Deutsche Welle</a></li>
</ul>
</li>
<li class="dropdown dropdown-menu">
<a href="https://www.24horas.cl/economia/" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/economia/'">Economía</a>
<ul class="dropdown-menu dropdown-menu-left">
<li class="menu-item "><a href="https://www.24horas.cl/entubolsillo/">En tu bolsillo</a></li>
</ul>
</li>
<li class="dropdown dropdown-menu">
<a href="https://www.24horas.cl/deportes/" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/deportes/'">Deportes</a>
<ul class="dropdown-menu dropdown-menu-left">
<li class="menu-item "><a href="https://www.24horas.cl/deportes/futbol-nacional/">Fútbol Nacional</a></li>
<li class="menu-item "><a href="https://www.24horas.cl/deportes/futbol-internacional/">Fútbol Internacional</a></li>
<li class="menu-item "><a href="https://www.24horas.cl/deportes/la-roja/">Selección Chilena</a></li>
<li class="menu-item "><a href="https://www.24horas.cl/fifaworldcup/">Rusia 2018</a></li>
<li class="menu-item "><a href="https://www.24horas.cl/deportes/eliminatorias-rusia-2018/">Clasificatorias 2018</a></li>
<li class="menu-item "><a href="https://www.24horas.cl/deportes/copa-confederaciones/">Copa Confederaciones</a></li>
<li class="menu-item "><a href="https://www.24horas.cl/deportes/masdeportes/">Más Deportes</a></li>
</ul>
</li>
<li class="dropdown dropdown-menu">
<a href="https://www.24horas.cl/tendencias/" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/tendencias/'">Tendencias</a>
<ul class="dropdown-menu dropdown-menu-left">
<li class="menu-item "><a href="https://www.24horas.cl/tendencias/espectaculosycultura/">Espectáculos</a></li>
<li class="menu-item "><a href="https://www.24horas.cl/tendencias/ciencia-tecnologia/">Tecnología y Redes sociales</a></li>
<li class="menu-item "><a href="https://www.24horas.cl/tendencias/salud-bienestar/">Salud y Bienestar</a></li>
</ul>
</li>
<li>
<a href="https://www.24horas.cl/tesirve/">Te Sirve</a>
</li>
<li>
<a href="https://www.24horas.cl/reportajes24/">Reportajes 24</a>
</li>
</ul>
</div>
<div class="col-md-8 colCentral programas">
<div class="col-md-12 agrupacion">
<div class="row titulo">
<h4>Noticiarios</h4>
</div>
<div class="col-md-3">
<a href="https://www.24horas.cl/noticiarios/tumanana/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/tumanana.svg" src="#" alt="Tu Mañana" border="0"></image>
</svg>
<h5>Tu Mañana</h5>
</a>
</div>
<div class="col-md-3">
<a href="https://www.24horas.cl/noticiarios/24horasaldia/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/24horas.svg" src="#" alt="24horas" border="0"></image>
</svg>
<h5>Tarde</h5>
</a>
</div>
<div class="col-md-3">
<a href="https://www.24horas.cl/noticiarios/24horascentral/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/24horas.svg" src="#" alt="24horas Central" border="0"></image>
</svg>
<h5>Central</h5>
</a>
</div>
<div class="col-md-3">
<a href="https://www.24horas.cl/noticiarios/medianoche/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/medianoche.svg" src="#" alt="Medianoche" border="0"></image>
</svg>
<h5>Medianoche</h5>
</a>
</div>
</div>
<div class="col-md-12 agrupacion">
<div class="row titulo">
<h4>Programas</h4>
</div>
<div class="col-md-3">
<a href="https://www.24horas.cl/programas/estadonacional/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/estado.svg" src="#" alt="Estado Nacional" border="0"></image>
</svg>
<h5>Estado Nacional</h5>
</a>
</div>
<div class="col-md-3">
<a href="https://www.24horas.cl/programas/informeespecial/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/ie.svg" src="#" alt="Informe Especial" border="0"></image>
</svg>
<h5>IE</h5>
</a>
</div>
<div class="col-md-3">
<a href="https://www.24horas.cl/programas/elinformante/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/elinformante.svg" src="#" alt="El Informante" border="0"></image>
</svg>
<h5>El Informante</h5>
</a>
</div>

<div class="col-md-3">
<a href="https://www.24horas.cl/programas/550am/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/10/17/img/logos/550.svg " src="#" alt="Llegó Tu Hora" border="0"></image>
</svg>
<h5>550 AM</h5>
</a>
</div>

</div>
<div class="col-md-12 text-right">
<a class="btn btn-link pull-right"><a href="https://www.24horas.cl/programas" class="verMas"><i class="fa fa-desktop" aria-hidden="true">
</i>Todos los programas</a>
</a>
</div>
</div>
<div class="col-md-2 colDerecha">
<ul class="nav navbar-nav">
<li class="dropdown dropdown-menu">
<a href="https://www.24horas.cl/noticiarios/" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/noticiarios/'">Noticiarios</a>
<ul class="dropdown-menu dropdown-menu-right">
<li class="menu-item"><a href="https://www.24horas.cl/noticiarios/tumanana/">Tu mañana</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/noticiarios/24horasaldia/">24 Horas Tarde</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/noticiarios/24horascentral/">24 Horas central</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/noticiarios/medianoche/">Medianoche</a></li>
</ul>
</li>
<li class="dropdown dropdown-menu">
<a href="https://www.24horas.cl/programas" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/programas/'">Programas</a>
<ul class="dropdown-menu dropdown-menu-right">
<li class="menu-item"><a href="https://www.24horas.cl/programas/550am/">5:50 AM</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/avances24/">Avances 24</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/chileconectado/">Chile Conectado</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/elinformante/">El Informante</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/el-sillon-de-pedro/">El Sillón de Pedro</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/el-sillon-de-pedro-presidencial/">El Sillón Presidencial</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/exploradores/">Exploradores</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/estadonacional/">Estado Nacional</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/informeespecial/">Informe Especial</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/llegotuhora/">Llegó Tu Hora</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/manoamano/">Mano a Mano</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/mejor-hablar-de-ciertas-cosas/">Mejor Hablar</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/miradaeconomica/">Mirada Económica</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/reporteminero/">Reporte Minero</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/semana24/">Semana 24</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/sesiones24/">Sesiones 24</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/viapublica/">Vía Pública</a></li>

</ul>
</li>
<li class="dropdown dropdown-menu">
<a href="https://www.24horas.cl/regiones" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/regiones/'">Regiones</a>
<ul class="dropdown-menu dropdown-menu-right">
<li class="menu-item"><a href="https://www.24horas.cl/regiones/antofagasta/">Antofagasta</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/atacama/">Atacama</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/coquimbo/">Coquimbo</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/valparaiso/">Valparaíso</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/ohiggins/">O'Higgins</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/maule/">Maule</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/biobio/">Biobío</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/araucania/">Araucanía</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/austral/">Austral</a></li>
</ul>
</li>
<li class="dropdown dropdown-menu">
<a href="https://www.24horas.cl/videos" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/videos/'">Videos</a>
<ul class="dropdown-menu dropdown-menu-right">
<li class="menu-item"><a href="https://www.24horas.cl/videos/loultimo/">Lo último</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/videos/nacional/">Nacional</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/videos/politica/">Política</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/videos/economia/">Economía</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/videos/mundo/">Internacional</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/videos/deportes/">Deportes</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/videos/tendencias/">Tendencias</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/reportajes24/">Reportajes 24</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/videos/entrevistas24/">Entrevistas 24</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/videos/especiales/">Especiales</a></li>
</ul>
</li>
<li class="dropdown dropdown-menu">
<a href="https://www.24horas.cl/galerias" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/galerias/'">Fotos</a>
<ul class="dropdown-menu dropdown-menu-right">
<li class="menu-item"><a href="https://www.24horas.cl/galerias/loultimo/">Lo último</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/galerias/nacional/">Nacional</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/galerias/politica/">Política</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/galerias/mundo/">Internacional</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/galerias/deportes/">Deportes</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/galerias/tendencias/">Tendencias</a></li>
</ul>
</li> <li><a href="https://www.24horas.cl/envivo/">Vivo</a></li>
<li><a href="http://www.tvn.cl">TVN</a></li>
</ul>
</div>
</div>

</div>
</div>

</div>


<style>
.adpage.dfp_top {background: #fff;padding-bottom:5px;}
</style>
<div class="adpage dfp_top">
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('dfp_top'); });</script>
</div>
<div id="divAlertasDesktop" class="alertas" data-spy="affix" data-offset-top="56"></div>
<script>
$(document).ready(function() {
var alertasMinutos = 1;
var getHtmlAlertaDesktop= function(){
var rNumber = Math.random();
$.ajax({url: 'http://www.24horas.cl/?widgetName=code&widgetId=2409538&a='+rNumber, success: function(result){
$("#divAlertasDesktop").html(result);
}});
}
getHtmlAlertaDesktop();
setInterval(function(){getHtmlAlertaDesktop();}, 1000 * 60 * alertasMinutos);
});
</script>

</header>
<div class="top container ">
<ol class="breadcrumb">
<li><a href="//www.24horas.cl/">Home</a></li>
<li class="active"><a href="//www.24horas.cl/internacional/">Internacional</a></li>
</ol>
</div>
<div class="html5itemGroup container">
<div class="html5itemGroup row">
<div class="html5itemGroup col-xs-8 article">
<div class="storyMedia storyMediaTop">
<figure>
<span class="copyright">&copy; AFP</span>
<picture>
<source srcset="//www.24horas.cl/incoming/menemjpg-3125592/ALTERNATES/w460/menem.jpg" media="(max-width: 480px)">
<source srcset="//www.24horas.cl/incoming/menemjpg-3125592/ALTERNATES/w700/menem.jpg" media="(max-width: 768px)">
<source srcset="//www.24horas.cl/incoming/menemjpg-3125592/ALTERNATES/w940/menem.jpg">
<img srcset="//www.24horas.cl/incoming/menemjpg-3125592/ALTERNATES/w940/menem.jpg" alt="Primera sentencia por atentado a centro judío en Argentina se dará a conocer este jueves" class="img-responsive">
</picture>
<figcaption>

<h1>Primera sentencia por atentado a centro judío en Argentina se dará a conocer este jueves</h1>
</figcaption>
</figure>
<div class="storyMediaCaption">

<p class="lead">En la audiencia se escucharán primero los últimos alegatos del expresidente Carlos Menem y del exjefe de Inteligencia del Estado.</p>
<a class="btn-campana-vina" href="https://www.tvn.cl/envivo/?utm_source=Web&amp;utm_medium=24horas&amp;utm_campaign=Festival">
<span>EN VIVO |</span><p>Sigue aquí la transmisión en directo del Festival de Viña 2019</p>
</a>
<style>
.btn-campana-vina {display: block;border: 1px solid #ccc;line-height: 50px;text-align: center;margin:0px 0px 15px;}
.btn-campana-vina span {text-decoration: initial;font-size: 16px;margin-right:5px;}
.btn-campana-vina p {color: blue !important;text-decoration: underline !important;display: inline-block;font-size: 16px;margin-bottom:0px;}
</style>
</div>
</div> <article class="html5itemGroup col-xs-10 col-xs-push-1 col-xs-pull-1 contenido2">
<div class="sharearticle a2a_kit" data-spy="affix" data-offset-top="520">
<ul class="contentShare">
<li><a class="a2a_button_facebook"><i class="social-icon icon-facebookc"></i></a></li>
<li><a class="a2a_button_twitter"><i class="social-icon icon-twitterc"></i></a></li>
<li><a class="a2a_button_whatsapp"><i class="social-icon icon-whatsappc"></i></a></li>
<li><a class="a2a_button_telegram"><i class="social-icon icon-telegramc"></i></a></li>
<li><a class="a2a_button_google_plus"><i class="social-icon icon-googlec"></i></a></li>
<li><a class="a2a_button_email"><i class="social-icon icon-mailc"></i></a></li>
<li><a class="a2a_button_facebook_messenger"><i class="social-icon icon-messengerc"></i></a></li>
</ul>
</div>
<div class="html5itemGroup title">
<address class="html5itemGroup ">
<strong>Agencia Uno</strong>
<br><smaller><span class="glyphicon glyphicon-time"></span> 28.02.2019</smaller>
</address>
</div>

<p>Este jueves, a las 11:00 horas de Buenos Aires, la justicia de <strong>Argentina</strong> leerá el primer fallo histórico vinculado al atentado contra la<strong> Asociación Mutual Israelita Argentina (AMIA),</strong> perpetrado en julio de 1994 y que dejó un saldo de 85 muertos y 300 heridos. </p><p>En la audiencia se escucharán primero los últimos alegatos del <strong>expresidente Carlos Menem</strong> y de Hugo Anzorreguy, exjefe de Inteligencia del Estado. En total son 13 los acusados, a quienes se les imputa violación de medios de prueba, falsedad ideológica, encubrimiento, abuso de autoridad y peculado. </p><p>Si bien el ataque no fue reivindicado, Argentina ha acusado a exgobernantes de Irán, entre ellos al expresidente Ali Rafsanjani, de preparar y ejecutar el ataque. </p><p>Cabe mencionar que para Carlos Menem, el ministerio público pide cuatro años de cárcel, ya que está acusado de haber ordenado al juez que abandonara la llamada “pista siria”, que involucraba a un ciudadano de ese origen, Alberto Kanoore Edul, y a otros empresarios que compraban amonal, el explosivo usado en el ataque.</p>

<hr>
<section class="moduleDefault relacionados">
<h6>TE PUEDE INTERESAR</h6>
<div class="displayHomeContenido">
<div class="display displayHome_dest4_col2">
<figure class="box boxnormal">
<picture>
<a href="//www.24horas.cl/internacional/trump-afirma-que-no-tiene-prisa-por-alcanzar-acuerdo-nuclear-con-kim-jong-un-3125346">
<img src="//www.24horas.cl/incoming/trumpjpg-3125340/ALTERNATES/BASE_LANDSCAPE/trump.JPG" title="Trump afirma que no tiene prisa por alcanzar acuerdo nuclear con Kim Jong Un" alt="Trump afirma que no tiene prisa por alcanzar acuerdo nuclear con Kim Jong Un" class="img-responsive">
</a>
<div>
</div>
</picture>
<figcaption>
<h2><a href="//www.24horas.cl/internacional/trump-afirma-que-no-tiene-prisa-por-alcanzar-acuerdo-nuclear-con-kim-jong-un-3125346">Trump afirma que no tiene prisa por alcanzar acuerdo nuclear con Kim Jong Un</a></h2>
</figcaption>
</figure>
<figure class="box boxnormal">
<picture>
<a href="//www.24horas.cl/internacional/estados-unidos-destruye-prototipos-de-muro-en-frontera-con-mexico-3124761">
<img src="//www.24horas.cl/incoming/000_1e01ydjpg-3124824/ALTERNATES/BASE_LANDSCAPE/000_1E01YD.jpg" title="Estados Unidos destruye prototipos de muro en frontera con México" alt="Estados Unidos destruye prototipos de muro en frontera con México" class="img-responsive">
</a>
<div>
</div>
</picture>
<figcaption>
<h2><a href="//www.24horas.cl/internacional/estados-unidos-destruye-prototipos-de-muro-en-frontera-con-mexico-3124761">Estados Unidos destruye prototipos de muro en frontera con México</a></h2>
</figcaption>
</figure>
<figure class="box boxnormal">
<picture>
<a href="//www.24horas.cl/internacional/trump-y-kim-optimistas-al-inicio-de-su-cumbre-en-vietnam-3124293">
<img src="//www.24horas.cl/incoming/000_1dy9vdjpg-3124302/ALTERNATES/BASE_LANDSCAPE/000_1DY9VD.jpg" title="Trump y Kim optimistas al inicio de su cumbre en Vietnam" alt="Trump y Kim optimistas al inicio de su cumbre en Vietnam" class="img-responsive">
</a>
<div>
</div>
</picture>
<figcaption>
<h2><a href="//www.24horas.cl/internacional/trump-y-kim-optimistas-al-inicio-de-su-cumbre-en-vietnam-3124293">Trump y Kim optimistas al inicio de su cumbre en Vietnam</a></h2>
</figcaption>
</figure>
<figure class="box boxnormal">
<picture>
<a href="//www.24horas.cl/internacional/madre-apoyaba-al-hombre-encuentran-muerta-a-nina-de-14-anos-que-era-violada-por-su-padre-3124125">
<img src="//www.24horas.cl/incoming/violacionjpg-3124158/ALTERNATES/BASE_LANDSCAPE/VIOLACION.JPG" title="Madre apoyaba al hombre: encuentran muerta a niña de 14 años que era violada por su padre" alt="Madre apoyaba al hombre: encuentran muerta a niña de 14 años que era violada por su padre" class="img-responsive">
</a>
<div>
</div>
</picture>
<figcaption>
<h2><a href="//www.24horas.cl/internacional/madre-apoyaba-al-hombre-encuentran-muerta-a-nina-de-14-anos-que-era-violada-por-su-padre-3124125">Madre apoyaba al hombre: encuentran muerta a niña de 14 años que era violada por su padre</a></h2>
</figcaption>
</figure>
</div>
</div>
</section>
</article>
</div>
<div class="html5itemGroup col-xs-4">
<div class="livestream">
<img src="http://estaticos.24horas.cl/skins/2017/06/16/img/24_play.svg" class="img-responsive" alt="24Play" width="130px">
<div id="playerTopLiveHolder" style="height: 180px;">
<div id="playerLiveWrapper">
<div id="video-containerLive" data-offset-top="350" data-offset-bottom="520">
<div class="controlesTop text-left">
<img src="http://estaticos.24horas.cl/skins/2017/06/16/img/24_play.svg" alt="24Play" width="120px">
<button class="btn btn-link" id="cerrar" onclick="closeAfixPlayerLive();">
<svg class="logoClImg" width="20" height="20" role="img" aria-label="24horas,cl">
<image width="20" height="20" xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://estaticos.24horas.cl/skins/2017/06/16/img/cerrar.svg" src="#" alt="24horas.cl" border="0"></image>
</svg>
</button>
<button class="btn btn-link" id="minimizarLive" onclick="minimizeAfixPlayerLive();">
<span class="glyphicon glyphicon-resize-small" aria-hidden="true"></span>
</button>
<button class="btn btn-link" id="maximizarLive" onclick="maximizeAfixPlayerLive(0);">
<span class="glyphicon glyphicon-resize-full" aria-hidden="true"></span>
</button>
<button type="button" class="btn" onclick="location.href='/envivo'">Abrir <span class="glyphicon glyphicon-new-window" aria-hidden="true"></span></button>
</div>
<div class="videoWrapper">
<div id="playerLive_2363518"></div>
<div id="video-titleLive">
<h5>24Play</h5>
</div>
</div>
</div>
</div>
</div> 
<script type="text/javascript">
var videoDurationLive = 0;
var videoVolumeLive = 0; // volumen por defecto para el video
var typeLive = 'live'; // type = 'live' cuando sea en vivo
var paramLive = {
url:'24hplay',
volume: videoVolumeLive,
controls: true,
adsvolume :0,
ads:false
};
var JW_Player=1;
var player3 = 'playerLive_2363518';
var diseno = {
url: "http://estaticos.24horas.cl/skins/2017/06/16/player/css/jw24horas.css",
name: "24horas"
}
play(player3,paramLive);
</script>
<script>
var playerLiveWrapper = playerPersonalizadoLive('playerLiveWrapper',player3);
PlayEvents[player3].onPlay = function() {
playerLiveWrapper.changePlayerLayerLive();
playerLiveWrapper.startStopPlayLive(0,1);
};
</script>
<div class="title">
<h4>Noticias de Chile y el mundo en la señal de 24horas.cl</h4>
</div>
<div class="a2a_kit share">
<span><a href="http://24horas.cl/envivo">M&Aacute;S SE&Ntilde;ALES EN VIVO</a></span>
<ul class="contentShare live">
<li><a class="a2a_button_facebook"><i class="social-icon icon-facebookc live"></i></a></li>
<li><a class="a2a_button_twitter"><i class="social-icon icon-twitterc live"></i></a></li>
<li><a class="a2a_button_whatsapp"><i class="social-icon icon-whatsappc live"></i></a></li>
</ul>
</div>
</div> <div class="adpage">
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('dfp_right1'); });</script>
</div>
<section class="html5itemGroup moduleDefault">
<h6><a href="/videos">24HORAS VIDEO</a></h6>
<div class="html5itemGroup displayHomeContenido">
<div class="html5itemGroup display displayHorizontal">
<figure class="box boxvideo">
<picture>
<a href="//www.24horas.cl/regiones/austral/fallece-mujer-herida-tras-caida-del-escenario-durante-la-presentacion-de-santa-feria-en-magallanes-3124386">
<img src="//www.24horas.cl/regiones/austral/muerte-caida-escenariojpg-3124383/ALTERNATES/w380/MUERTE%20CAIDA%20ESCENARIO.jpg" title="Fallece mujer herida tras caída del escenario durante la presentación de Santa F..." alt="Fallece mujer herida tras caída del escenario durante la presentación de Santa F..." class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/regiones/austral/fallece-mujer-herida-tras-caida-del-escenario-durante-la-presentacion-de-santa-feria-en-magallanes-3124386"><span class="dataction">Ver Video</span></a>
</div>
</picture>
<figcaption>
<h2>
<a href="//www.24horas.cl/regiones/austral/fallece-mujer-herida-tras-caida-del-escenario-durante-la-presentacion-de-santa-feria-en-magallanes-3124386">Fallece mujer herida tras caída del escenario durante la presentación de Santa F...</a>
</h2>
</figcaption>
</figure>
<figure class="box boxvideo">
<picture>
<a href="//www.24horas.cl/nacional/27-f-asi-fue-la-conmemoracion-de-los-nueve-anos-desde-el-terremoto-y-tsunami-que-afecto-al-pais-3124749">
<img src="//www.24horas.cl/incoming/terremotopng-3124746/ALTERNATES/w380/terremoto.png" title="27-F: Así fue la conmemoración de los nueve años desde el terremoto y tsunami qu..." alt="27-F: Así fue la conmemoración de los nueve años desde el terremoto y tsunami qu..." class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/nacional/27-f-asi-fue-la-conmemoracion-de-los-nueve-anos-desde-el-terremoto-y-tsunami-que-afecto-al-pais-3124749"><span class="dataction">Ver Video</span></a>
</div>
</picture>
<figcaption>
<h2>
<a href="//www.24horas.cl/nacional/27-f-asi-fue-la-conmemoracion-de-los-nueve-anos-desde-el-terremoto-y-tsunami-que-afecto-al-pais-3124749">27-F: Así fue la conmemoración de los nueve años desde el terremoto y tsunami qu...</a>
</h2>
</figcaption>
</figure>
<figure class="box boxvideo">
<picture>
<a href="//www.24horas.cl/regiones/atacama/en-la-region-de-atacama-registran-tres-denuncias-por-caso-nidoorg-3124647">
<img src="//www.24horas.cl/incoming/nido-27-febcopy01jpg-3124644/ALTERNATES/w380/NIDO%2027%20FEB.Copy.01.jpg" title="En la Región de Atacama registran tres denuncias por caso Nido.Org" alt="En la Región de Atacama registran tres denuncias por caso Nido.Org" class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/regiones/atacama/en-la-region-de-atacama-registran-tres-denuncias-por-caso-nidoorg-3124647"><span class="dataction">Ver Video</span></a>
</div>
</picture>
<figcaption>
<h2>
<a href="//www.24horas.cl/regiones/atacama/en-la-region-de-atacama-registran-tres-denuncias-por-caso-nidoorg-3124647">En la Región de Atacama registran tres denuncias por caso Nido.Org</a>
</h2>
</figcaption>
</figure>
<figure class="box boxvideo">
<picture>
<a href="//www.24horas.cl/videos/nacional/pinera-y-detencion-de-profugos-del-caso-luchsinger-mackay-es-una-buena-noticia-para-la-familia-y-todos-los-que-queremos-vivir-con-mayor-paz--3123510">
<img src="//www.24horas.cl/incoming/pinerajpg-3123519/ALTERNATES/w380/pi%C3%B1era.JPG" title="Piñera y detención de prófugos del caso Luchsinger-Mackay: " Es una buena noticia..." alt="Piñera y detención de prófugos del caso Luchsinger-Mackay: " Es una buena noticia..." class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/videos/nacional/pinera-y-detencion-de-profugos-del-caso-luchsinger-mackay-es-una-buena-noticia-para-la-familia-y-todos-los-que-queremos-vivir-con-mayor-paz--3123510"><span class="dataction">Ver Video</span></a>
</div>
</picture>
<figcaption>
<h2>
<a href="//www.24horas.cl/videos/nacional/pinera-y-detencion-de-profugos-del-caso-luchsinger-mackay-es-una-buena-noticia-para-la-familia-y-todos-los-que-queremos-vivir-con-mayor-paz--3123510">Piñera y detención de prófugos del caso Luchsinger-Mackay: "Es una buena noticia...</a>
</h2>
</figcaption>
</figure>
<figure class="box boxvideo">
<picture>
<a href="//www.24horas.cl/nacional/vecinos-de-concepcion-conmemoran-nueve-anos-del-terremoto-del-27f-3122034">
<img src="//www.24horas.cl/incoming/concejpg-3122040/ALTERNATES/w380/conce.JPG" title="Vecinos de Concepción conmemoran nueve años del terremoto del 27/F" alt="Vecinos de Concepción conmemoran nueve años del terremoto del 27/F" class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/nacional/vecinos-de-concepcion-conmemoran-nueve-anos-del-terremoto-del-27f-3122034"><span class="dataction">Ver Video</span></a>
</div>
</picture>
<figcaption>
<h2>
<a href="//www.24horas.cl/nacional/vecinos-de-concepcion-conmemoran-nueve-anos-del-terremoto-del-27f-3122034">Vecinos de Concepción conmemoran nueve años del terremoto del 27/F</a>
</h2>
</figcaption>
</figure>
</div>
</div>
</section>
<div class="adpage">
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('dfp_right2'); });</script>
</div>
<section class="html5itemGroup moduleDefault">
<h6><a href="/galerias">24 HORAS FOTO</a></h6>
<div class="html5itemGroup displayHomeContenido">
<div class="html5itemGroup display displayHorizontal">
<figure class="box boxgaleria">
<picture>
<a href="//www.24horas.cl/internacional/las-postales-que-ha-dejado-el-encuentro-entre-donald-trump-y-kim-jong-un-en-vietnam-3123075">
<img src="//www.24horas.cl/incoming/2019-02-27t113607z_151995471_rc1f837309f0_rtrmadp_3_northkorea-usajpg-3123006/ALTERNATES/w220/2019-02-27T113607Z_151995471_RC1F837309F0_RTRMADP_3_NORTHKOREA-USA.JPG" title="Las postales que ha dejado el encuentro entre Donald Trump y Kim Jong-un en Viet..." alt="Las postales que ha dejado el encuentro entre Donald Trump y Kim Jong-un en Viet..." class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/internacional/las-postales-que-ha-dejado-el-encuentro-entre-donald-trump-y-kim-jong-un-en-vietnam-3123075">
<small>16</small>
</a>
</div>
</picture>
<figcaption>
<h2><a href="//www.24horas.cl/internacional/las-postales-que-ha-dejado-el-encuentro-entre-donald-trump-y-kim-jong-un-en-vietnam-3123075">Las postales que ha dejado el encuentro entre Donald Trump y Kim Jong-un en Viet...</a></h2>
</figcaption>
</figure>
<figure class="box boxgaleria">
<picture>
<a href="//www.24horas.cl/nacional/las-primeras-imagenes-de-carolina-torres-tras-la-brutal-golpiza-que-la-dejo-internada-en-la-posta-central-3121521">
<img src="//www.24horas.cl/incoming/a_uno_1045780jpg-3121494/ALTERNATES/w220/A_UNO_1045780.jpg" title="Las primeras imágenes de Carolina Torres tras la brutal golpiza que la dejó inte..." alt="Las primeras imágenes de Carolina Torres tras la brutal golpiza que la dejó inte..." class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/nacional/las-primeras-imagenes-de-carolina-torres-tras-la-brutal-golpiza-que-la-dejo-internada-en-la-posta-central-3121521">
<small>8</small>
</a>
</div>
</picture>
<figcaption>
<h2><a href="//www.24horas.cl/nacional/las-primeras-imagenes-de-carolina-torres-tras-la-brutal-golpiza-que-la-dejo-internada-en-la-posta-central-3121521">Las primeras imágenes de Carolina Torres tras la brutal golpiza que la dejó inte...</a></h2>
</figcaption>
</figure>
<figure class="box boxgaleria">
<picture>
<a href="//www.24horas.cl/nacional/aire-acondiocionado-usb-y-dos-pisos-asi-es-el-nuevo-modelo-de-bus-que-transitara-durante-un-mes-en-santiago-3120690">
<img src="//www.24horas.cl/incoming/a_uno_1045601jpg-3120624/ALTERNATES/w220/A_UNO_1045601.jpg" title="Aire acondiocionado, USB y dos pisos: Así es el nuevo modelo de bus que transita..." alt="Aire acondiocionado, USB y dos pisos: Así es el nuevo modelo de bus que transita..." class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/nacional/aire-acondiocionado-usb-y-dos-pisos-asi-es-el-nuevo-modelo-de-bus-que-transitara-durante-un-mes-en-santiago-3120690">
<small>18</small>
</a>
</div>
</picture>
<figcaption>
<h2><a href="//www.24horas.cl/nacional/aire-acondiocionado-usb-y-dos-pisos-asi-es-el-nuevo-modelo-de-bus-que-transitara-durante-un-mes-en-santiago-3120690">Aire acondiocionado, USB y dos pisos: Así es el nuevo modelo de bus que transita...</a></h2>
</figcaption>
</figure>
<figure class="box boxgaleria">
<picture>
<a href="//www.24horas.cl/nacional/incendio-afecta-al-cerro-san-cristobal--3116271">
<img src="//www.24horas.cl/incoming/incendiosancristobal10jpg-3116262/ALTERNATES/w220/IncendioSanCristobal10.jpg" title="Incendio afecta al Cerro San Cristóbal " alt="Incendio afecta al Cerro San Cristóbal " class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/nacional/incendio-afecta-al-cerro-san-cristobal--3116271">
<small>9</small>
</a>
</div>
</picture>
<figcaption>
<h2><a href="//www.24horas.cl/nacional/incendio-afecta-al-cerro-san-cristobal--3116271">Incendio afecta al Cerro San Cristóbal </a></h2>
</figcaption>
</figure>
<figure class="box boxgaleria">
<picture>
<a href="//www.24horas.cl/nacional/presidente-pinera-llega-a-cucuta-con-la-ayuda-humanitaria-para-venezuela-3110892">
<img src="//www.24horas.cl/incoming/a_uno_1042799jpg-3110859/ALTERNATES/w220/A_UNO_1042799.jpg" title="Presidente Piñera llega a Cúcuta con la ayuda humanitaria para Venezuela" alt="Presidente Piñera llega a Cúcuta con la ayuda humanitaria para Venezuela" class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/nacional/presidente-pinera-llega-a-cucuta-con-la-ayuda-humanitaria-para-venezuela-3110892">
<small>8</small>
</a>
</div>
</picture>
<figcaption>
<h2><a href="//www.24horas.cl/nacional/presidente-pinera-llega-a-cucuta-con-la-ayuda-humanitaria-para-venezuela-3110892">Presidente Piñera llega a Cúcuta con la ayuda humanitaria para Venezuela</a></h2>
</figcaption>
</figure>
</div>
</div>
</section>
</div>
</div>
</div>
<section class="html5itemGroup container-fluid moduleDefault">
<div class="html5itemGroup container">
<div id='dfp_billboard1' style='margin:0.5em auto; text-align:center;'>
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('dfp_billboard1'); });</script>
</div>
</div>
</section>
<footer class="desktop ">
<div id='dfp_footer'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('dfp_footer'); });</script></div>
<div id='dfp_itt'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('dfp_itt'); });</script></div>
<script>
function countFesitval(){
var fecha= new Date()
var horas= fecha.getHours()
var minutos = fecha.getMinutes()
var segundos = fecha.getSeconds()
if(horas >= 0 && horas < 4){
$('.btn-campana-vina').css('display', 'block');
}
if(horas >= 4 && horas < 19){
$('.btn-campana-vina').css('display', 'none');
}
if(horas >= 19 && horas < 24){
$('.btn-campana-vina').css('display', 'block');
}
}
$('.btn-campana-vina').css('display', 'none');
countFesitval();
</script>
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "6906476" });
(function () {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
<img src="http://b.scorecardresearch.com/p?c1=2&c2=6906476&cv=2.0&cj=1" />
</noscript>
<div class="styleitemGroup container">
<div class="styleitemGroup col-md-12 footerTop">
<div class="col-md-6 logo pull-left">
<svg class="logoClImg" width="200" height="50" role="img" aria-label="24horas,cl">
<image width="200" height="50" xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://estaticos.24horas.cl/skins/mockups/24H_articulo/img/logo_normal_blanco.svg" src="http//www.24horas.cl" alt="24horas.cl" border="0" style="color: white;"></image>
</svg>
</div>
<div class="col-md-6 redes pull-right">
<ul>
<li><a href="/cdn-cgi/l/email-protection#5236373c273c313b33211226243c7c313e"><i class="social-icon icon-mailc"></i></a></li>
<li><a href="https://plus.google.com/+24horasCl"><i class="social-icon icon-googlec"></i></a></li>
<li><a href="https://telegram.me/share/url?url=http://www.24horas.cl"><i class="social-icon icon-telegramc"></i></a></li>
<li><a href="https://www.instagram.com/24horascl/"><i class="social-icon icon-instagramc"></i></a></li>
<li><a href="https://twitter.com/24horastvn"><i class="social-icon icon-twitterc"></i></a></li>
<li><a href="https://www.facebook.com/24horas.cl"><i class="social-icon icon-facebookc"></i></a></li>
</ul>
</div>
</div>
<div class="styleitemGroup col-md-12">
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Secciones</h4></li>
<li><a href="https://www.24horas.cl/nacional">Nacional</a></li>
<li><a href="https://www.24horas.cl/politica">Política</a></li>
<li><a href="https://www.24horas.cl/economia">Economía</a></li>
<li><a href="https://www.24horas.cl/internacional">Mundo</a></li>
<li><a href="https://www.24horas.cl/deportes">Deportes</a></li>
<li><a href="https://www.24horas.cl/tendencias">Tendencias</a></li>
<li><a href="https://www.24horas.cl/tesirve/">Te Sirve</a></li>
</ul>
</div>
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Noticieros</h4></li>
<li><a href="https://www.24horas.cl/programas/550am/">5:50</a></li>
<li><a href="https://www.24horas.cl/noticiarios/tumanana/">Tu Mañana</a></li>
<li><a href="https://www.24horas.cl/noticiarios/24horasaldia/">24 Horas Al Día</a></li>
<li><a href="https://www.24horas.cl/noticiarios/24horascentral/">24 Horas Central</a></li>
<li><a href="https://www.24horas.cl/noticiarios/medianoche/">Medianoche</a></li>
</ul>
</div>
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Programas</h4></li>
<li><a href="https://www.24horas.cl/programas/chileconectado/">Chile Conectado</a></li>
<li><a href="https://www.24horas.cl/programas/elinformante/">El Informante</a></li>
<li><a href="https://www.24horas.cl/programas/estadonacional/">Estado Nacional</a></li>
<li><a href="https://www.24horas.cl/programas/informeespecial/">Informe Especial</a></li>
<li><a href="https://www.24horas.cl/programas/manoamano/">Mano a Mano</a></li>
<li><a href="https://www.24horas.cl/programas/mejor-hablar-de-ciertas-cosas/">Mejor Hablar de Ciertas Cosas</a></li>
<li><a href="https://www.24horas.cl/programas/miradaeconomica/">Mirada Económica</a></li>
<li><a href="https://www.24horas.cl/programas/reporteminero/">Reporte Minero</a></li>
<li><a href="https://www.24horas.cl/programas/semana24/">Semana 24</a></li>
<li><a href="https://www.24horas.cl/programas/viapublica/">Vía Pública</a></li>
<li><a href="https://www.24horas.cl/programas/viral/">Viral</a></li>
</ul>
</div>
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Videos</h4></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="https://www.24horas.cl/nacional">Nacional</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="https://www.24horas.cl/politica">Política</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="https://www.24horas.cl/economia">Economía</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="https://www.24horas.cl/internacional/">Mundo</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="https://www.24horas.cl/deportes/">Deportes</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="https://www.24horas.cl/tendencias/">Tendencias</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="https://www.24horas.cl/tesirve/">Te Sirve</a></li>
</ul>
</div>
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Regiones</h4></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/antofagasta/">Antofagasta</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/atacama/">Atacama</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/coquimbo/">Coquimbo</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/valparaiso/">Valparaíso</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/ohiggins/">O'Higgins</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/maule/">Maule</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/biobio/">Bío-Bío</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/araucania/">Araucanía</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/austral/">Austral</a></li>
</ul>
</div>
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Sobre Nosotros</h4></li>
<li><a href="http://www.tvn.cl/">TVN.cl</a></li>
<li><a href="http://www.tvn.cl/corporativo/">Información Corporativa</a></li>
<li><a href="http://empleos.tvn.cl/">Únete a Nuestro Equipo</a></li>
<li><a href="http://www.tvnet.cl/">Contacto Comercial</a></li>
<li><a href="http://www.tvn.cl/bases/licitacion.html">Bases Licitación</a></li>
<li><a href="http://tvn.cl/hd/">TVN HD</a></li>
</ul>
</div>
<div class="cajaSubir">
<a href="#"><i class="fa fa-home" aria-hidden="true"></i>Subir</a>
<a href="#"><i class="fa fa-home" aria-hidden="true"></i>Ir a la portada</a>
</div>
</div>
</div>
</footer>
<div class="container-fluid footerBottom ">
<div class="col-md-12 text-center">
<p>@24horas.cl Televisión Nacional de Chile - Bellavista 0990 Providencia, Santiago. Fono:(+56 2) 2707 7777 . Mail: <a href="#"><span class="__cf_email__" data-cfemail="3705035f584556447743415919545b">[email&#160;protected]</span></a> - Denuncias: <a href="#"><span class="__cf_email__" data-cfemail="e084858e958e83898193a094968ece838c">[email&#160;protected]</span></a></p>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
function changeScroll(x) {
x.classList.toggle('change');
}
</script>
</div>
</body>
</html>
