<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<script src="/cdn-cgi/apps/head/vVjKV8B75pDt2jpS7YpoG_N2c8g.js"></script><link rel="shortcut icon" href="https://estaticos.24horas.cl/skins/2015-10-mobile/gfx/favicon.ico" />
<link rel="stylesheet" type="text/css" href="https://estaticos.24horas.cl/skins/2017/06/16/css/bootstrap.min.css" />
<link rel="stylesheet" type="text/css" href="https://estaticos.24horas.cl/skins/2017/06/16/css/font-awesome.min.css">
<link rel="stylesheet" href="https://estaticos.24horas.cl/skins/2017/06/16/css/font-awesome-animation.min.css">
<link rel="stylesheet" href="https://estaticos.24horas.cl/skins/2017/06/16/css/globalEstructuraDesktop.css?v=26">
<link rel="stylesheet" href="https://estaticos.24horas.cl/skins/2017/06/16/css/globalEstructuraDesktopAgregado.css?v=26">
<link rel="stylesheet" href="https://estaticos.24horas.cl/skins/2017/06/16/css/globalStyleDesktop.css?v=26">
<link rel="stylesheet" href="https://estaticos.24horas.cl/skins/2017/06/16/fonts/fontellosocial/css/fontello.css" />
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Fira+Sans:300,300i,400,400i,500,500i,700,700i">
<link rel="stylesheet" href="https://estaticos.24horas.cl/skins/2017/06/16/player/css/video.css?v=v30-05-2017_1" />
<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
<script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
<![endif]-->
<script type="text/javascript" src="https://estaticos.24horas.cl/skins/2017/06/16/js/jquery-1.11.3.min.js"></script>
<script type="text/javascript" src="https://estaticos.24horas.cl/skins/2017/06/16/js/bootstrap.min.js"></script>
<script type="text/javascript" src="https://estaticos.24horas.cl/skins/2017/06/16/js/picturefill.js"></script>
<script type="text/javascript" src="https://estaticos.24horas.cl/skins/ads/js/googleDFP.js?v=2"></script>
<script src="https://strm.tvn.cl/js/player-1.3.js?v=v05-06-2017_1"></script>
<script src="https://estaticos.24horas.cl/skins/2017/06/16/player/js/playerControlsJWcl.js?v=v05-06-2017_1"></script>
<script async src="https://static.addtoany.com/menu/page.js"></script>
<script>
$(function() {
$(".menuDesktop .dropdown-toggle").hover(function() {
$(".menuDesktop .dropdown.dropdown-menu.open").removeClass("open");
});
});
</script>

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-68762-21', 'auto');
ga('send', 'pageview');
</script>
<meta name="keywords" content="Donald Trump,ONU," />
<meta name="news_keywords" content="Donald Trump,ONU," />
<meta name="author" content="24Horas.cl Tvn" />
<meta name="description" content="Trump y la ONU reaccionan tras confirmarse crimen del periodista saudí Khashoggi" />
<link rel="alternate" type="application/rss+xml" title="Internacional - 24horas" href="https://www.24horas.cl/internacional/?widgetName=rssfeed&widgetId=2391765&getXmlFeed=true" /> <script type="text/javascript" src="https://estaticos.24horas.cl/skins/ads/js/internacional/desktop/art/adDfp.js"></script>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/14625/tag"></script>
<style>
.storyVideoBody,
.storyVideo, .storyGalleria, .storyGif{z-index:10!important}
</style>
<title>
Trump y la ONU reaccionan tras confirmarse crimen del periodista saudí Khashoggi -
Internacional - 24horas
</title>
<meta name="description" content="Mientras el mandatario estadounidense aseguró que confía en las explicaciones de las autoridades sauditas, desde la ONU se mostraron &#034;profundamente preocupados&#034; por lo sucedido con el comunicador." />
<meta name="news_keywords" content="Donald Trump,ONU," />
<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE8" />
<link rel="canonical" href="https://www.24horas.cl/internacional/trump-y-la-onu-reaccionan-tras-confirmarse-crimen-del-periodista-saudi-khashoggi-2842426" />
<link rel="shortcut icon" href="https://estaticos.24horas.cl/skins/2015-10-mobile/gfx/favicon.ico" />
<link href="https://plus.google.com/111821000322485674791" rel="publisher" />
<meta property="og:title" content="Trump y la ONU reaccionan tras confirmarse crimen del periodista saudí Khashoggi" />
<meta property="og:description" content="Mientras el mandatario estadounidense aseguró que confía en las explicaciones de las autoridades sauditas, desde la ONU se mostraron &#034;profundamente preocupados&#034; por lo sucedido con el comunicador." />
<meta property="og:url" content="http://www.24horas.cl/internacional/trump-y-la-onu-reaccionan-tras-confirmarse-crimen-del-periodista-saudi-khashoggi-2842426" />
<meta property="fb:app_id" content="70328018485" />
<meta property="fb:pages" content="122231104112" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="24Horas.cl" />
<meta property="article:publisher" content="https://www.facebook.com/24horas.cl" />
<meta property="article:author" content="https://www.facebook.com/24horas.cl" />
<meta property="og:image" content="http://www.24horas.cl/incoming/saudijpg-2842437/ALTERNATES/w620h350/saudi.jpg" />
<meta property="og:image:type" content="image/jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="768" />
<meta property="article:published_time" content="2018-10-19T10:47:12.000-0300" />
<meta property="article:modified_time" content="2018-10-19T10:47:12.000-0300" />
<meta property="article:section" content="Internacional" />
<meta property="article:tag" content="Donald Trump" />
<meta property="article:tag" content="ONU" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@24HorasTVN" />
<meta name="twitter:title" content="Trump y la ONU reaccionan tras confirmarse crimen del periodista saudí Khashoggi" />
<meta name="twitter:description" content="Mientras el mandatario estadounidense aseguró que confía en las explicaciones de las autoridades sauditas, desde la ONU se mostraron &#034;profundamente preocupados&#034; por lo sucedido con el comunicador." />
<meta name="twitter:creator" content="@24HorasTVN" />
<meta name="twitter:image:src" content="http://www.24horas.cl/incoming/saudijpg-2842437/ALTERNATES/w620h350/saudi.jpg" />
<meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:recs:articleid" content="2842426">
<meta name="cXenseParse:recs:publishtime" content="2018-10-19T10:47:12.000-0300">
<meta name="cXenseParse:recs:editorialTitle" content="Trump y la ONU reaccionan tras confirmarse crimen del periodista saudí Khashoggi">
<meta name="cXenseParse:recs:contentType" content="news">
<meta name="cXenseParse:contentType" content="news">
<meta name="cXenseParse:recs:section" content="Internacional">
<meta name="cXenseParse:section" content="Internacional">
<meta name="cXenseParse:tvn-categories" content="Home">
<meta name="cXenseParse:recs:categories" content="Home">
<meta name="cXenseParse:tvn-categories" content="/Home/Internacional">
<meta name="cXenseParse:recs:categories" content="/Home/Internacional">
<meta name="cXenseParse:tvn-topic" content="Donald Trump">
<meta name="cXenseParse:recs:topic" content="Donald Trump">
<meta name="cXenseParse:tvn-topic" content="ONU">
<meta name="cXenseParse:recs:topic" content="ONU">
<meta name="cXenseParse:recs:image" content="http://www.24horas.cl/incoming/saudijpg-2842437/ALTERNATES/w460h260/saudi.jpg" />
<link rel="amphtml" href="https://amp.24horas.cl/internacional/trump-y-la-onu-reaccionan-tras-confirmarse-crimen-del-periodista-saudi-khashoggi-2842426" />
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.5";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<script src="https://apis.google.com/js/platform.js" async defer>
{lang: 'es'}
</script>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1135133501595055752']); //1146317175435160946
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<script type="application/ld+json">
{
"@context": "http:\/\/schema.org",
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "http://www.24horas.cl/internacional/trump-y-la-onu-reaccionan-tras-confirmarse-crimen-del-periodista-saudi-khashoggi-2842426"
},
"headline": "Trump y la ONU reaccionan tras confirmarse crimen del periodista saudí Khashoggi",
"image": {
"@type": "ImageObject", "url": "http://www.24horas.cl/incoming/saudijpg-2842437/ALTERNATES/w700/saudi.jpg",
"width": 700
},
"datePublished": "2018-10-19T22:47:12-0300",
"dateModified": "2018-10-19T22:47:12-0300",
"author": {
"@type": "NewsMediaOrganization",
"name": "24horas.cl",
"logo": {
"@type": "ImageObject",
"url": "http:\/\/estaticos.24horas.cl\/skins\/24horas\/gfx\/BannerTwitterSection102015_w620h350.jpg"
}
},
"publisher": {
"@type": "NewsMediaOrganization",
"name": "24horas.cl",
"logo": {
"@type": "ImageObject",
"url": "http:\/\/estaticos.24horas.cl\/skins\/24horas\/gfx\/BannerTwitterSection102015_w620h350.jpg"
}
},
"description": "Mientras el mandatario estadounidense aseguró que confía en las explicaciones de las autoridades sauditas, desde la ONU se mostraron &#034;profundamente preocupados&#034; por lo sucedido con el comunicador.",
"articleBody":"<p>Luego de que se confirmara el asesinato en el consulado de su país en Estambul (Turquía) del periodista saudí, <strong>Jamal Khashoggi</strong>, diversos personeros mundiales han expresado su reacción acerca del misterioso deceso. </p><p>En el caso del presidente estadounidense, <strong>Donald Trump</strong>, aseguró que considera creíbles las explicaciones de Arabia Saudita sobre la muerte del comunicador, que apuntan a que el periodista falleció como resultado de una pelea. A un periodista que le preguntó este viernes si consideraba &quot;creíble&quot; la versión de Riad, <strong>Trump</strong> respondió: &quot;Sí, sí&quot;. Para luego añadir: &quot;Es pronto, no hemos terminado nuestra revisión ni nuestra investigación&quot;.</p><p>Según la agencia de prensa oficial saudita SPA, que citaba a la fiscalía, &quot;las conversaciones entre Jamal Khashoggi y las personas con las que se entrevistó en el consulado del reino en Estambul (...) degeneraron en una pelea, que provocó su muerte&quot;.</p><p>Antes, la Casa Blanca dijo que el gobierno de Estados Unidos está &quot;entristecido&quot;, pero no hizo mención de acciones estadounidenses en contra de su gran aliado.</p><p>En la primera respuesta de Estados Unidos a la confirmación de Arabia Saudita, la vocera de la Casa Blanca, Sarah Sanders, dijo simplemente que Washington &quot;seguirá de cerca las investigaciones internacionales sobre este trágico incidente&quot;.</p><p>&quot;Estamos entristecidos al conocer la confirmación de la muerte de Khashoggi, y ofrecemos nuestras más sentidas condolencias a su familia, su prometida y amigos&quot;, agregó.</p><h2>ONU EXIGE UNA INVESTIGACIÓN &quot;EXHAUSTIVA Y TRANSPARENTE&quot;</h2><p>Por su parte, el jefe de Naciones Unidas, <strong>Antonio Gutierres</strong>, dijo estar &quot;profundamente preocupado&quot; por la confirmación de la muerte del crítico de Riad.</p><p>&quot;El secretario general está profundamente preocupado por la confirmación de la muerte de Jamal Khashoggi. Él hace llegar sus condolencias a la familia y amigos de Khashoggi&quot;, dijo la oficina de Guterres en un comunicado, en el que también pide una investigación &quot;exhaustiva y transparente&quot; sobre las circunstancias en que ocurrió el deceso.</p><p>El jefe de la ONU pidió que &quot;los responsables rindan cuentas plenamente&quot; de sus actos por la muerte del periodista saudí, que desapreció el 2 de octubre tras ingresar al consulado de Arabia Saudita en Estambul. </p><p>Cabe consignar que el periodista también era columnista del Washington Post.</p><p>Finalmente, tras lo sucedido el <strong>rey Salmán</strong> de Arabia Saudita ordenó la creación de una comisión ministerial presidida por el príncipe heredero, Mohamed bin Salmán, para reestructurar los servicios de inteligencia.</p><p>Esa comisión deberá &quot;definir precisamente los poderes&quot; de los servicios de inteligencia, según esas fuentes. </p><p>En paralelo, la Riad anunció la detención de 18 personas en la investigación sobre Khashoggi.</p>"
}
</script>
<script type="application/ld+json">
{ "@context": "http://schema.org",
"@type": "Organization",
"name": "24horas.cl",
"legalName" : "24horas.cl",
"url": "http://www.24horas.cl",
"logo": "http:\/\/estaticos.24horas.cl\/skins\/24horas\/gfx\/BannerTwitterSection102015_w620h350.jpg",
"foundingDate": "2012",
"address": {
"@type": "PostalAddress",
"streetAddress": "Bellavista 0990",
"addressLocality": "Providencia, Santiago",
"postalCode": "832 0000",
"addressCountry": "CHILE"
},
"sameAs": [
"https://twitter.com/24horastvn",
"https://www.instagram.com/24horascl/",
"https://www.facebook.com/24horas.cl"
]}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item": {
"@id": "http://www.24horas.cl/",
"name": "Home"
}
},
{
"@type": "ListItem",
"position": 2,
"item": {
"@id": "http://www.24horas.cl/internacional/",
"name": "Internacional"
}
}
]
}
</script>
</head>
<body>
<div class="outer ">

<style>
.adpage.dfp_top {background: #fff;}
</style>
<div class="adpage dfp_top">
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('dfp_top'); });</script>
</div>
</div>
<header class=" ">
<nav class="navbar navbar-default navbarsection" role="navigation" data-spy="affix" data-offset-top="55">
<div class="container" data-spy="affix" data-offset-top="55">

<div class="navbar-header">
<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#secciones" onclick="changeScroll(this);">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar top-bar"></span>
<span class="icon-bar middle-bar"></span>
<span class="icon-bar bottom-bar"></span>
</button>
<a class="navbar-brand logo" href="/">
<span itempromp="title">24HORAS.CL</span>
</a>
<h6 class="seccion" data-spy="affix" data-offset-top="55"><a href="https://www.24horas.cl/internacional/">Internacional</a></h6>
<div class="dropdown">
<button class="btn btn-danger btn-sm faa-flash dropdown-toggle" type="button" id="menu1" data-toggle="dropdown" onclick="location.href='/envivo/';">
<i class="fa fa-circle faa-flash animated "></i> Señales en vivo <span class="caret"></span>
</button>
</div>
</div>
</div>
</nav>
<div class="collapse navbar-collapse" id="secciones">
<div class="menu" data-spy="affix" data-offset-top="56">
<div class="container menuDesktop">
<div class="row">
<div class="col-md-12 cajaHeader">
<div class="row">
<div class="col-md-6 pull-left">
<ul class="compartir">
<li>
<h2>Síguenos</h2>
<li><a href="https://www.facebook.com/24horas.cl"><i class="social-icon icon-facebookc"></i></a></li>
<li><a href="https://twitter.com/24horastvn"><i class="social-icon icon-twitterc"></i></a></li>
<li><a href="whatsapp://send" data-href="http://www.24horas.cl"><i class="social-icon icon-whatsappc"></i></a></li>
<li><a href="https://www.instagram.com/24horascl/"><i class="social-icon icon-instagramc"></i></a></li>
<li><a href="https://telegram.me/canal24horascl"><i class="social-icon icon-telegramc"></i></a></li>
</ul>
</div>
</div>
</div>
<div class="col-md-2 colIzquierda">
<ul class="nav navbar-nav">
<li>
<a href="/nacional/">Nacional</a>
</li>
<li class="dropdown dropdown-menu">
<a href="https://www.24horas.cl/politica/" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/politica/'">Política</a>
<ul class="dropdown-menu dropdown-menu-left">
<li class="menu-item "><a href="https://www.24horas.cl/politica/elecciones2017/primarias2017/">Primarias</a></li>
</ul>
</li>
<li class="dropdown dropdown-menu">
<a href="https://www.24horas.cl/internacional/" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/internacional/'">Internacional</a>
<ul class="dropdown-menu dropdown-menu-left">
<li class="menu-item "><a href="https://www.24horas.cl/internacional/estados-unidos/">Estados Unidos</a></li>
<li class="menu-item "><a href="https://www.24horas.cl/noticiasbbc/">BBC Mundo</a></li>
<li class="menu-item "><a href="https://www.24horas.cl/deutsche-welle/">Deutsche Welle</a></li>
</ul>
</li>
<li class="dropdown dropdown-menu">
<a href="https://www.24horas.cl/economia/" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/economia/'">Economía</a>
<ul class="dropdown-menu dropdown-menu-left">
<li class="menu-item "><a href="https://www.24horas.cl/entubolsillo/">En tu bolsillo</a></li>
</ul>
</li>
<li class="dropdown dropdown-menu">
<a href="https://www.24horas.cl/deportes/" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/deportes/'">Deportes</a>
<ul class="dropdown-menu dropdown-menu-left">
<li class="menu-item "><a href="https://www.24horas.cl/deportes/futbol-nacional/">Fútbol Nacional</a></li>
<li class="menu-item "><a href="https://www.24horas.cl/deportes/futbol-internacional/">Fútbol Internacional</a></li>
<li class="menu-item "><a href="https://www.24horas.cl/deportes/la-roja/">Selección Chilena</a></li>
<li class="menu-item "><a href="https://www.24horas.cl/fifaworldcup/">Rusia 2018</a></li>
<li class="menu-item "><a href="https://www.24horas.cl/deportes/eliminatorias-rusia-2018/">Clasificatorias 2018</a></li>
<li class="menu-item "><a href="https://www.24horas.cl/deportes/copa-confederaciones/">Copa Confederaciones</a></li>
<li class="menu-item "><a href="https://www.24horas.cl/deportes/masdeportes/">Más Deportes</a></li>
</ul>
</li>
<li class="dropdown dropdown-menu">
<a href="https://www.24horas.cl/tendencias/" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/tendencias/'">Tendencias</a>
<ul class="dropdown-menu dropdown-menu-left">
<li class="menu-item "><a href="https://www.24horas.cl/tendencias/espectaculosycultura/">Espectáculos</a></li>
<li class="menu-item "><a href="https://www.24horas.cl/tendencias/ciencia-tecnologia/">Tecnología y Redes sociales</a></li>
<li class="menu-item "><a href="https://www.24horas.cl/tendencias/salud-bienestar/">Salud y Bienestar</a></li>
</ul>
</li>
<li>
<a href="https://www.24horas.cl/tesirve/">Te Sirve</a>
</li>
<li>
<a href="https://www.24horas.cl/reportajes24/">Reportajes 24</a>
</li>
</ul>
</div>
<div class="col-md-8 colCentral programas">
<div class="col-md-12 agrupacion">
<div class="row titulo">
<h4>Noticiarios</h4>
</div>
<div class="col-md-3">
<a href="https://www.24horas.cl/noticiarios/tumanana/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/tumanana.svg" src="#" alt="Tu Mañana" border="0"></image>
</svg>
<h5>Tu Mañana</h5>
</a>
</div>
<div class="col-md-3">
<a href="https://www.24horas.cl/noticiarios/24horasaldia/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/24horas.svg" src="#" alt="24horas" border="0"></image>
</svg>
<h5>Al Día</h5>
</a>
</div>
<div class="col-md-3">
<a href="https://www.24horas.cl/noticiarios/24horascentral/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/24horas.svg" src="#" alt="24horas Central" border="0"></image>
</svg>
<h5>Central</h5>
</a>
</div>
<div class="col-md-3">
<a href="https://www.24horas.cl/noticiarios/medianoche/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/medianoche.svg" src="#" alt="Medianoche" border="0"></image>
</svg>
<h5>Medianoche</h5>
</a>
</div>
</div>
<div class="col-md-12 agrupacion">
<div class="row titulo">
<h4>Programas</h4>
</div>
<div class="col-md-3">
<a href="https://www.24horas.cl/programas/estadonacional/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/estado.svg" src="#" alt="Estado Nacional" border="0"></image>
</svg>
<h5>Estado Nacional</h5>
</a>
</div>
<div class="col-md-3">
<a href="https://www.24horas.cl/programas/informeespecial/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/ie.svg" src="#" alt="Informe Especial" border="0"></image>
</svg>
<h5>IE</h5>
</a>
</div>
<div class="col-md-3">
<a href="https://www.24horas.cl/programas/elinformante/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/elinformante.svg" src="#" alt="El Informante" border="0"></image>
</svg>
<h5>El Informante</h5>
</a>
</div>

<div class="col-md-3">
<a href="https://www.24horas.cl/programas/550am/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/10/17/img/logos/550.svg " src="#" alt="Llegó Tu Hora" border="0"></image>
</svg>
<h5>550 AM</h5>
</a>
</div>

</div>
<div class="col-md-12 text-right">
<a class="btn btn-link pull-right"><a href="https://www.24horas.cl/programas" class="verMas"><i class="fa fa-desktop" aria-hidden="true">
</i>Todos los programas</a>
</a>
</div>
</div>
<div class="col-md-2 colDerecha">
<ul class="nav navbar-nav">
<li class="dropdown dropdown-menu">
<a href="https://www.24horas.cl/noticiarios/" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/noticiarios/'">Noticiarios</a>
<ul class="dropdown-menu dropdown-menu-right">
<li class="menu-item"><a href="https://www.24horas.cl/noticiarios/tumanana/">Tu mañana</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/noticiarios/24horasaldia/">24 Horas al día</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/noticiarios/24horascentral/">24 Horas central</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/noticiarios/medianoche/">Medianoche</a></li>
</ul>
</li>
<li class="dropdown dropdown-menu">
<a href="https://www.24horas.cl/programas" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/programas/'">Programas</a>
<ul class="dropdown-menu dropdown-menu-right">
<li class="menu-item"><a href="https://www.24horas.cl/programas/550am/">5:50 AM</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/avances24/">Avances 24</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/chileconectado/">Chile Conectado</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/elinformante/">El Informante</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/el-sillon-de-pedro/">El Sillón de Pedro</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/el-sillon-de-pedro-presidencial/">El Sillón Presidencial</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/exploradores/">Exploradores</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/estadonacional/">Estado Nacional</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/informeespecial/">Informe Especial</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/llegotuhora/">Llegó Tu Hora</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/manoamano/">Mano a Mano</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/mejor-hablar-de-ciertas-cosas/">Mejor Hablar</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/miradaeconomica/">Mirada Económica</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/reporteminero/">Reporte Minero</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/semana24/">Semana 24</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/sesiones24/">Sesiones 24</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/viapublica/">Vía Pública</a></li>

</ul>
</li>
<li class="dropdown dropdown-menu">
<a href="https://www.24horas.cl/regiones" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/regiones/'">Regiones</a>
<ul class="dropdown-menu dropdown-menu-right">
<li class="menu-item"><a href="https://www.24horas.cl/regiones/antofagasta/">Antofagasta</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/atacama/">Atacama</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/coquimbo/">Coquimbo</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/valparaiso/">Valparaíso</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/ohiggins/">O'Higgins</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/maule/">Maule</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/biobio/">Biobío</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/araucania/">Araucanía</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/austral/">Austral</a></li>
</ul>
</li>
<li class="dropdown dropdown-menu">
<a href="https://www.24horas.cl/videos" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/videos/'">Videos</a>
<ul class="dropdown-menu dropdown-menu-right">
<li class="menu-item"><a href="https://www.24horas.cl/videos/loultimo/">Lo último</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/videos/nacional/">Nacional</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/videos/politica/">Política</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/videos/economia/">Economía</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/videos/mundo/">Internacional</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/videos/deportes/">Deportes</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/videos/tendencias/">Tendencias</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/reportajes24/">Reportajes 24</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/videos/entrevistas24/">Entrevistas 24</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/videos/especiales/">Especiales</a></li>
</ul>
</li>
<li class="dropdown dropdown-menu">
<a href="https://www.24horas.cl/galerias" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/galerias/'">Fotos</a>
<ul class="dropdown-menu dropdown-menu-right">
<li class="menu-item"><a href="https://www.24horas.cl/galerias/loultimo/">Lo último</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/galerias/nacional/">Nacional</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/galerias/politica/">Política</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/galerias/mundo/">Internacional</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/galerias/deportes/">Deportes</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/galerias/tendencias/">Tendencias</a></li>
</ul>
</li> <li><a href="https://www.24horas.cl/envivo/">Vivo</a></li>
<li><a href="http://www.tvn.cl">TVN</a></li>
</ul>
</div>
</div>

</div>
</div>

</div>

<div id="divAlertasDesktop" class="alertas" data-spy="affix" data-offset-top="56"></div>
<script>
$(document).ready(function() {
var alertasMinutos = 1;
var getHtmlAlertaDesktop= function(){
var rNumber = Math.random();
$.ajax({url: 'http://www.24horas.cl/?widgetName=code&widgetId=2409538&a='+rNumber, success: function(result){
$("#divAlertasDesktop").html(result);
}});
}
getHtmlAlertaDesktop();
setInterval(function(){getHtmlAlertaDesktop();}, 1000 * 60 * alertasMinutos);
});
</script>

</header>
<div class="top container ">
<ol class="breadcrumb">
<li><a href="https://www.24horas.cl/">Home</a></li>
<li class="active"><a href="https://www.24horas.cl/internacional/">Internacional</a></li>
</ol>
</div>
<div class="html5itemGroup container">
<div class="html5itemGroup row">
<div class="html5itemGroup col-xs-8 article">
<div class="storyMedia storyMediaTop">
<figure>
<span class="copyright">&copy; AFP</span>
<picture>
<source srcset="http://www.24horas.cl/incoming/saudijpg-2842437/ALTERNATES/w460/saudi.jpg" media="(max-width: 480px)">
<source srcset="http://www.24horas.cl/incoming/saudijpg-2842437/ALTERNATES/w700/saudi.jpg" media="(max-width: 768px)">
<source srcset="http://www.24horas.cl/incoming/saudijpg-2842437/ALTERNATES/w940/saudi.jpg">
<img srcset="http://www.24horas.cl/incoming/saudijpg-2842437/ALTERNATES/w940/saudi.jpg" alt="Trump y la ONU reaccionan tras confirmarse crimen del periodista saudí Khashoggi" class="img-responsive">
</picture>
<figcaption>

<h1>Trump y la ONU reaccionan tras confirmarse crimen del periodista saudí Khashoggi</h1>
</figcaption>
</figure>
<div class="storyMediaCaption">

<p class="lead">Mientras el mandatario estadounidense aseguró que confía en las explicaciones de las autoridades sauditas, desde la ONU se mostraron "profundamente preocupados" por lo sucedido con el comunicador.</p>
</div>
</div> <article class="html5itemGroup col-xs-10 col-xs-push-1 col-xs-pull-1 contenido2">
<div class="sharearticle a2a_kit" data-spy="affix" data-offset-top="520">
<ul class="contentShare">
<li><a class="a2a_button_facebook"><i class="social-icon icon-facebookc"></i></a></li>
<li><a class="a2a_button_twitter"><i class="social-icon icon-twitterc"></i></a></li>
<li><a class="a2a_button_whatsapp"><i class="social-icon icon-whatsappc"></i></a></li>
<li><a class="a2a_button_telegram"><i class="social-icon icon-telegramc"></i></a></li>
<li><a class="a2a_button_google_plus"><i class="social-icon icon-googlec"></i></a></li>
<li><a class="a2a_button_email"><i class="social-icon icon-mailc"></i></a></li>
<li><a class="a2a_button_facebook_messenger"><i class="social-icon icon-messengerc"></i></a></li>
</ul>
</div>
<div class="html5itemGroup title">
<address class="html5itemGroup ">
<strong>24Horas.cl Tvn</strong>
<br><smaller><span class="glyphicon glyphicon-time"></span> 19.10.2018</smaller>
</address>
</div>

<p>Luego de que se confirmara el asesinato en el consulado de su país en Estambul (Turquía) del periodista saudí, <strong>Jamal Khashoggi</strong>, diversos personeros mundiales han expresado su reacción acerca del misterioso deceso. </p><p>En el caso del presidente estadounidense, <strong>Donald Trump</strong>, aseguró que considera creíbles las explicaciones de Arabia Saudita sobre la muerte del comunicador, que apuntan a que el periodista falleció como resultado de una pelea. A un periodista que le preguntó este viernes si consideraba &quot;creíble&quot; la versión de Riad, <strong>Trump</strong> respondió: &quot;Sí, sí&quot;. Para luego añadir: &quot;Es pronto, no hemos terminado nuestra revisión ni nuestra investigación&quot;.</p><p>Según la agencia de prensa oficial saudita SPA, que citaba a la fiscalía, &quot;las conversaciones entre Jamal Khashoggi y las personas con las que se entrevistó en el consulado del reino en Estambul (...) degeneraron en una pelea, que provocó su muerte&quot;.</p><p>Antes, la Casa Blanca dijo que el gobierno de Estados Unidos está &quot;entristecido&quot;, pero no hizo mención de acciones estadounidenses en contra de su gran aliado.</p><p>En la primera respuesta de Estados Unidos a la confirmación de Arabia Saudita, la vocera de la Casa Blanca, Sarah Sanders, dijo simplemente que Washington &quot;seguirá de cerca las investigaciones internacionales sobre este trágico incidente&quot;.</p><p>&quot;Estamos entristecidos al conocer la confirmación de la muerte de Khashoggi, y ofrecemos nuestras más sentidas condolencias a su familia, su prometida y amigos&quot;, agregó.</p><h2>ONU EXIGE UNA INVESTIGACIÓN &quot;EXHAUSTIVA Y TRANSPARENTE&quot;</h2><p>Por su parte, el jefe de Naciones Unidas, <strong>Antonio Gutierres</strong>, dijo estar &quot;profundamente preocupado&quot; por la confirmación de la muerte del crítico de Riad.</p><p>&quot;El secretario general está profundamente preocupado por la confirmación de la muerte de Jamal Khashoggi. Él hace llegar sus condolencias a la familia y amigos de Khashoggi&quot;, dijo la oficina de Guterres en un comunicado, en el que también pide una investigación &quot;exhaustiva y transparente&quot; sobre las circunstancias en que ocurrió el deceso.</p><p>El jefe de la ONU pidió que &quot;los responsables rindan cuentas plenamente&quot; de sus actos por la muerte del periodista saudí, que desapreció el 2 de octubre tras ingresar al consulado de Arabia Saudita en Estambul. </p><p>Cabe consignar que el periodista también era columnista del Washington Post.</p><p>Finalmente, tras lo sucedido el <strong>rey Salmán</strong> de Arabia Saudita ordenó la creación de una comisión ministerial presidida por el príncipe heredero, Mohamed bin Salmán, para reestructurar los servicios de inteligencia.</p><p>Esa comisión deberá &quot;definir precisamente los poderes&quot; de los servicios de inteligencia, según esas fuentes. </p><p>En paralelo, la Riad anunció la detención de 18 personas en la investigación sobre Khashoggi.</p>

<hr>
<section class="moduleDefault relacionados">
<h6>TE PUEDE INTERESAR</h6>
<div class="displayHomeContenido">
<div class="display displayHome_dest4_col2">
<figure class="box boxnormal">
<picture>
<a href="https://www.24horas.cl/internacional/arabia-saudita-confirma-que-khashoggi-fue-asesinado-en-el-consulado-de-estambul-2842276">
<img src="https://www.24horas.cl/incoming/000_1a50cvjpg-2842277/ALTERNATES/BASE_LANDSCAPE/000_1A50CV.jpg" title="Arabia Saudita confirma que Khashoggi fue asesinado en el consulado de Estambul" alt="Arabia Saudita confirma que Khashoggi fue asesinado en el consulado de Estambul" class="img-responsive">
</a>
<div>
</div>
</picture>
<figcaption>
<h2><a href="https://www.24horas.cl/internacional/arabia-saudita-confirma-que-khashoggi-fue-asesinado-en-el-consulado-de-estambul-2842276">Arabia Saudita confirma que Khashoggi fue asesinado en el consulado de Estambul</a></h2>
</figcaption>
</figure>
<figure class="box boxnormal">
<picture>
<a href="https://www.24horas.cl/internacional/nino-de-11-anos-abusado-por-papa-de-amigo-requiere-trasplante-para-vivir-2841926">
<img src="https://www.24horas.cl/incoming/20181017_085442750_cro181018-010f02jpg_1734428432jpg-2841942/ALTERNATES/BASE_LANDSCAPE/20181017_085442750_cro181018-010f02.jpg_1734428432.jpg" title="Dramático caso: Niño de 11 años abusado por papá de amigo requiere trasplante para vivir" alt="Dramático caso: Niño de 11 años abusado por papá de amigo requiere trasplante para vivir" class="img-responsive">
</a>
<div>
</div>
</picture>
<figcaption>
<h2><a href="https://www.24horas.cl/internacional/nino-de-11-anos-abusado-por-papa-de-amigo-requiere-trasplante-para-vivir-2841926">Dramático caso: Niño de 11 años abusado por papá de amigo requiere trasplante para vivir</a></h2>
</figcaption>
</figure>
<figure class="box boxnormal">
<picture>
<a href="https://www.24horas.cl/internacional/los-crudos-detalles-del-crimen-de-una-nina-de-10-anos-que-sacude-a-argentina-2842087">
<img src="https://www.24horas.cl/incoming/sheilajpg-2842132/ALTERNATES/BASE_LANDSCAPE/sheila.jpg" title="Los crudos detalles del crimen de una niña de 10 años que sacude a Argentina" alt="Los crudos detalles del crimen de una niña de 10 años que sacude a Argentina" class="img-responsive">
</a>
<div>
</div>
</picture>
<figcaption>
<h2><a href="https://www.24horas.cl/internacional/los-crudos-detalles-del-crimen-de-una-nina-de-10-anos-que-sacude-a-argentina-2842087">Los crudos detalles del crimen de una niña de 10 años que sacude a Argentina</a></h2>
</figcaption>
</figure>
<figure class="box boxnormal">
<picture>
<a href="https://www.24horas.cl/internacional/dejo-15-heridos-y-gente-llorando-video-muestra-consecuencias-de-fuertes-turbulencias-en-vuelo-de-aerolineas-argentinas--2841829">
<img src="https://www.24horas.cl/incoming/avionjpg-2841836/ALTERNATES/BASE_LANDSCAPE/avi%C3%B3n.jpg" title="Dejó 15 heridos y gente llorando: Video muestra consecuencias de fuertes turbulencias en vuelo de Aerolíneas Argentinas" alt="Dejó 15 heridos y gente llorando: Video muestra consecuencias de fuertes turbulencias en vuelo de Aerolíneas Argentinas" class="img-responsive">
</a>
<div>
</div>
</picture>
<figcaption>
<h2><a href="https://www.24horas.cl/internacional/dejo-15-heridos-y-gente-llorando-video-muestra-consecuencias-de-fuertes-turbulencias-en-vuelo-de-aerolineas-argentinas--2841829">Dejó 15 heridos y gente llorando: Video muestra consecuencias de fuertes turbulencias en vuelo de Aerolíneas Argentinas</a></h2>
</figcaption>
</figure>
</div>
</div>
</section>
</article>
</div>
<div class="html5itemGroup col-xs-4">
<div class="livestream">
<img src="http://estaticos.24horas.cl/skins/2017/06/16/img/24_play.svg" class="img-responsive" alt="24Play" width="130px">
<div id="playerTopLiveHolder" style="height: 180px;">
<div id="playerLiveWrapper">
<div id="video-containerLive" data-offset-top="350" data-offset-bottom="520">
<div class="controlesTop text-left">
<img src="http://estaticos.24horas.cl/skins/2017/06/16/img/24_play.svg" alt="24Play" width="120px">
<button class="btn btn-link" id="cerrar" onclick="closeAfixPlayerLive();">
<svg class="logoClImg" width="20" height="20" role="img" aria-label="24horas,cl">
<image width="20" height="20" xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://estaticos.24horas.cl/skins/2017/06/16/img/cerrar.svg" src="#" alt="24horas.cl" border="0"></image>
</svg>
</button>
<button class="btn btn-link" id="minimizarLive" onclick="minimizeAfixPlayerLive();">
<span class="glyphicon glyphicon-resize-small" aria-hidden="true"></span>
</button>
<button class="btn btn-link" id="maximizarLive" onclick="maximizeAfixPlayerLive(0);">
<span class="glyphicon glyphicon-resize-full" aria-hidden="true"></span>
</button>
<button type="button" class="btn" onclick="location.href='/envivo'">Abrir <span class="glyphicon glyphicon-new-window" aria-hidden="true"></span></button>
</div>
<div class="videoWrapper">
<div id="playerLive_2363518"></div>
<div id="video-titleLive">
<h5>24Play</h5>
</div>
</div>
</div>
</div>
</div> 
<script type="text/javascript">
var videoDurationLive = 0;
var videoVolumeLive = 0; // volumen por defecto para el video
var typeLive = 'live'; // type = 'live' cuando sea en vivo
var paramLive = {
url:'24hplay',
volume: videoVolumeLive,
controls: true,
adsvolume :0,
ads:false
};
var JW_Player=1;
var player3 = 'playerLive_2363518';
var diseno = {
url: "http://estaticos.24horas.cl/skins/2017/06/16/player/css/jw24horas.css",
name: "24horas"
}
play(player3,paramLive);
</script>
<script>
var playerLiveWrapper = playerPersonalizadoLive('playerLiveWrapper',player3);
PlayEvents[player3].onPlay = function() {
playerLiveWrapper.changePlayerLayerLive();
playerLiveWrapper.startStopPlayLive(0,1);
};
</script>
<div class="title">
<h4>Noticias de Chile y el mundo en la señal de 24horas.cl</h4>
</div>
<div class="a2a_kit share">
<span><a href="http://24horas.cl/envivo">M&Aacute;S SE&Ntilde;ALES EN VIVO</a></span>
<ul class="contentShare live">
<li><a class="a2a_button_facebook"><i class="social-icon icon-facebookc live"></i></a></li>
<li><a class="a2a_button_twitter"><i class="social-icon icon-twitterc live"></i></a></li>
<li><a class="a2a_button_whatsapp"><i class="social-icon icon-whatsappc live"></i></a></li>
</ul>
</div>
</div> <div class="adpage">
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('dfp_right1'); });</script>
</div>
<section class="html5itemGroup moduleDefault">
<h6><a href="/videos">24HORAS VIDEO</a></h6>
<div class="html5itemGroup displayHomeContenido">
<div class="html5itemGroup display displayHorizontal">
<figure class="box boxvideo">
<picture>
<a href="https://www.24horas.cl/tendencias/espectaculosycultura/fenomeno-musical-del-momento-asi-trabaja-puertas-adentro-moral-distraida-2842409">
<img src="https://www.24horas.cl/incoming/momojpg-2842405/ALTERNATES/w380/momo.jpg" title="Fenómeno musical del momento: Así trabaja puertas adentro Moral Distraída" alt="Fenómeno musical del momento: Así trabaja puertas adentro Moral Distraída" class="img-responsive">
</a>
<div>
<a href="https://www.24horas.cl/tendencias/espectaculosycultura/fenomeno-musical-del-momento-asi-trabaja-puertas-adentro-moral-distraida-2842409"><span class="dataction">Ver Video</span></a>
</div>
</picture>
<figcaption>
<h2>
<a href="https://www.24horas.cl/tendencias/espectaculosycultura/fenomeno-musical-del-momento-asi-trabaja-puertas-adentro-moral-distraida-2842409">Fenómeno musical del momento: Así trabaja puertas adentro Moral Distraída</a>
</h2>
</figcaption>
</figure>
<figure class="box boxvideo">
<picture>
<a href="https://www.24horas.cl/nacional/consulta-definira-si-el-parque-padre-hurtado-tendra-laguna-cristalina-2842388">
<img src="https://www.24horas.cl/incoming/parquejpg-2842389/ALTERNATES/w380/parque.JPG" title="Consulta definirá si el parque Padre Hurtado tendrá laguna cristalina" alt="Consulta definirá si el parque Padre Hurtado tendrá laguna cristalina" class="img-responsive">
</a>
<div>
<a href="https://www.24horas.cl/nacional/consulta-definira-si-el-parque-padre-hurtado-tendra-laguna-cristalina-2842388"><span class="dataction">Ver Video</span></a>
</div>
</picture>
<figcaption>
<h2>
<a href="https://www.24horas.cl/nacional/consulta-definira-si-el-parque-padre-hurtado-tendra-laguna-cristalina-2842388">Consulta definirá si el parque Padre Hurtado tendrá laguna cristalina</a>
</h2>
</figcaption>
</figure>
<figure class="box boxvideo">
<picture>
<a href="https://www.24horas.cl/tendencias/salud-bienestar/dia-nacional-del-cancer-de-mama-pacientes-esperan-anos-por-cirugia-reconstructiva-2842391">
<img src="https://www.24horas.cl/incoming/mamajpg-2842390/ALTERNATES/w380/mama.JPG" title="Día nacional del cáncer de mama: Pacientes esperan años por cirugía reconstructi..." alt="Día nacional del cáncer de mama: Pacientes esperan años por cirugía reconstructi..." class="img-responsive">
</a>
<div>
<a href="https://www.24horas.cl/tendencias/salud-bienestar/dia-nacional-del-cancer-de-mama-pacientes-esperan-anos-por-cirugia-reconstructiva-2842391"><span class="dataction">Ver Video</span></a>
</div>
</picture>
<figcaption>
<h2>
<a href="https://www.24horas.cl/tendencias/salud-bienestar/dia-nacional-del-cancer-de-mama-pacientes-esperan-anos-por-cirugia-reconstructiva-2842391">Día nacional del cáncer de mama: Pacientes esperan años por cirugía reconstructi...</a>
</h2>
</figcaption>
</figure>
<figure class="box boxvideo">
<picture>
<a href="https://www.24horas.cl/videos/entrevistas24/elige-vivir-sano-de-10-chilenos-mayores-de-15-anos-7-tienen-mal-nutricion-por-exceso-2841768">
<img src="https://www.24horas.cl/incoming/alejandradomperjpg-2841772/ALTERNATES/w380/alejandradomper.JPG" title="Secretaria ejecutiva de Elige Vivir Sano: " De 10 chilenos mayores de 15 años, 7 ..." alt="Secretaria ejecutiva de Elige Vivir Sano: " De 10 chilenos mayores de 15 años, 7 ..." class="img-responsive">
</a>
<div>
<a href="https://www.24horas.cl/videos/entrevistas24/elige-vivir-sano-de-10-chilenos-mayores-de-15-anos-7-tienen-mal-nutricion-por-exceso-2841768"><span class="dataction">Ver Video</span></a>
</div>
</picture>
<figcaption>
<h2>
<a href="https://www.24horas.cl/videos/entrevistas24/elige-vivir-sano-de-10-chilenos-mayores-de-15-anos-7-tienen-mal-nutricion-por-exceso-2841768">Secretaria ejecutiva de Elige Vivir Sano: "De 10 chilenos mayores de 15 años, 7 ...</a>
</h2>
</figcaption>
</figure>
<figure class="box boxvideo">
<picture>
<a href="https://www.24horas.cl/videos/entrevistas24/experta-en-estudios-geneticos-por-el-mes-contra-el-cancer-de-mamas-si-el-gen-muta-y-se-dana-genera-hasta-un-65-de-riesgo-de-contraer-esta-enfermedad-2841769">
<img src="https://www.24horas.cl/incoming/capturajpg-2841770/ALTERNATES/w380/Captura.JPG" title="Experta en estudios genéticos por el mes contra el cáncer de mamas: " Si el gen m..." alt="Experta en estudios genéticos por el mes contra el cáncer de mamas: " Si el gen m..." class="img-responsive">
</a>
<div>
<a href="https://www.24horas.cl/videos/entrevistas24/experta-en-estudios-geneticos-por-el-mes-contra-el-cancer-de-mamas-si-el-gen-muta-y-se-dana-genera-hasta-un-65-de-riesgo-de-contraer-esta-enfermedad-2841769"><span class="dataction">Ver Video</span></a>
</div>
</picture>
<figcaption>
<h2>
<a href="https://www.24horas.cl/videos/entrevistas24/experta-en-estudios-geneticos-por-el-mes-contra-el-cancer-de-mamas-si-el-gen-muta-y-se-dana-genera-hasta-un-65-de-riesgo-de-contraer-esta-enfermedad-2841769">Experta en estudios genéticos por el mes contra el cáncer de mamas: "Si el gen m...</a>
</h2>
</figcaption>
</figure>
</div>
</div>
</section>
<div class="adpage">
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('dfp_right2'); });</script>
</div>
<section class="html5itemGroup moduleDefault">
<h6><a href="/galerias">24 HORAS FOTO</a></h6>
<div class="html5itemGroup displayHomeContenido">
<div class="html5itemGroup display displayHorizontal">
<figure class="box boxgaleria">
<picture>
<a href="https://www.24horas.cl/nacional/eligen-la-mejor-marraqueta-de-2018-conoce-a-los-ganadores--2842292">
<img src="https://www.24horas.cl/incoming/a_uno_1001759_bea75jpg-2842224/ALTERNATES/w220/A_UNO_1001759_bea75.jpg" title="Eligen &#034;la mejor marraqueta de 2018&#034;: Conoce a los ganadores " alt="Eligen &#034;la mejor marraqueta de 2018&#034;: Conoce a los ganadores " class="img-responsive">
</a>
<div>
<a href="https://www.24horas.cl/nacional/eligen-la-mejor-marraqueta-de-2018-conoce-a-los-ganadores--2842292">
<small>13</small>
</a>
</div>
</picture>
<figcaption>
<h2><a href="https://www.24horas.cl/nacional/eligen-la-mejor-marraqueta-de-2018-conoce-a-los-ganadores--2842292">Eligen "la mejor marraqueta de 2018": Conoce a los ganadores </a></h2>
</figcaption>
</figure>
<figure class="box boxgaleria">
<picture>
<a href="https://www.24horas.cl/nacional/las-imagenes-de-la-sentencia-en-contra-de-rafael-garay-2840998">
<img src="https://www.24horas.cl/incoming/a_uno_1001342jpg-2840982/ALTERNATES/w220/A_UNO_1001342.jpg" title="Las imágenes de la sentencia en contra de Rafael Garay" alt="Las imágenes de la sentencia en contra de Rafael Garay" class="img-responsive">
</a>
<div>
<a href="https://www.24horas.cl/nacional/las-imagenes-de-la-sentencia-en-contra-de-rafael-garay-2840998">
<small>7</small>
</a>
</div>
</picture>
<figcaption>
<h2><a href="https://www.24horas.cl/nacional/las-imagenes-de-la-sentencia-en-contra-de-rafael-garay-2840998">Las imágenes de la sentencia en contra de Rafael Garay</a></h2>
</figcaption>
</figure>
<figure class="box boxgaleria">
<picture>
<a href="https://www.24horas.cl/nacional/presentan-la-primera-flota-de-taxis-electricos-que-operara-en-santiago-2840202">
<img src="https://www.24horas.cl/incoming/a_uno_1001100jpg-2840211/ALTERNATES/w220/A_UNO_1001100.jpg" title="Presentan la primera flota de taxis eléctricos que operará en Santiago" alt="Presentan la primera flota de taxis eléctricos que operará en Santiago" class="img-responsive">
</a>
<div>
<a href="https://www.24horas.cl/nacional/presentan-la-primera-flota-de-taxis-electricos-que-operara-en-santiago-2840202">
<small>8</small>
</a>
</div>
</picture>
<figcaption>
<h2><a href="https://www.24horas.cl/nacional/presentan-la-primera-flota-de-taxis-electricos-que-operara-en-santiago-2840202">Presentan la primera flota de taxis eléctricos que operará en Santiago</a></h2>
</figcaption>
</figure>
<figure class="box boxgaleria">
<picture>
<a href="https://www.24horas.cl/nacional/raul-hasbun-llega-a-declarar-a-la-fiscalia-como-imputado-por-encubrimiento-de-abusos-sexuales-2840105">
<img src="https://www.24horas.cl/incoming/a_uno_1001063jpg-2840099/ALTERNATES/w220/A_UNO_1001063.jpg" title="Raúl Hasbún llega a declarar a la Fiscalía como imputado por encubrimiento de ab..." alt="Raúl Hasbún llega a declarar a la Fiscalía como imputado por encubrimiento de ab..." class="img-responsive">
</a>
<div>
<a href="https://www.24horas.cl/nacional/raul-hasbun-llega-a-declarar-a-la-fiscalia-como-imputado-por-encubrimiento-de-abusos-sexuales-2840105">
<small>7</small>
</a>
</div>
</picture>
<figcaption>
<h2><a href="https://www.24horas.cl/nacional/raul-hasbun-llega-a-declarar-a-la-fiscalia-como-imputado-por-encubrimiento-de-abusos-sexuales-2840105">Raúl Hasbún llega a declarar a la Fiscalía como imputado por encubrimiento de ab...</a></h2>
</figcaption>
</figure>
<figure class="box boxgaleria">
<picture>
<a href="https://www.24horas.cl/internacional/multitudinaria-movilizacion-contra-el-racismo-se-vivio-en-las-calles-de-berlin-2838441">
<img src="https://www.24horas.cl/incoming/2018-10-13t125154z_1903849507_rc1e2de6c000_rtrmadp_3_germany-protestsjpg-2838429/ALTERNATES/w220/2018-10-13T125154Z_1903849507_RC1E2DE6C000_RTRMADP_3_GERMANY-PROTESTS.JPG" title="Multitudinaria movilización contra el racismo se vivió en las calles de Berlín" alt="Multitudinaria movilización contra el racismo se vivió en las calles de Berlín" class="img-responsive">
</a>
<div>
<a href="https://www.24horas.cl/internacional/multitudinaria-movilizacion-contra-el-racismo-se-vivio-en-las-calles-de-berlin-2838441">
<small>11</small>
</a>
</div>
</picture>
<figcaption>
<h2><a href="https://www.24horas.cl/internacional/multitudinaria-movilizacion-contra-el-racismo-se-vivio-en-las-calles-de-berlin-2838441">Multitudinaria movilización contra el racismo se vivió en las calles de Berlín</a></h2>
</figcaption>
</figure>
</div>
</div>
</section>
</div>
</div>
</div>
<section class="html5itemGroup container-fluid moduleDefault">
<div class="html5itemGroup container">
<div id='dfp_billboard1' style='margin:0.5em auto; text-align:center;'>
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('dfp_billboard1'); });</script>
</div>
</div>
</section>
<footer class="desktop ">
<div id='dfp_footer'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('dfp_footer'); });</script></div>
<div id='dfp_itt'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('dfp_itt'); });</script></div>
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "6906476" });
(function () {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
<img src="http://b.scorecardresearch.com/p?c1=2&c2=6906476&cv=2.0&cj=1" />
</noscript>
<div class="styleitemGroup container">
<div class="styleitemGroup col-md-12 footerTop">
<div class="col-md-6 logo pull-left">
<svg class="logoClImg" width="200" height="50" role="img" aria-label="24horas,cl">
<image width="200" height="50" xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://estaticos.24horas.cl/skins/mockups/24H_articulo/img/logo_normal_blanco.svg" src="http//www.24horas.cl" alt="24horas.cl" border="0" style="color: white;"></image>
</svg>
</div>
<div class="col-md-6 redes pull-right">
<ul>
<li><a href="/cdn-cgi/l/email-protection#6400010a110a070d05172410120a4a0708"><i class="social-icon icon-mailc"></i></a></li>
<li><a href="https://plus.google.com/+24horasCl"><i class="social-icon icon-googlec"></i></a></li>
<li><a href="https://telegram.me/share/url?url=http://www.24horas.cl"><i class="social-icon icon-telegramc"></i></a></li>
<li><a href="https://www.instagram.com/24horascl/"><i class="social-icon icon-instagramc"></i></a></li>
<li><a href="https://twitter.com/24horastvn"><i class="social-icon icon-twitterc"></i></a></li>
<li><a href="https://www.facebook.com/24horas.cl"><i class="social-icon icon-facebookc"></i></a></li>
</ul>
</div>
</div>
<div class="styleitemGroup col-md-12">
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Secciones</h4></li>
<li><a href="https://www.24horas.cl/nacional">Nacional</a></li>
<li><a href="https://www.24horas.cl/politica">Política</a></li>
<li><a href="https://www.24horas.cl/economia">Economía</a></li>
<li><a href="https://www.24horas.cl/internacional">Mundo</a></li>
<li><a href="https://www.24horas.cl/deportes">Deportes</a></li>
<li><a href="https://www.24horas.cl/tendencias">Tendencias</a></li>
<li><a href="https://www.24horas.cl/tesirve/">Te Sirve</a></li>
</ul>
</div>
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Noticieros</h4></li>
<li><a href="https://www.24horas.cl/programas/550am/">5:50</a></li>
<li><a href="https://www.24horas.cl/noticiarios/tumanana/">Tu Mañana</a></li>
<li><a href="https://www.24horas.cl/noticiarios/24horasaldia/">24 Horas Al Día</a></li>
<li><a href="https://www.24horas.cl/noticiarios/24horascentral/">24 Horas Central</a></li>
<li><a href="https://www.24horas.cl/noticiarios/medianoche/">Medianoche</a></li>
</ul>
</div>
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Programas</h4></li>
<li><a href="https://www.24horas.cl/programas/chileconectado/">Chile Conectado</a></li>
<li><a href="https://www.24horas.cl/programas/elinformante/">El Informante</a></li>
<li><a href="https://www.24horas.cl/programas/estadonacional/">Estado Nacional</a></li>
<li><a href="https://www.24horas.cl/programas/informeespecial/">Informe Especial</a></li>
<li><a href="https://www.24horas.cl/programas/manoamano/">Mano a Mano</a></li>
<li><a href="https://www.24horas.cl/programas/mejor-hablar-de-ciertas-cosas/">Mejor Hablar de Ciertas Cosas</a></li>
<li><a href="https://www.24horas.cl/programas/miradaeconomica/">Mirada Económica</a></li>
<li><a href="https://www.24horas.cl/programas/reporteminero/">Reporte Minero</a></li>
<li><a href="https://www.24horas.cl/programas/semana24/">Semana 24</a></li>
<li><a href="https://www.24horas.cl/programas/viapublica/">Vía Pública</a></li>
<li><a href="https://www.24horas.cl/programas/viral/">Viral</a></li>
</ul>
</div>
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Videos</h4></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="https://www.24horas.cl/nacional">Nacional</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="https://www.24horas.cl/politica">Política</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="https://www.24horas.cl/economia">Economía</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="https://www.24horas.cl/internacional/">Mundo</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="https://www.24horas.cl/deportes/">Deportes</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="https://www.24horas.cl/tendencias/">Tendencias</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="https://www.24horas.cl/tesirve/">Te Sirve</a></li>
</ul>
</div>
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Regiones</h4></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/antofagasta/">Antofagasta</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/atacama/">Atacama</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/coquimbo/">Coquimbo</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/valparaiso/">Valparaíso</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/ohiggins/">O'Higgins</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/maule/">Maule</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/biobio/">Bío-Bío</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/araucania/">Araucanía</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/austral/">Austral</a></li>
</ul>
</div>
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Sobre Nosotros</h4></li>
<li><a href="http://www.tvn.cl/">TVN.cl</a></li>
<li><a href="http://www.tvn.cl/corporativo/">Información Corporativa</a></li>
<li><a href="http://empleos.tvn.cl/">Únete a Nuestro Equipo</a></li>
<li><a href="http://www.tvnet.cl/">Contacto Comercial</a></li>
<li><a href="http://www.tvn.cl/bases/licitacion.html">Bases Licitación</a></li>
<li><a href="http://tvn.cl/hd/">TVN HD</a></li>
</ul>
</div>
<div class="cajaSubir">
<a href="#"><i class="fa fa-home" aria-hidden="true"></i>Subir</a>
<a href="#"><i class="fa fa-home" aria-hidden="true"></i>Ir a la portada</a>
</div>
</div>
</div>
</footer>
<div class="container-fluid footerBottom ">
<div class="col-md-12 text-center">
<p>@24horas.cl Televisión Nacional de Chile - Bellavista 0990 Providencia, Santiago. Fono:(+56 2) 2707 7777 . Mail: <a href="#"><span class="__cf_email__" data-cfemail="cefcfaa6a1bcafbd8ebab8a0e0ada2">[email&#160;protected]</span></a> - Denuncias: <a href="#"><span class="__cf_email__" data-cfemail="84e0e1eaf1eae7ede5f7c4f0f2eaaae7e8">[email&#160;protected]</span></a></p>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
function changeScroll(x) {
x.classList.toggle('change');
}
</script>
</div>
</body>
</html>
