<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<script src="/cdn-cgi/apps/head/vVjKV8B75pDt2jpS7YpoG_N2c8g.js"></script><link rel="shortcut icon" href="https://estaticos.24horas.cl/skins/2015-10-mobile/gfx/favicon.ico" />
<link rel="stylesheet" type="text/css" href="https://estaticos.24horas.cl/skins/2017/06/16/css/bootstrap.min.css" />
<link rel="stylesheet" type="text/css" href="https://estaticos.24horas.cl/skins/2017/06/16/css/font-awesome.min.css">
<link rel="stylesheet" href="https://estaticos.24horas.cl/skins/2017/06/16/css/font-awesome-animation.min.css">
<link rel="stylesheet" href="https://estaticos.24horas.cl/skins/2017/06/16/css/globalEstructuraDesktop.css?v=26">
<link rel="stylesheet" href="https://estaticos.24horas.cl/skins/2017/06/16/css/globalEstructuraDesktopAgregado.css?v=26">
<link rel="stylesheet" href="https://estaticos.24horas.cl/skins/2017/06/16/css/globalStyleDesktop.css?v=26">
<link rel="stylesheet" href="https://estaticos.24horas.cl/skins/2017/06/16/fonts/fontellosocial/css/fontello.css" />
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Fira+Sans:300,300i,400,400i,500,500i,700,700i">
<link rel="stylesheet" href="https://estaticos.24horas.cl/skins/2017/06/16/player/css/video.css?v=v30-05-2017_1" />
<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
<script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
<![endif]-->
<script type="text/javascript" src="https://estaticos.24horas.cl/skins/2017/06/16/js/jquery-1.11.3.min.js"></script>
<script type="text/javascript" src="https://estaticos.24horas.cl/skins/2017/06/16/js/bootstrap.min.js"></script>
<script type="text/javascript" src="https://estaticos.24horas.cl/skins/2017/06/16/js/picturefill.js"></script>
<script type="text/javascript" src="https://estaticos.24horas.cl/skins/ads/js/googleDFP.js?v=2"></script>
<script src="https://strm.tvn.cl/js/player-1.3.js?v=v05-06-2017_1"></script>
<script src="https://estaticos.24horas.cl/skins/2017/06/16/player/js/playerControlsJWcl.js?v=v05-06-2017_1"></script>
<script async src="https://static.addtoany.com/menu/page.js"></script>
<script>
$(function() {
$(".menuDesktop .dropdown-toggle").hover(function() {
$(".menuDesktop .dropdown.dropdown-menu.open").removeClass("open");
});
});
</script>

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-68762-21', 'auto');
ga('send', 'pageview');
</script>
<meta name="keywords" content="migrantes,Donald Trump,caravana,Guatemala," />
<meta name="news_keywords" content="migrantes,Donald Trump,caravana,Guatemala," />
<meta name="author" content="Agencia AFP" />
<meta name="description" content="Una guatemalteca dio a luz en México durante caravana migrante a EEUU" />
<link rel="alternate" type="application/rss+xml" title="Internacional - 24horas" href="https://www.24horas.cl/internacional/?widgetName=rssfeed&widgetId=2391765&getXmlFeed=true" />
<script type="text/javascript" src="https://estaticos.24horas.cl/skins/ads/js/internacional/desktop/art/adDfp.js"></script>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/14625/tag"></script>
<style>
.storyVideoBody,
.storyVideo, .storyGalleria, .storyGif{z-index:10!important}
</style>
<title>
Una guatemalteca dio a luz en México durante caravana migrante a EEUU -
Internacional - 24horas
</title>
<meta name="description" content="Se trata de &#034;la primera niña&#034; que nace en la caravana. " />
<meta name="news_keywords" content="migrantes,Donald Trump,caravana,Guatemala," />
<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE8" />
<link rel="canonical" href="https://www.24horas.cl/internacional/una-guatemalteca-dio-a-luz-en-mexico-durante-caravana-migrante-a-eeuu-2849904" />
<link rel="shortcut icon" href="https://estaticos.24horas.cl/skins/2015-10-mobile/gfx/favicon.ico" />
<link href="https://plus.google.com/111821000322485674791" rel="publisher" />
<meta property="og:title" content="Una guatemalteca dio a luz en México durante caravana migrante a EEUU" />
<meta property="og:description" content="Se trata de &#034;la primera niña&#034; que nace en la caravana. " />
<meta property="og:url" content="http://www.24horas.cl/internacional/una-guatemalteca-dio-a-luz-en-mexico-durante-caravana-migrante-a-eeuu-2849904" />
<meta property="fb:app_id" content="70328018485" />
<meta property="fb:pages" content="122231104112" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="24Horas.cl" />
<meta property="article:publisher" content="https://www.facebook.com/24horas.cl" />
<meta property="article:author" content="https://www.facebook.com/24horas.cl" />
<meta property="og:image" content="http://www.24horas.cl/incoming/2018-10-31t222632z_85570088_rc110da501f0_rtrmadp_3_usa-immigration-caravanjpg-2849905/ALTERNATES/w620h350/2018-10-31T222632Z_85570088_RC110DA501F0_RTRMADP_3_USA-IMMIGRATION-CARAVAN.JPG" />
<meta property="og:image:type" content="image/jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="768" />
<meta property="article:published_time" content="2018-11-01T05:04:53.000-0300" />
<meta property="article:modified_time" content="2018-11-01T05:10:59.000-0300" />
<meta property="article:section" content="Internacional" />
<meta property="article:tag" content="migrantes" />
<meta property="article:tag" content="Donald Trump" />
<meta property="article:tag" content="caravana" />
<meta property="article:tag" content="Guatemala" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@24HorasTVN" />
<meta name="twitter:title" content="Una guatemalteca dio a luz en México durante caravana migrante a EEUU" />
<meta name="twitter:description" content="Se trata de &#034;la primera niña&#034; que nace en la caravana. " />
<meta name="twitter:creator" content="@24HorasTVN" />
<meta name="twitter:image:src" content="http://www.24horas.cl/incoming/2018-10-31t222632z_85570088_rc110da501f0_rtrmadp_3_usa-immigration-caravanjpg-2849905/ALTERNATES/w620h350/2018-10-31T222632Z_85570088_RC110DA501F0_RTRMADP_3_USA-IMMIGRATION-CARAVAN.JPG" />
<meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:recs:articleid" content="2849904">
<meta name="cXenseParse:recs:publishtime" content="2018-11-01T05:04:53.000-0300">
<meta name="cXenseParse:recs:editorialTitle" content="Una guatemalteca dio a luz en México durante caravana migrante a EEUU">
<meta name="cXenseParse:recs:contentType" content="news">
<meta name="cXenseParse:contentType" content="news">
<meta name="cXenseParse:recs:section" content="Internacional">
<meta name="cXenseParse:section" content="Internacional">
<meta name="cXenseParse:tvn-categories" content="Home">
<meta name="cXenseParse:recs:categories" content="Home">
<meta name="cXenseParse:tvn-categories" content="/Home/Internacional">
<meta name="cXenseParse:recs:categories" content="/Home/Internacional">
<meta name="cXenseParse:tvn-topic" content="migrantes">
<meta name="cXenseParse:recs:topic" content="migrantes">
<meta name="cXenseParse:tvn-topic" content="Donald Trump">
<meta name="cXenseParse:recs:topic" content="Donald Trump">
<meta name="cXenseParse:tvn-topic" content="caravana">
<meta name="cXenseParse:recs:topic" content="caravana">
<meta name="cXenseParse:tvn-topic" content="Guatemala">
<meta name="cXenseParse:recs:topic" content="Guatemala">
<meta name="cXenseParse:recs:image" content="http://www.24horas.cl/incoming/2018-10-31t222632z_85570088_rc110da501f0_rtrmadp_3_usa-immigration-caravanjpg-2849905/ALTERNATES/w460h260/2018-10-31T222632Z_85570088_RC110DA501F0_RTRMADP_3_USA-IMMIGRATION-CARAVAN.JPG" />
<link rel="amphtml" href="https://amp.24horas.cl/internacional/una-guatemalteca-dio-a-luz-en-mexico-durante-caravana-migrante-a-eeuu-2849904" />
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.5";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<script src="https://apis.google.com/js/platform.js" async defer>
{lang: 'es'}
</script>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1135133501595055752']); //1146317175435160946
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<script type="application/ld+json">
{
"@context": "http:\/\/schema.org",
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "http://www.24horas.cl/internacional/una-guatemalteca-dio-a-luz-en-mexico-durante-caravana-migrante-a-eeuu-2849904"
},
"headline": "Una guatemalteca dio a luz en México durante caravana migrante a EEUU",
"image": {
"@type": "ImageObject", "url": "http://www.24horas.cl/incoming/2018-10-31t222632z_85570088_rc110da501f0_rtrmadp_3_usa-immigration-caravanjpg-2849905/ALTERNATES/w700/2018-10-31T222632Z_85570088_RC110DA501F0_RTRMADP_3_USA-IMMIGRATION-CARAVAN.JPG",
"width": 700
},
"datePublished": "2018-11-01T05:04:53-0300",
"dateModified": "2018-11-01T05:10:59-0300",
"author": {
"@type": "NewsMediaOrganization",
"name": "24horas.cl",
"logo": {
"@type": "ImageObject",
"url": "http:\/\/estaticos.24horas.cl\/skins\/24horas\/gfx\/BannerTwitterSection102015_w620h350.jpg"
}
},
"publisher": {
"@type": "NewsMediaOrganization",
"name": "24horas.cl",
"logo": {
"@type": "ImageObject",
"url": "http:\/\/estaticos.24horas.cl\/skins\/24horas\/gfx\/BannerTwitterSection102015_w620h350.jpg"
}
},
"description": "Se trata de &#034;la primera niña&#034; que nace en la caravana.",
"articleBody":"<p>Una mujer guatemalteca que integra la caravana de miles de migrantes centroamericanos que atraviesan México con el objetivo de llegar a Estados Unidos<strong> dio a luz mientras pasaba por el estado sureño de Oaxaca,</strong> informó este miércoles la Comisión Nacional de Derechos Humanos (CNDH).</p><p>La institución aseguró en un comunicado que se otorgó <strong>&quot;atención médica a una mujer con 38 semanas de embarazo, de nacionalidad guatemalteca, quien dio a luz</strong>&quot; en el Centro Médico de Nuestra Señora de Juquila, en la ciudad mexicana de Juchitán, Oaxaca, donde la caravana pernoctaba la noche del miércoles.</p><p><strong>Se trata de &quot;la primera niña&quot; que nace en la caravana,</strong> subrayó la CNDH.</p><p>Visitadores adjuntos brindaron orientación jurídica a la mujer, y localizaron a su esposo para que estuviera presente en el parto.</p><p>El estado de salud del bebé &quot;se reporta como sano&quot; y el de la madre &quot;es estable&quot;, dijo la comisión, sin especificar el día del nacimiento.</p><p>La CNDH solicitó a las autoridades que las mujeres en periodo de gestación cuenten con servicio médico oportuno y de calidad, y se les brinde agua potable y alimentación suficiente para evitar riesgos de vida o para el embarazo.</p><p>Según la ONU la caravana llegó a tener 7.000 migrantes, la gran mayoría hondureños, pero los coordinadores estiman que son ahora unos 4.000.</p><p>El grupo que salió el 13 de octubre desde Honduras con numerosas mujeres, niños, ancianos y discapacitados dormía en Juchitán para salir la madrugada del jueves rumbo a Santa María Jalapa del Marqués, también en Oaxaca.</p><p>Se trata de un camino de unos 40 kilómetros que recorrerán, en su mayoría, a pie.</p><p>Una segunda caravana de migrantes centroamericanos cruzó a México el lunes y sus cerca de 2.000 integrantes se encontraban en Huixtla, Chiapas, mientras otros 2.000, en su mayoría salvadoreños, llegaron a Guatemala en el mismo intento de ingresar a Estados Unidos en busca de una vida mejor, lejos de las pandillas y el desempleo en su país de origen.</p><p><strong>Pero el presidente estadounidense, Donald Trump, amenazó con movilizar hasta 15.000 efectivos a la frontera para impedirles el paso.</strong></p><p>&quot;Hay muchas personas temibles en estas caravanas, no son ángeles&quot;, dijo.</p><p>Medios locales informaron que este miércoles un operativo del Instituto Nacional de Migración arrestó a varios migrantes que avanzaban en México a bordo de transporte público o vehículos privados.</p>"
}
</script>
<script type="application/ld+json">
{ "@context": "http://schema.org",
"@type": "Organization",
"name": "24horas.cl",
"legalName" : "24horas.cl",
"url": "http://www.24horas.cl",
"logo": "http:\/\/estaticos.24horas.cl\/skins\/24horas\/gfx\/BannerTwitterSection102015_w620h350.jpg",
"foundingDate": "2012",
"address": {
"@type": "PostalAddress",
"streetAddress": "Bellavista 0990",
"addressLocality": "Providencia, Santiago",
"postalCode": "832 0000",
"addressCountry": "CHILE"
},
"sameAs": [
"https://twitter.com/24horastvn",
"https://www.instagram.com/24horascl/",
"https://www.facebook.com/24horas.cl"
]}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item": {
"@id": "http://www.24horas.cl/",
"name": "Home"
}
},
{
"@type": "ListItem",
"position": 2,
"item": {
"@id": "http://www.24horas.cl/internacional/",
"name": "Internacional"
}
}
]
}
</script>
</head>
<body>
<div class="outer">

<style>
.adpage.dfp_top {background: #fff;}
</style>
<div class="adpage dfp_top">
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('dfp_top'); });</script>
</div>
</div>
<header class="">
<nav class="navbar navbar-default navbarsection" role="navigation" data-spy="affix" data-offset-top="55">
<div class="container" data-spy="affix" data-offset-top="55">

<div class="navbar-header">
<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#secciones" onclick="changeScroll(this);">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar top-bar"></span>
<span class="icon-bar middle-bar"></span>
<span class="icon-bar bottom-bar"></span>
</button>
<a class="navbar-brand logo" href="/">
<span itempromp="title">24HORAS.CL</span>
</a>
<h6 class="seccion" data-spy="affix" data-offset-top="55"><a href="https://www.24horas.cl/internacional/">Internacional</a></h6>
<div class="dropdown">
<button class="btn btn-danger btn-sm faa-flash dropdown-toggle" type="button" id="menu1" data-toggle="dropdown" onclick="location.href='/envivo/';">
<i class="fa fa-circle faa-flash animated "></i> Señales en vivo <span class="caret"></span>
</button>
</div>
</div>
</div>
</nav>
<div class="collapse navbar-collapse" id="secciones">
<div class="menu" data-spy="affix" data-offset-top="56">
<div class="container menuDesktop">
<div class="row">
<div class="col-md-12 cajaHeader">
<div class="row">
<div class="col-md-6 pull-left">
<ul class="compartir">
<li>
<h2>Síguenos</h2>
<li><a href="https://www.facebook.com/24horas.cl"><i class="social-icon icon-facebookc"></i></a></li>
<li><a href="https://twitter.com/24horastvn"><i class="social-icon icon-twitterc"></i></a></li>
<li><a href="whatsapp://send" data-href="http://www.24horas.cl"><i class="social-icon icon-whatsappc"></i></a></li>
<li><a href="https://www.instagram.com/24horascl/"><i class="social-icon icon-instagramc"></i></a></li>
<li><a href="https://telegram.me/canal24horascl"><i class="social-icon icon-telegramc"></i></a></li>
</ul>
</div>
</div>
</div>
<div class="col-md-2 colIzquierda">
<ul class="nav navbar-nav">
<li>
<a href="/nacional/">Nacional</a>
</li>
<li class="dropdown dropdown-menu">
<a href="https://www.24horas.cl/politica/" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/politica/'">Política</a>
<ul class="dropdown-menu dropdown-menu-left">
<li class="menu-item "><a href="https://www.24horas.cl/politica/elecciones2017/primarias2017/">Primarias</a></li>
</ul>
</li>
<li class="dropdown dropdown-menu">
<a href="https://www.24horas.cl/internacional/" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/internacional/'">Internacional</a>
<ul class="dropdown-menu dropdown-menu-left">
<li class="menu-item "><a href="https://www.24horas.cl/internacional/estados-unidos/">Estados Unidos</a></li>
<li class="menu-item "><a href="https://www.24horas.cl/noticiasbbc/">BBC Mundo</a></li>
<li class="menu-item "><a href="https://www.24horas.cl/deutsche-welle/">Deutsche Welle</a></li>
</ul>
</li>
<li class="dropdown dropdown-menu">
<a href="https://www.24horas.cl/economia/" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/economia/'">Economía</a>
<ul class="dropdown-menu dropdown-menu-left">
<li class="menu-item "><a href="https://www.24horas.cl/entubolsillo/">En tu bolsillo</a></li>
</ul>
</li>
<li class="dropdown dropdown-menu">
<a href="https://www.24horas.cl/deportes/" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/deportes/'">Deportes</a>
<ul class="dropdown-menu dropdown-menu-left">
<li class="menu-item "><a href="https://www.24horas.cl/deportes/futbol-nacional/">Fútbol Nacional</a></li>
<li class="menu-item "><a href="https://www.24horas.cl/deportes/futbol-internacional/">Fútbol Internacional</a></li>
<li class="menu-item "><a href="https://www.24horas.cl/deportes/la-roja/">Selección Chilena</a></li>
<li class="menu-item "><a href="https://www.24horas.cl/fifaworldcup/">Rusia 2018</a></li>
<li class="menu-item "><a href="https://www.24horas.cl/deportes/eliminatorias-rusia-2018/">Clasificatorias 2018</a></li>
<li class="menu-item "><a href="https://www.24horas.cl/deportes/copa-confederaciones/">Copa Confederaciones</a></li>
<li class="menu-item "><a href="https://www.24horas.cl/deportes/masdeportes/">Más Deportes</a></li>
</ul>
</li>
<li class="dropdown dropdown-menu">
<a href="https://www.24horas.cl/tendencias/" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/tendencias/'">Tendencias</a>
<ul class="dropdown-menu dropdown-menu-left">
<li class="menu-item "><a href="https://www.24horas.cl/tendencias/espectaculosycultura/">Espectáculos</a></li>
<li class="menu-item "><a href="https://www.24horas.cl/tendencias/ciencia-tecnologia/">Tecnología y Redes sociales</a></li>
<li class="menu-item "><a href="https://www.24horas.cl/tendencias/salud-bienestar/">Salud y Bienestar</a></li>
</ul>
</li>
<li>
<a href="https://www.24horas.cl/tesirve/">Te Sirve</a>
</li>
<li>
<a href="https://www.24horas.cl/reportajes24/">Reportajes 24</a>
</li>
</ul>
</div>
<div class="col-md-8 colCentral programas">
<div class="col-md-12 agrupacion">
<div class="row titulo">
<h4>Noticiarios</h4>
</div>
<div class="col-md-3">
<a href="https://www.24horas.cl/noticiarios/tumanana/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/tumanana.svg" src="#" alt="Tu Mañana" border="0"></image>
</svg>
<h5>Tu Mañana</h5>
</a>
</div>
<div class="col-md-3">
<a href="https://www.24horas.cl/noticiarios/24horasaldia/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/24horas.svg" src="#" alt="24horas" border="0"></image>
</svg>
<h5>Al Día</h5>
</a>
</div>
<div class="col-md-3">
<a href="https://www.24horas.cl/noticiarios/24horascentral/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/24horas.svg" src="#" alt="24horas Central" border="0"></image>
</svg>
<h5>Central</h5>
</a>
</div>
<div class="col-md-3">
<a href="https://www.24horas.cl/noticiarios/medianoche/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/medianoche.svg" src="#" alt="Medianoche" border="0"></image>
</svg>
<h5>Medianoche</h5>
</a>
</div>
</div>
<div class="col-md-12 agrupacion">
<div class="row titulo">
<h4>Programas</h4>
</div>
<div class="col-md-3">
<a href="https://www.24horas.cl/programas/estadonacional/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/estado.svg" src="#" alt="Estado Nacional" border="0"></image>
</svg>
<h5>Estado Nacional</h5>
</a>
</div>
<div class="col-md-3">
<a href="https://www.24horas.cl/programas/informeespecial/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/ie.svg" src="#" alt="Informe Especial" border="0"></image>
</svg>
<h5>IE</h5>
</a>
</div>
<div class="col-md-3">
<a href="https://www.24horas.cl/programas/elinformante/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/elinformante.svg" src="#" alt="El Informante" border="0"></image>
</svg>
<h5>El Informante</h5>
</a>
</div>

<div class="col-md-3">
<a href="https://www.24horas.cl/programas/550am/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/10/17/img/logos/550.svg " src="#" alt="Llegó Tu Hora" border="0"></image>
</svg>
<h5>550 AM</h5>
</a>
</div>

</div>
<div class="col-md-12 text-right">
<a class="btn btn-link pull-right"><a href="https://www.24horas.cl/programas" class="verMas"><i class="fa fa-desktop" aria-hidden="true">
</i>Todos los programas</a>
</a>
</div>
</div>
<div class="col-md-2 colDerecha">
<ul class="nav navbar-nav">
<li class="dropdown dropdown-menu">
<a href="https://www.24horas.cl/noticiarios/" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/noticiarios/'">Noticiarios</a>
<ul class="dropdown-menu dropdown-menu-right">
<li class="menu-item"><a href="https://www.24horas.cl/noticiarios/tumanana/">Tu mañana</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/noticiarios/24horasaldia/">24 Horas al día</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/noticiarios/24horascentral/">24 Horas central</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/noticiarios/medianoche/">Medianoche</a></li>
</ul>
</li>
<li class="dropdown dropdown-menu">
<a href="https://www.24horas.cl/programas" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/programas/'">Programas</a>
<ul class="dropdown-menu dropdown-menu-right">
<li class="menu-item"><a href="https://www.24horas.cl/programas/550am/">5:50 AM</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/avances24/">Avances 24</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/chileconectado/">Chile Conectado</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/elinformante/">El Informante</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/el-sillon-de-pedro/">El Sillón de Pedro</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/el-sillon-de-pedro-presidencial/">El Sillón Presidencial</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/exploradores/">Exploradores</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/estadonacional/">Estado Nacional</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/informeespecial/">Informe Especial</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/llegotuhora/">Llegó Tu Hora</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/manoamano/">Mano a Mano</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/mejor-hablar-de-ciertas-cosas/">Mejor Hablar</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/miradaeconomica/">Mirada Económica</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/reporteminero/">Reporte Minero</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/semana24/">Semana 24</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/sesiones24/">Sesiones 24</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/viapublica/">Vía Pública</a></li>

</ul>
</li>
<li class="dropdown dropdown-menu">
<a href="https://www.24horas.cl/regiones" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/regiones/'">Regiones</a>
<ul class="dropdown-menu dropdown-menu-right">
<li class="menu-item"><a href="https://www.24horas.cl/regiones/antofagasta/">Antofagasta</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/atacama/">Atacama</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/coquimbo/">Coquimbo</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/valparaiso/">Valparaíso</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/ohiggins/">O'Higgins</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/maule/">Maule</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/biobio/">Biobío</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/araucania/">Araucanía</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/austral/">Austral</a></li>
</ul>
</li>
<li class="dropdown dropdown-menu">
<a href="https://www.24horas.cl/videos" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/videos/'">Videos</a>
<ul class="dropdown-menu dropdown-menu-right">
<li class="menu-item"><a href="https://www.24horas.cl/videos/loultimo/">Lo último</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/videos/nacional/">Nacional</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/videos/politica/">Política</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/videos/economia/">Economía</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/videos/mundo/">Internacional</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/videos/deportes/">Deportes</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/videos/tendencias/">Tendencias</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/reportajes24/">Reportajes 24</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/videos/entrevistas24/">Entrevistas 24</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/videos/especiales/">Especiales</a></li>
</ul>
</li>
<li class="dropdown dropdown-menu">
<a href="https://www.24horas.cl/galerias" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/galerias/'">Fotos</a>
<ul class="dropdown-menu dropdown-menu-right">
<li class="menu-item"><a href="https://www.24horas.cl/galerias/loultimo/">Lo último</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/galerias/nacional/">Nacional</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/galerias/politica/">Política</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/galerias/mundo/">Internacional</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/galerias/deportes/">Deportes</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/galerias/tendencias/">Tendencias</a></li>
</ul>
</li> <li><a href="https://www.24horas.cl/envivo/">Vivo</a></li>
<li><a href="http://www.tvn.cl">TVN</a></li>
</ul>
</div>
</div>

</div>
</div>

</div>

<div id="divAlertasDesktop" class="alertas" data-spy="affix" data-offset-top="56"></div>
<script>
$(document).ready(function() {
var alertasMinutos = 1;
var getHtmlAlertaDesktop= function(){
var rNumber = Math.random();
$.ajax({url: 'http://www.24horas.cl/?widgetName=code&widgetId=2409538&a='+rNumber, success: function(result){
$("#divAlertasDesktop").html(result);
}});
}
getHtmlAlertaDesktop();
setInterval(function(){getHtmlAlertaDesktop();}, 1000 * 60 * alertasMinutos);
});
</script>

</header>
<div class="top container">
<ol class="breadcrumb">
<li><a href="https://www.24horas.cl/">Home</a></li>
<li class="active"><a href="https://www.24horas.cl/internacional/">Internacional</a></li>
</ol>
</div>
<div class="html5itemGroup container">
<div class="html5itemGroup row">
<div class="html5itemGroup col-xs-8 article">
<div class="storyMedia storyMediaTop">
<figure>
<span class="copyright">&copy; Reuters</span>
<picture>
<source srcset="http://www.24horas.cl/incoming/2018-10-31t222632z_85570088_rc110da501f0_rtrmadp_3_usa-immigration-caravanjpg-2849905/ALTERNATES/w460/2018-10-31T222632Z_85570088_RC110DA501F0_RTRMADP_3_USA-IMMIGRATION-CARAVAN.JPG" media="(max-width: 480px)">
<source srcset="http://www.24horas.cl/incoming/2018-10-31t222632z_85570088_rc110da501f0_rtrmadp_3_usa-immigration-caravanjpg-2849905/ALTERNATES/w700/2018-10-31T222632Z_85570088_RC110DA501F0_RTRMADP_3_USA-IMMIGRATION-CARAVAN.JPG" media="(max-width: 768px)">
<source srcset="http://www.24horas.cl/incoming/2018-10-31t222632z_85570088_rc110da501f0_rtrmadp_3_usa-immigration-caravanjpg-2849905/ALTERNATES/w940/2018-10-31T222632Z_85570088_RC110DA501F0_RTRMADP_3_USA-IMMIGRATION-CARAVAN.JPG">
<img srcset="http://www.24horas.cl/incoming/2018-10-31t222632z_85570088_rc110da501f0_rtrmadp_3_usa-immigration-caravanjpg-2849905/ALTERNATES/w940/2018-10-31T222632Z_85570088_RC110DA501F0_RTRMADP_3_USA-IMMIGRATION-CARAVAN.JPG" alt="Una guatemalteca dio a luz en México durante caravana migrante a EEUU" class="img-responsive">
</picture>
<figcaption>

<h1>Una guatemalteca dio a luz en México durante caravana migrante a EEUU</h1>
</figcaption>
</figure>
<div class="storyMediaCaption">

<p class="lead">Se trata de "la primera niña" que nace en la caravana. </p>
</div>
</div> <article class="html5itemGroup col-xs-10 col-xs-push-1 col-xs-pull-1 contenido2">
<div class="sharearticle a2a_kit" data-spy="affix" data-offset-top="520">
<ul class="contentShare">
<li><a class="a2a_button_facebook"><i class="social-icon icon-facebookc"></i></a></li>
<li><a class="a2a_button_twitter"><i class="social-icon icon-twitterc"></i></a></li>
<li><a class="a2a_button_whatsapp"><i class="social-icon icon-whatsappc"></i></a></li>
<li><a class="a2a_button_telegram"><i class="social-icon icon-telegramc"></i></a></li>
<li><a class="a2a_button_google_plus"><i class="social-icon icon-googlec"></i></a></li>
<li><a class="a2a_button_email"><i class="social-icon icon-mailc"></i></a></li>
<li><a class="a2a_button_facebook_messenger"><i class="social-icon icon-messengerc"></i></a></li>
</ul>
</div>
<div class="html5itemGroup title">
<address class="html5itemGroup ">
<strong>Agencia AFP</strong>
<br><smaller><span class="glyphicon glyphicon-time"></span> 01.11.2018</smaller>
</address>
</div>

<p>Una mujer guatemalteca que integra la caravana de miles de migrantes centroamericanos que atraviesan México con el objetivo de llegar a Estados Unidos<strong> dio a luz mientras pasaba por el estado sureño de Oaxaca,</strong> informó este miércoles la Comisión Nacional de Derechos Humanos (CNDH).</p><p>La institución aseguró en un comunicado que se otorgó <strong>&quot;atención médica a una mujer con 38 semanas de embarazo, de nacionalidad guatemalteca, quien dio a luz</strong>&quot; en el Centro Médico de Nuestra Señora de Juquila, en la ciudad mexicana de Juchitán, Oaxaca, donde la caravana pernoctaba la noche del miércoles.</p><p><strong>Se trata de &quot;la primera niña&quot; que nace en la caravana,</strong> subrayó la CNDH.</p><p>Visitadores adjuntos brindaron orientación jurídica a la mujer, y localizaron a su esposo para que estuviera presente en el parto.</p><p>El estado de salud del bebé &quot;se reporta como sano&quot; y el de la madre &quot;es estable&quot;, dijo la comisión, sin especificar el día del nacimiento.</p><p>La CNDH solicitó a las autoridades que las mujeres en periodo de gestación cuenten con servicio médico oportuno y de calidad, y se les brinde agua potable y alimentación suficiente para evitar riesgos de vida o para el embarazo.</p><p>Según la ONU la caravana llegó a tener 7.000 migrantes, la gran mayoría hondureños, pero los coordinadores estiman que son ahora unos 4.000.</p><p>El grupo que salió el 13 de octubre desde Honduras con numerosas mujeres, niños, ancianos y discapacitados dormía en Juchitán para salir la madrugada del jueves rumbo a Santa María Jalapa del Marqués, también en Oaxaca.</p><p>Se trata de un camino de unos 40 kilómetros que recorrerán, en su mayoría, a pie.</p><p>Una segunda caravana de migrantes centroamericanos cruzó a México el lunes y sus cerca de 2.000 integrantes se encontraban en Huixtla, Chiapas, mientras otros 2.000, en su mayoría salvadoreños, llegaron a Guatemala en el mismo intento de ingresar a Estados Unidos en busca de una vida mejor, lejos de las pandillas y el desempleo en su país de origen.</p><p><strong>Pero el presidente estadounidense, Donald Trump, amenazó con movilizar hasta 15.000 efectivos a la frontera para impedirles el paso.</strong></p><p>&quot;Hay muchas personas temibles en estas caravanas, no son ángeles&quot;, dijo.</p><p>Medios locales informaron que este miércoles un operativo del Instituto Nacional de Migración arrestó a varios migrantes que avanzaban en México a bordo de transporte público o vehículos privados.</p>

<hr>
<section class="moduleDefault relacionados">
<h6>TE PUEDE INTERESAR</h6>
<div class="displayHomeContenido">
<div class="display displayHome_dest4_col2">
<figure class="box boxnormal">
<picture>
<a href="https://www.24horas.cl/internacional/trump-dice-que-eeuu-podria-enviar-hasta-15000-soldados-a-la-frontera-con-mexico-2849643">
<img src="https://www.24horas.cl/incoming/trumpjpg-2849644/ALTERNATES/BASE_LANDSCAPE/TRUMP.JPG" title="Trump dice que EEUU podría enviar hasta 15.000 soldados a la frontera con México" alt="Trump dice que EEUU podría enviar hasta 15.000 soldados a la frontera con México" class="img-responsive">
</a>
<div>
</div>
</picture>
<figcaption>
<h2><a href="https://www.24horas.cl/internacional/trump-dice-que-eeuu-podria-enviar-hasta-15000-soldados-a-la-frontera-con-mexico-2849643">Trump dice que EEUU podría enviar hasta 15.000 soldados a la frontera con México</a></h2>
</figcaption>
</figure>
<figure class="box boxnormal">
<picture>
<a href="https://www.24horas.cl/internacional/trump-visita-sinagoga-en-pittsburgh-tras-tiroteo-en-medio-de-protestas-2849060">
<img src="https://www.24horas.cl/incoming/2018-10-30t230811z_1_lynxnpee9t2hq_rtroptp_4_eeuu-sinagoga-tiroteojpg-2849057/ALTERNATES/BASE_LANDSCAPE/2018-10-30T230811Z_1_LYNXNPEE9T2HQ_RTROPTP_4_EEUU-SINAGOGA-TIROTEO.JPG" title="Trump visita sinagoga en Pittsburgh tras tiroteo en medio de protestas" alt="Trump visita sinagoga en Pittsburgh tras tiroteo en medio de protestas" class="img-responsive">
</a>
<div>
</div>
</picture>
<figcaption>
<h2><a href="https://www.24horas.cl/internacional/trump-visita-sinagoga-en-pittsburgh-tras-tiroteo-en-medio-de-protestas-2849060">Trump visita sinagoga en Pittsburgh tras tiroteo en medio de protestas</a></h2>
</figcaption>
</figure>
<figure class="box boxnormal">
<picture>
<a href="https://www.24horas.cl/internacional/estados-unidos/estados-unidos-moviliza-5-mil-soldados-a-la-frontera-con-mexico-2848105">
<img src="https://www.24horas.cl/incoming/trumpjpg-2848110/ALTERNATES/BASE_LANDSCAPE/trump.JPG" title="Estados Unidos moviliza 5 mil soldados a la frontera con México" alt="Estados Unidos moviliza 5 mil soldados a la frontera con México" class="img-responsive">
</a>
<div>
</div>
</picture>
<figcaption>
<h2><a href="https://www.24horas.cl/internacional/estados-unidos/estados-unidos-moviliza-5-mil-soldados-a-la-frontera-con-mexico-2848105">Estados Unidos moviliza 5 mil soldados a la frontera con México</a></h2>
</figcaption>
</figure>
<figure class="box boxnormal">
<picture>
<a href="https://www.24horas.cl/internacional/trump-pide-castigar-envio-de-paquetes-bomba-con-el-maximo-peso-de-la-ley-2846922">
<img src="https://www.24horas.cl/incoming/trumpjpg-2812843/ALTERNATES/BASE_LANDSCAPE/TRUMP.JPG" title="Trump pide castigar envío de paquetes bomba &#034;con el máximo peso de la ley&#034;" alt="Trump pide castigar envío de paquetes bomba &#034;con el máximo peso de la ley&#034;" class="img-responsive">
</a>
<div>
</div>
</picture>
<figcaption>
<h2><a href="https://www.24horas.cl/internacional/trump-pide-castigar-envio-de-paquetes-bomba-con-el-maximo-peso-de-la-ley-2846922">Trump pide castigar envío de paquetes bomba "con el máximo peso de la ley"</a></h2>
</figcaption>
</figure>
</div>
</div>
</section>
</article>
</div>
<div class="html5itemGroup col-xs-4">
<div class="livestream">
<img src="http://estaticos.24horas.cl/skins/2017/06/16/img/24_play.svg" class="img-responsive" alt="24Play" width="130px">
<div id="playerTopLiveHolder" style="height: 180px;">
<div id="playerLiveWrapper">
<div id="video-containerLive" data-offset-top="350" data-offset-bottom="520">
<div class="controlesTop text-left">
<img src="http://estaticos.24horas.cl/skins/2017/06/16/img/24_play.svg" alt="24Play" width="120px">
<button class="btn btn-link" id="cerrar" onclick="closeAfixPlayerLive();">
<svg class="logoClImg" width="20" height="20" role="img" aria-label="24horas,cl">
<image width="20" height="20" xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://estaticos.24horas.cl/skins/2017/06/16/img/cerrar.svg" src="#" alt="24horas.cl" border="0"></image>
</svg>
</button>
<button class="btn btn-link" id="minimizarLive" onclick="minimizeAfixPlayerLive();">
<span class="glyphicon glyphicon-resize-small" aria-hidden="true"></span>
</button>
<button class="btn btn-link" id="maximizarLive" onclick="maximizeAfixPlayerLive(0);">
<span class="glyphicon glyphicon-resize-full" aria-hidden="true"></span>
</button>
<button type="button" class="btn" onclick="location.href='/envivo'">Abrir <span class="glyphicon glyphicon-new-window" aria-hidden="true"></span></button>
</div>
<div class="videoWrapper">
<div id="playerLive_2363518"></div>
<div id="video-titleLive">
<h5>24Play</h5>
</div>
</div>
</div>
</div>
</div> 
<script type="text/javascript">
var videoDurationLive = 0;
var videoVolumeLive = 0; // volumen por defecto para el video
var typeLive = 'live'; // type = 'live' cuando sea en vivo
var paramLive = {
url:'24hplay',
volume: videoVolumeLive,
controls: true,
adsvolume :0,
ads:false
};
var JW_Player=1;
var player3 = 'playerLive_2363518';
var diseno = {
url: "http://estaticos.24horas.cl/skins/2017/06/16/player/css/jw24horas.css",
name: "24horas"
}
play(player3,paramLive);
</script>
<script>
var playerLiveWrapper = playerPersonalizadoLive('playerLiveWrapper',player3);
PlayEvents[player3].onPlay = function() {
playerLiveWrapper.changePlayerLayerLive();
playerLiveWrapper.startStopPlayLive(0,1);
};
</script>
<div class="title">
<h4>Noticias de Chile y el mundo en la señal de 24horas.cl</h4>
</div>
<div class="a2a_kit share">
<span><a href="http://24horas.cl/envivo">M&Aacute;S SE&Ntilde;ALES EN VIVO</a></span>
<ul class="contentShare live">
<li><a class="a2a_button_facebook"><i class="social-icon icon-facebookc live"></i></a></li>
<li><a class="a2a_button_twitter"><i class="social-icon icon-twitterc live"></i></a></li>
<li><a class="a2a_button_whatsapp"><i class="social-icon icon-whatsappc live"></i></a></li>
</ul>
</div>
</div> <div class="adpage">
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('dfp_right1'); });</script>
</div>
<section class="html5itemGroup moduleDefault">
<h6><a href="/videos">24HORAS VIDEO</a></h6>
<div class="html5itemGroup displayHomeContenido">
<div class="html5itemGroup display displayHorizontal">
<figure class="box boxvideo">
<picture>
<a href="https://www.24horas.cl/nacional/exclusivo-de-24-horas-ejercito-descarta-irregularidades-de-oficiales-2849784">
<img src="https://www.24horas.cl/incoming/ejercitojpg-2849783/ALTERNATES/w380/ejercito.jpg" title="Exclusivo de 24 Horas: Ejército descarta irregularidades de oficiales" alt="Exclusivo de 24 Horas: Ejército descarta irregularidades de oficiales" class="img-responsive">
</a>
<div>
<a href="https://www.24horas.cl/nacional/exclusivo-de-24-horas-ejercito-descarta-irregularidades-de-oficiales-2849784"><span class="dataction">Ver Video</span></a>
</div>
</picture>
<figcaption>
<h2>
<a href="https://www.24horas.cl/nacional/exclusivo-de-24-horas-ejercito-descarta-irregularidades-de-oficiales-2849784">Exclusivo de 24 Horas: Ejército descarta irregularidades de oficiales</a>
</h2>
</figcaption>
</figure>
<figure class="box boxvideo">
<picture>
<a href="https://www.24horas.cl/internacional/el-misterio-de-los-huesos-hallados-en-edificio-del-vaticano-2849802">
<img src="https://www.24horas.cl/incoming/vticanojpg-2849801/ALTERNATES/w380/vticano.jpg" title="El misterio de los huesos hallados en edificio del Vaticano" alt="El misterio de los huesos hallados en edificio del Vaticano" class="img-responsive">
</a>
<div>
<a href="https://www.24horas.cl/internacional/el-misterio-de-los-huesos-hallados-en-edificio-del-vaticano-2849802"><span class="dataction">Ver Video</span></a>
</div>
</picture>
<figcaption>
<h2>
<a href="https://www.24horas.cl/internacional/el-misterio-de-los-huesos-hallados-en-edificio-del-vaticano-2849802">El misterio de los huesos hallados en edificio del Vaticano</a>
</h2>
</figcaption>
</figure>
<figure class="box boxvideo">
<picture>
<a href="https://www.24horas.cl/reportajes24/reportajes-24-los-origenes-del-hip-hop-en-chile--2849827">
<img src="https://www.24horas.cl/incoming/hiphopjpg-2849826/ALTERNATES/w380/hiphop.JPG" title="Reportajes 24: Los orígenes del Hip Hop en Chile " alt="Reportajes 24: Los orígenes del Hip Hop en Chile " class="img-responsive">
</a>
<div>
<a href="https://www.24horas.cl/reportajes24/reportajes-24-los-origenes-del-hip-hop-en-chile--2849827"><span class="dataction">Ver Video</span></a>
</div>
</picture>
<figcaption>
<h2>
<a href="https://www.24horas.cl/reportajes24/reportajes-24-los-origenes-del-hip-hop-en-chile--2849827">Reportajes 24: Los orígenes del Hip Hop en Chile </a>
</h2>
</figcaption>
</figure>
<figure class="box boxvideo">
<picture>
<a href="https://www.24horas.cl/tendencias/el-opaco-regreso-de-shakira-a-chile-problemas-de-audio-o-de-voz-2849786">
<img src="https://www.24horas.cl/incoming/shakirajpg-2849785/ALTERNATES/w380/shakira.JPG" title="El opaco regreso de Shakira a Chile: ¿Problemas de audio o de voz?" alt="El opaco regreso de Shakira a Chile: ¿Problemas de audio o de voz?" class="img-responsive">
</a>
<div>
<a href="https://www.24horas.cl/tendencias/el-opaco-regreso-de-shakira-a-chile-problemas-de-audio-o-de-voz-2849786"><span class="dataction">Ver Video</span></a>
</div>
</picture>
<figcaption>
<h2>
<a href="https://www.24horas.cl/tendencias/el-opaco-regreso-de-shakira-a-chile-problemas-de-audio-o-de-voz-2849786">El opaco regreso de Shakira a Chile: ¿Problemas de audio o de voz?</a>
</h2>
</figcaption>
</figure>
<figure class="box boxvideo">
<picture>
<a href="https://www.24horas.cl/deportes/tenis/a-solas-con-el-bombardero-fernando-gonzalez-habla-con-24-horas-sobre-el-presente-del-tenis-2849825">
<img src="https://www.24horas.cl/incoming/fernajpg-2849824/ALTERNATES/w380/ferna.jpg" title="A solas con el " Bombardero": Fernando González habla con 24 Horas sobre el prese..." alt="A solas con el " Bombardero": Fernando González habla con 24 Horas sobre el prese..." class="img-responsive">
</a>
<div>
<a href="https://www.24horas.cl/deportes/tenis/a-solas-con-el-bombardero-fernando-gonzalez-habla-con-24-horas-sobre-el-presente-del-tenis-2849825"><span class="dataction">Ver Video</span></a>
</div>
</picture>
<figcaption>
<h2>
<a href="https://www.24horas.cl/deportes/tenis/a-solas-con-el-bombardero-fernando-gonzalez-habla-con-24-horas-sobre-el-presente-del-tenis-2849825">A solas con el "Bombardero": Fernando González habla con 24 Horas sobre el prese...</a>
</h2>
</figcaption>
</figure>
</div>
</div>
</section>
<div class="adpage">
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('dfp_right2'); });</script>
</div>
<section class="html5itemGroup moduleDefault">
<h6><a href="/galerias">24 HORAS FOTO</a></h6>
<div class="html5itemGroup displayHomeContenido">
<div class="html5itemGroup display displayHorizontal">
<figure class="box boxgaleria">
<picture>
<a href="https://www.24horas.cl/nacional/carabineros-sorprenden-con-intervencion-urbana-por-halloween-2848735">
<img src="https://www.24horas.cl/incoming/a_uno_1005660jpg-2848738/ALTERNATES/w220/A_UNO_1005660.jpg" title="Carabineros sorprenden con intervención urbana por Halloween" alt="Carabineros sorprenden con intervención urbana por Halloween" class="img-responsive">
</a>
<div>
<a href="https://www.24horas.cl/nacional/carabineros-sorprenden-con-intervencion-urbana-por-halloween-2848735">
<small>8</small>
</a>
</div>
</picture>
<figcaption>
<h2><a href="https://www.24horas.cl/nacional/carabineros-sorprenden-con-intervencion-urbana-por-halloween-2848735">Carabineros sorprenden con intervención urbana por Halloween</a></h2>
</figcaption>
</figure>
<figure class="box boxgaleria">
<picture>
<a href="https://www.24horas.cl/nacional/realizan-pericias-en-inba-tras-ataque-incendiario-a-rector-2848681">
<img src="https://www.24horas.cl/incoming/a_uno_1005684jpg-2848673/ALTERNATES/w220/A_UNO_1005684.jpg" title="Realizan pericias en INBA tras ataque incendiario a rector" alt="Realizan pericias en INBA tras ataque incendiario a rector" class="img-responsive">
</a>
<div>
<a href="https://www.24horas.cl/nacional/realizan-pericias-en-inba-tras-ataque-incendiario-a-rector-2848681">
<small>5</small>
</a>
</div>
</picture>
<figcaption>
<h2><a href="https://www.24horas.cl/nacional/realizan-pericias-en-inba-tras-ataque-incendiario-a-rector-2848681">Realizan pericias en INBA tras ataque incendiario a rector</a></h2>
</figcaption>
</figure>
<figure class="box boxgaleria">
<picture>
<a href="https://www.24horas.cl/internacional/encuentran-restos-de-avion-estrellado-en-indonesia-2847937">
<img src="https://www.24horas.cl/incoming/indonesia-busqueda-avion1jpg-2847918/ALTERNATES/w220/indonesia-busqueda-avion1.jpg" title="Encuentran restos de avión estrellado en Indonesia" alt="Encuentran restos de avión estrellado en Indonesia" class="img-responsive">
</a>
<div>
<a href="https://www.24horas.cl/internacional/encuentran-restos-de-avion-estrellado-en-indonesia-2847937">
<small>18</small>
</a>
</div>
</picture>
<figcaption>
<h2><a href="https://www.24horas.cl/internacional/encuentran-restos-de-avion-estrellado-en-indonesia-2847937">Encuentran restos de avión estrellado en Indonesia</a></h2>
</figcaption>
</figure>
<figure class="box boxgaleria">
<picture>
<a href="https://www.24horas.cl/nacional/pdte-de-la-conferencia-episcopal-llega-a-declarar-por-presunto-encubrimiento-de-abusos-sexuales-2847897">
<img src="https://www.24horas.cl/incoming/a_uno_1005440jpg-2847869/ALTERNATES/w220/A_UNO_1005440.jpg" title="Pdte. de la Conferencia Episcopal llega a declarar por presunto encubrimiento de..." alt="Pdte. de la Conferencia Episcopal llega a declarar por presunto encubrimiento de..." class="img-responsive">
</a>
<div>
<a href="https://www.24horas.cl/nacional/pdte-de-la-conferencia-episcopal-llega-a-declarar-por-presunto-encubrimiento-de-abusos-sexuales-2847897">
<small>6</small>
</a>
</div>
</picture>
<figcaption>
<h2><a href="https://www.24horas.cl/nacional/pdte-de-la-conferencia-episcopal-llega-a-declarar-por-presunto-encubrimiento-de-abusos-sexuales-2847897">Pdte. de la Conferencia Episcopal llega a declarar por presunto encubrimiento de...</a></h2>
</figcaption>
</figure>
<figure class="box boxgaleria">
<picture>
<a href="https://www.24horas.cl/nacional/restos-de-ana-gonzalez-son-velados-en-su-casa-de-san-joaquin-2846815">
<img src="https://www.24horas.cl/incoming/anagonzalezjpg-2846814/ALTERNATES/w220/AnaGonzalez.jpg" title="Restos de Ana González son velados en su casa de San Joaquín" alt="Restos de Ana González son velados en su casa de San Joaquín" class="img-responsive">
</a>
<div>
<a href="https://www.24horas.cl/nacional/restos-de-ana-gonzalez-son-velados-en-su-casa-de-san-joaquin-2846815">
<small>14</small>
</a>
</div>
</picture>
<figcaption>
<h2><a href="https://www.24horas.cl/nacional/restos-de-ana-gonzalez-son-velados-en-su-casa-de-san-joaquin-2846815">Restos de Ana González son velados en su casa de San Joaquín</a></h2>
</figcaption>
</figure>
</div>
</div>
</section>
</div>
</div>
</div>
<section class="html5itemGroup container-fluid moduleDefault">
<div class="html5itemGroup container">
<div id='dfp_billboard1' style='margin:0.5em auto; text-align:center;'>
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('dfp_billboard1'); });</script>
</div>
</div>
</section>
<footer class="desktop">
<div id='dfp_footer'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('dfp_footer'); });</script></div>
<div id='dfp_itt'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('dfp_itt'); });</script></div>
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "6906476" });
(function () {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
<img src="http://b.scorecardresearch.com/p?c1=2&c2=6906476&cv=2.0&cj=1" />
</noscript>
<div class="styleitemGroup container">
<div class="styleitemGroup col-md-12 footerTop">
<div class="col-md-6 logo pull-left">
<svg class="logoClImg" width="200" height="50" role="img" aria-label="24horas,cl">
<image width="200" height="50" xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://estaticos.24horas.cl/skins/mockups/24H_articulo/img/logo_normal_blanco.svg" src="http//www.24horas.cl" alt="24horas.cl" border="0" style="color: white;"></image>
</svg>
</div>
<div class="col-md-6 redes pull-right">
<ul>
<li><a href="/cdn-cgi/l/email-protection#177372796279747e76645763617939747b"><i class="social-icon icon-mailc"></i></a></li>
<li><a href="https://plus.google.com/+24horasCl"><i class="social-icon icon-googlec"></i></a></li>
<li><a href="https://telegram.me/share/url?url=http://www.24horas.cl"><i class="social-icon icon-telegramc"></i></a></li>
<li><a href="https://www.instagram.com/24horascl/"><i class="social-icon icon-instagramc"></i></a></li>
<li><a href="https://twitter.com/24horastvn"><i class="social-icon icon-twitterc"></i></a></li>
<li><a href="https://www.facebook.com/24horas.cl"><i class="social-icon icon-facebookc"></i></a></li>
</ul>
</div>
</div>
<div class="styleitemGroup col-md-12">
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Secciones</h4></li>
<li><a href="https://www.24horas.cl/nacional">Nacional</a></li>
<li><a href="https://www.24horas.cl/politica">Política</a></li>
<li><a href="https://www.24horas.cl/economia">Economía</a></li>
<li><a href="https://www.24horas.cl/internacional">Mundo</a></li>
<li><a href="https://www.24horas.cl/deportes">Deportes</a></li>
<li><a href="https://www.24horas.cl/tendencias">Tendencias</a></li>
<li><a href="https://www.24horas.cl/tesirve/">Te Sirve</a></li>
</ul>
</div>
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Noticieros</h4></li>
<li><a href="https://www.24horas.cl/programas/550am/">5:50</a></li>
<li><a href="https://www.24horas.cl/noticiarios/tumanana/">Tu Mañana</a></li>
<li><a href="https://www.24horas.cl/noticiarios/24horasaldia/">24 Horas Al Día</a></li>
<li><a href="https://www.24horas.cl/noticiarios/24horascentral/">24 Horas Central</a></li>
<li><a href="https://www.24horas.cl/noticiarios/medianoche/">Medianoche</a></li>
</ul>
</div>
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Programas</h4></li>
<li><a href="https://www.24horas.cl/programas/chileconectado/">Chile Conectado</a></li>
<li><a href="https://www.24horas.cl/programas/elinformante/">El Informante</a></li>
<li><a href="https://www.24horas.cl/programas/estadonacional/">Estado Nacional</a></li>
<li><a href="https://www.24horas.cl/programas/informeespecial/">Informe Especial</a></li>
<li><a href="https://www.24horas.cl/programas/manoamano/">Mano a Mano</a></li>
<li><a href="https://www.24horas.cl/programas/mejor-hablar-de-ciertas-cosas/">Mejor Hablar de Ciertas Cosas</a></li>
<li><a href="https://www.24horas.cl/programas/miradaeconomica/">Mirada Económica</a></li>
<li><a href="https://www.24horas.cl/programas/reporteminero/">Reporte Minero</a></li>
<li><a href="https://www.24horas.cl/programas/semana24/">Semana 24</a></li>
<li><a href="https://www.24horas.cl/programas/viapublica/">Vía Pública</a></li>
<li><a href="https://www.24horas.cl/programas/viral/">Viral</a></li>
</ul>
</div>
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Videos</h4></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="https://www.24horas.cl/nacional">Nacional</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="https://www.24horas.cl/politica">Política</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="https://www.24horas.cl/economia">Economía</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="https://www.24horas.cl/internacional/">Mundo</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="https://www.24horas.cl/deportes/">Deportes</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="https://www.24horas.cl/tendencias/">Tendencias</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="https://www.24horas.cl/tesirve/">Te Sirve</a></li>
</ul>
</div>
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Regiones</h4></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/antofagasta/">Antofagasta</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/atacama/">Atacama</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/coquimbo/">Coquimbo</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/valparaiso/">Valparaíso</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/ohiggins/">O'Higgins</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/maule/">Maule</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/biobio/">Bío-Bío</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/araucania/">Araucanía</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/austral/">Austral</a></li>
</ul>
</div>
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Sobre Nosotros</h4></li>
<li><a href="http://www.tvn.cl/">TVN.cl</a></li>
<li><a href="http://www.tvn.cl/corporativo/">Información Corporativa</a></li>
<li><a href="http://empleos.tvn.cl/">Únete a Nuestro Equipo</a></li>
<li><a href="http://www.tvnet.cl/">Contacto Comercial</a></li>
<li><a href="http://www.tvn.cl/bases/licitacion.html">Bases Licitación</a></li>
<li><a href="http://tvn.cl/hd/">TVN HD</a></li>
</ul>
</div>
<div class="cajaSubir">
<a href="#"><i class="fa fa-home" aria-hidden="true"></i>Subir</a>
<a href="#"><i class="fa fa-home" aria-hidden="true"></i>Ir a la portada</a>
</div>
</div>
</div>
</footer>
<div class="container-fluid footerBottom">
<div class="col-md-12 text-center">
<p>@24horas.cl Televisión Nacional de Chile - Bellavista 0990 Providencia, Santiago. Fono:(+56 2) 2707 7777 . Mail: <a href="#"><span class="__cf_email__" data-cfemail="c2f0f6aaadb0a3b182b6b4aceca1ae">[email&#160;protected]</span></a> - Denuncias: <a href="#"><span class="__cf_email__" data-cfemail="2f4b4a415a414c464e5c6f5b5941014c43">[email&#160;protected]</span></a></p>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
function changeScroll(x) {
x.classList.toggle('change');
}
</script>
</div>
</body>
</html>
