<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<script src="/cdn-cgi/apps/head/vVjKV8B75pDt2jpS7YpoG_N2c8g.js"></script><link rel="shortcut icon" href="https://estaticos.24horas.cl/skins/2015-10-mobile/gfx/favicon.ico" />
<link rel="stylesheet" type="text/css" href="https://estaticos.24horas.cl/skins/2017/06/16/css/bootstrap.min.css" />
<link rel="stylesheet" type="text/css" href="https://estaticos.24horas.cl/skins/2017/06/16/css/font-awesome.min.css">
<link rel="stylesheet" href="https://estaticos.24horas.cl/skins/2017/06/16/css/font-awesome-animation.min.css">
<link rel="stylesheet" href="https://estaticos.24horas.cl/skins/2017/06/16/css/globalEstructuraDesktop.css?v=26">
<link rel="stylesheet" href="https://estaticos.24horas.cl/skins/2017/06/16/css/globalEstructuraDesktopAgregado.css?v=26">
<link rel="stylesheet" href="https://estaticos.24horas.cl/skins/2017/06/16/css/globalStyleDesktop.css?v=26">
<link rel="stylesheet" href="https://estaticos.24horas.cl/skins/2017/06/16/fonts/fontellosocial/css/fontello.css" />
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Fira+Sans:300,300i,400,400i,500,500i,700,700i">
<link rel="stylesheet" href="https://estaticos.24horas.cl/skins/2017/06/16/player/css/video.css?v=v30-05-2017_1" />
<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
<script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
<![endif]-->
<script type="text/javascript" src="https://estaticos.24horas.cl/skins/2017/06/16/js/jquery-1.11.3.min.js"></script>
<script type="text/javascript" src="https://estaticos.24horas.cl/skins/2017/06/16/js/bootstrap.min.js"></script>
<script type="text/javascript" src="https://estaticos.24horas.cl/skins/2017/06/16/js/picturefill.js"></script>
<script type="text/javascript" async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script src="https://strm.tvn.cl/js/player-1.3.js?v=v05-06-2017_1"></script>
<script src="https://estaticos.24horas.cl/skins/2017/06/16/player/js/playerControlsJWcl.js?v=v05-06-2017_1"></script>
<script async src="https://static.addtoany.com/menu/page.js"></script>
<script>
$(function() {
$(".menuDesktop .dropdown-toggle").hover(function() {
$(".menuDesktop .dropdown.dropdown-menu.open").removeClass("open");
});
});
</script>

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-68762-21', 'auto');
ga('send', 'pageview');
</script>
<meta name="keywords" content="La suerte de ser chileno,Polla Chilena de Beneficencia," />
<meta name="news_keywords" content="La suerte de ser chileno,Polla Chilena de Beneficencia," />
<meta name="author" content="" />
<meta name="description" content="[article.fields.seoTitle]" />
<link rel="alternate" type="application/rss+xml" title="Nacional - 24horas" href="//www.24horas.cl/nacional/?widgetName=rssfeed&widgetId=2391765&getXmlFeed=true" /> <script type="text/javascript" src="https://estaticos.24horas.cl/skins/ads/js/2019/nacional/desktop/art/adDfp.js"></script>
<style>
.storyVideoBody,
.storyVideo, .storyGalleria, .storyGif{z-index:10!important}
</style>
<title>
Polla anuncia el regreso del concurso &#034;La Suerte de Ser Chileno&#034; -
Nacional - 24horas
</title>
<meta name="description" content="Todas las personas que tengan un RUT válido automáticamente participan en el sorteo, donde se repartirán 50 premios de $1 millón y siete de $5 millones." />
<meta name="news_keywords" content="La suerte de ser chileno,Polla Chilena de Beneficencia," />
<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE8" />
<link rel="canonical" href="//www.24horas.cl/nacional/polla-anuncia-el-regreso-del-concurso-la-suerte-de-ser-chileno-3659124" />
<link rel="shortcut icon" href="https://estaticos.24horas.cl/skins/2015-10-mobile/gfx/favicon.ico" />
<link href="https://plus.google.com/111821000322485674791" rel="publisher" />
<meta property="og:title" content="Polla anuncia el regreso del concurso &#034;La Suerte de Ser Chileno&#034;" />
<meta property="og:description" content="Todas las personas que tengan un RUT válido automáticamente participan en el sorteo, donde se repartirán 50 premios de $1 millón y siete de $5 millones." />
<meta name="og:url" content="https://www.24horas.cl/nacional/polla-anuncia-el-regreso-del-concurso-la-suerte-de-ser-chileno-3659124" /> <meta property="fb:app_id" content="70328018485" />
<meta property="fb:pages" content="122231104112" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="24Horas.cl" />
<meta property="article:publisher" content="https://www.facebook.com/24horas.cl" />
<meta property="article:author" content="https://www.facebook.com/24horas.cl" />
<meta property="og:image" content="https://www.24horas.cl/incoming/sorteojpg-3659118/ALTERNATES/w620h350/sorteo.jpg" />
<meta property="og:image:type" content="image/jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="768" />
<meta property="article:published_time" content="2019-10-15T12:42:59.000-0300" />
<meta property="article:modified_time" content="2019-10-15T12:44:44.000-0300" />
<meta property="article:section" content="Nacional" />
<meta property="article:tag" content="La suerte de ser chileno" />
<meta property="article:tag" content="Polla Chilena de Beneficencia" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@24HorasTVN" />
<meta name="twitter:title" content="Polla anuncia el regreso del concurso &#034;La Suerte de Ser Chileno&#034;" />
<meta name="twitter:description" content="Todas las personas que tengan un RUT válido automáticamente participan en el sorteo, donde se repartirán 50 premios de $1 millón y siete de $5 millones." />
<meta name="twitter:creator" content="@24HorasTVN" />
<meta name="twitter:image:src" content="https://www.24horas.cl/incoming/sorteojpg-3659118/ALTERNATES/w620h350/sorteo.jpg" /> <meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:recs:articleid" content="3659124">
<meta name="cXenseParse:recs:publishtime" content="2019-10-15T12:42:59.000-0300">
<meta name="cXenseParse:recs:editorialTitle" content="Polla anuncia el regreso del concurso &#034;La Suerte de Ser Chileno&#034;">
<meta name="cXenseParse:recs:contentType" content="news">
<meta name="cXenseParse:contentType" content="news">
<meta name="cXenseParse:recs:section" content="Nacional">
<meta name="cXenseParse:section" content="Nacional">
<meta name="cXenseParse:tvn-categories" content="Home">
<meta name="cXenseParse:recs:categories" content="Home">
<meta name="cXenseParse:tvn-categories" content="/Home/Nacional">
<meta name="cXenseParse:recs:categories" content="/Home/Nacional">
<meta name="cXenseParse:tvn-topic" content="La suerte de ser chileno">
<meta name="cXenseParse:recs:topic" content="La suerte de ser chileno">
<meta name="cXenseParse:tvn-topic" content="Polla Chilena de Beneficencia">
<meta name="cXenseParse:recs:topic" content="Polla Chilena de Beneficencia">
<meta name="cXenseParse:recs:image" content="//www.24horas.cl/incoming/sorteojpg-3659118/ALTERNATES/w460h260/sorteo.jpg" />
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.5";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<script src="https://apis.google.com/js/platform.js" async defer>
{lang: 'es'}
</script>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1135133501595055752']); //1146317175435160946
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<script type="application/ld+json">
{
"@context": "http:\/\/schema.org",
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "//www.24horas.cl/nacional/polla-anuncia-el-regreso-del-concurso-la-suerte-de-ser-chileno-3659124"
},
"headline": "Polla anuncia el regreso del concurso &#034;La Suerte de Ser Chileno&#034;",
"image": {
"@type": "ImageObject", "url": "//www.24horas.cl/incoming/sorteojpg-3659118/ALTERNATES/w700/sorteo.jpg",
"width": 700
},
"datePublished": "2019-10-15T12:42:59-0300",
"dateModified": "2019-10-15T12:44:44-0300",
"author": {
"@type": "NewsMediaOrganization",
"name": "24horas.cl",
"logo": {
"@type": "ImageObject",
"url": "http:\/\/estaticos.24horas.cl\/skins\/24horas\/gfx\/BannerTwitterSection102015_w620h350.jpg"
}
},
"publisher": {
"@type": "NewsMediaOrganization",
"name": "24horas.cl",
"logo": {
"@type": "ImageObject",
"url": "http:\/\/estaticos.24horas.cl\/skins\/24horas\/gfx\/BannerTwitterSection102015_w620h350.jpg"
}
},
"description": "Todas las personas que tengan un RUT válido automáticamente participan en el sorteo, donde se repartirán 50 premios de $1 millón y siete de $5 millones.",
"articleBody":"<p>La<strong> Polla Chilena de Beneficiencia</strong> anunció este martes una nueva versión del concurso <strong>&quot;La Suerte de Ser Chileno&quot;</strong>, con motivo de sus 85° aniversario.</p><p>El sorteo comenzará este <strong>17 de octubre</strong> y se extenderá hasta el <strong>30 de octubre</strong>, donde<strong> </strong>se entregarán <strong>50 premios de $1 millón</strong> y <strong>siete de $5 millones</strong>, acumulando 85 millones en alusión a los años de vida de la entidad.</p><p>El <strong>primer día </strong>del concurso se entregarán <strong>15 premios</strong>, donde <strong>todas las personas que tengan un RUT válido automáticamente participan en el sorteo.</strong></p><p>Desde Polla informaron que el <strong>viernes 25 de octubre </strong>será la única jornada en que <strong>no se realizará sorteo</strong>.</p>"
}
</script>
<script type="application/ld+json">
{ "@context": "http://schema.org",
"@type": "Organization",
"name": "24horas.cl",
"legalName" : "24horas.cl",
"url": "//www.24horas.cl",
"logo": "http:\/\/estaticos.24horas.cl\/skins\/24horas\/gfx\/BannerTwitterSection102015_w620h350.jpg",
"foundingDate": "2012",
"address": {
"@type": "PostalAddress",
"streetAddress": "Bellavista 0990",
"addressLocality": "Providencia, Santiago",
"postalCode": "832 0000",
"addressCountry": "CHILE"
},
"sameAs": [
"https://twitter.com/24horastvn",
"https://www.instagram.com/24horascl/",
"https://www.facebook.com/24horas.cl"
]}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item": {
"@id": "//www.24horas.cl/",
"name": "Home"
}
},
{
"@type": "ListItem",
"position": 2,
"item": {
"@id": "//www.24horas.cl/nacional/",
"name": "Nacional"
}
}
]
}
</script>
</head>
<body>
<div class=" ">

<style type="text/css">
.skyscraper_right {height:auto; left: 50%;margin: 0 0 0 488px; position:absolute; width:auto; z-index: 1000; top: 145px}
#dfp_skyscraperRight {position: relative;}
</style>
<script>
$(document).ready(function() {
var el = $('#dfp_skyscraperRight'),
top_offset = $('.skyscraper_right').offset().top - 40;
$(window).scroll(function() {
var scroll_top = $(window).scrollTop();
if (scroll_top > top_offset) {
el.css('top', scroll_top - top_offset);
}
else {
el.css('top', '');
}
});
});
</script>
<div class="skyscraper_right">
<div id='dfp_skyscraperRight' class='contentAd'>
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('dfp_skyscraperRight'); });</script>
</div>
</div>
</div>
<header class=" ">
<nav class="navbar navbar-default navbarsection" role="navigation" data-spy="affix" data-offset-top="55">
<div class="container" data-spy="affix" data-offset-top="55">

<div class="navbar-header">
<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#secciones" onclick="changeScroll(this);">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar top-bar"></span>
<span class="icon-bar middle-bar"></span>
<span class="icon-bar bottom-bar"></span>
</button>
<a class="navbar-brand logo" href="/">
<span itempromp="title">24HORAS.CL</span>
</a>
<h6 class="seccion" data-spy="affix" data-offset-top="55"><a href="//www.24horas.cl/nacional/">Nacional</a></h6>
<div class="dropdown">
<button class="btn btn-danger btn-sm faa-flash dropdown-toggle" type="button" id="menu1" data-toggle="dropdown" onclick="location.href='/envivo/';">
<i class="fa fa-circle faa-flash animated "></i> Señales en vivo <span class="caret"></span>
</button>

<style>
.bannerSearch{float: right; width: 305px; margin-top: 13px}
.inputSearch{width: 193px; margin: 0px 2px}
.inputSubmit{width: 100px; height: 28px; margin:0px 2px}
</style>
<div class="bannerSearch">
<form action="/search">
<input type="text" name="q" class="inputSearch">
<input type="submit" value="Buscar" class="btn btn-primary btn-sm inputSubmit" />
</form>
</div>

</div>
</div>
</div>
</nav>
<div class="collapse navbar-collapse" id="secciones">
<div class="menu" data-spy="affix" data-offset-top="56">
<div class="container menuDesktop">
<div class="row">
<div class="col-md-12 cajaHeader">
<div class="row">
<div class="col-md-6 pull-left">
<ul class="compartir">
<li>
<h2>Síguenos</h2>
<li><a href="https://www.facebook.com/24horas.cl"><i class="social-icon icon-facebookc"></i></a></li>
<li><a href="https://twitter.com/24horastvn"><i class="social-icon icon-twitterc"></i></a></li>
<li><a href="whatsapp://send" data-href="http://www.24horas.cl"><i class="social-icon icon-whatsappc"></i></a></li>
<li><a href="https://www.instagram.com/24horascl/"><i class="social-icon icon-instagramc"></i></a></li>

</ul>
</div>
</div>
</div>
<div class="col-md-2 colIzquierda">
<ul class="nav navbar-nav">
<li>
<a href="/nacional/">Nacional</a>
</li>
<li class="">
<a href="https://www.24horas.cl/politica/" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/politica/'">Política</a>

</li>
<li class="">
<a href="https://www.24horas.cl/internacional/" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/internacional/'">Internacional</a>

</li>
<li class="">
<a href="https://www.24horas.cl/economia/" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/economia/'">Economía</a>

</li>
<li class="">
<a href="https://www.24horas.cl/deportes/" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/deportes/'">Deportes</a>




</ul-->
</li>
<li class="">
<a href="https://www.24horas.cl/tendencias/" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/tendencias/'">Tendencias</a>

</li>
<li>
<a href="https://www.24horas.cl/tesirve/">Te Sirve</a>
</li>
<li>
<a href="https://www.24horas.cl/reportajes24/">Reportajes 24</a>
</li>
</ul>
</div>
<div class="col-md-8 colCentral programas">
<div class="col-md-12 agrupacion">
<div class="row titulo">
<h4>Noticiarios</h4>
</div>
<div class="col-md-3">
<a href="https://www.24horas.cl/noticiarios/24am/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/24horas.svg" src="#" alt="24 Am" border="0"></image>
</svg>
<h5>AM</h5>
</a>
</div>
<div class="col-md-3">
<a href="https://www.24horas.cl/noticiarios/24horasaldia/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/24horas.svg" src="#" alt="24horas" border="0"></image>
</svg>
<h5>Tarde</h5>
</a>
</div>
<div class="col-md-3">
<a href="https://www.24horas.cl/noticiarios/24horascentral/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/24horas.svg" src="#" alt="24horas Central" border="0"></image>
</svg>
<h5>Central</h5>
</a>
</div>
<div class="col-md-3">
<a href="https://www.24horas.cl/noticiarios/medianoche/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/medianoche.svg" src="#" alt="Medianoche" border="0"></image>
</svg>
<h5>Medianoche</h5>
</a>
</div>
</div>
<div class="col-md-12 agrupacion">
<div class="row titulo">
<h4>Programas</h4>
</div>
<div class="col-md-3">
<a href="https://www.24horas.cl/programas/estadonacional/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/estadonacional.svg" src="#" alt="Estado Nacional" border="0"></image>
</svg>
<h5>Estado Nacional</h5>
</a>
</div>
<div class="col-md-3">
<a href="https://www.24horas.cl/programas/informeespecial/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/ie.svg" src="#" alt="Informe Especial" border="0"></image>
</svg>
<h5>IE</h5>
</a>
</div>
<div class="col-md-3">
<a href="https://www.24horas.cl/programas/elinformante/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/elinformante.svg" src="#" alt="El Informante" border="0"></image>
</svg>
<h5>El Informante</h5>
</a>
</div>

<div class="col-md-3">
<a href="https://www.24horas.cl/programas/previa24/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/previa24.svg?" src="#" alt="Previa 24" border="0"></image>
</svg>
<h5>Previa 24</h5>
</a>
</div>

</div>
<div class="col-md-12 text-right">
<a class="btn btn-link pull-right"><a href="https://www.24horas.cl/programas" class="verMas"><i class="fa fa-desktop" aria-hidden="true">
</i>Todos los programas</a>
</a>
</div>
</div>
<div class="col-md-2 colDerecha">
<ul class="nav navbar-nav">
<li class="dropdown dropdown-menu">
<a href="https://www.24horas.cl/noticiarios/" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/noticiarios/'">Noticiarios</a>
<ul class="dropdown-menu dropdown-menu-right">
<li class="menu-item"><a href="https://www.24horas.cl/noticiarios/24am/">24 Am</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/noticiarios/24horastarde/">24 Tarde</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/noticiarios/24horascentral/">24 Horas central</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/noticiarios/medianoche/">Medianoche</a></li>
</ul>
</li>
<li class="dropdown dropdown-menu">
<a href="https://www.24horas.cl/programas" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/programas/'">Programas</a>
<ul class="dropdown-menu dropdown-menu-right">
<li class="menu-item"><a href="https://www.24horas.cl/programas/previa24/">Previa 24</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/avances24/">Avances 24</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/chileconectado/">Chile Conectado</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/elinformante/">El Informante</a></li>


<li class="menu-item"><a href="https://www.24horas.cl/programas/exploradores/">Exploradores</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/estadonacional/">Estado Nacional</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/informeespecial/">Informe Especial</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/llegotuhora/">Llegó Tu Hora</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/manoamano/">Mano a Mano</a></li>

<li class="menu-item"><a href="https://www.24horas.cl/programas/miradaeconomica/">Mirada Económica</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/reporteminero/">Reporte Minero</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/semana24/">Semana 24</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/sesiones24/">Sesiones 24</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/viapublica/">Vía Pública</a></li>

</ul>
</li>
<li class="dropdown dropdown-menu">
<a href="https://www.24horas.cl/regiones" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/regiones/'">Regiones</a>
<ul class="dropdown-menu dropdown-menu-right">
<li class="menu-item"><a href="https://www.24horas.cl/regiones/arica-y-parinacota/">Arica y Parinacota</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/tarapaca/">Tarapacá</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/antofagasta/">Antofagasta</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/atacama/">Atacama</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/coquimbo/">Coquimbo</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/valparaiso/">Valparaíso</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/ohiggins/">O'Higgins</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/maule/">Maule</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/nuble/">Ñuble</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/biobio/">Biobío</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/araucania/">Araucanía</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/los-rios/">Los Ríos</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/los-lagos/">Los Lagos</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/aysen/">Aysén</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/austral/">Magallanes y la Antártica</a></li>
</ul>
</li>
<li class="dropdown dropdown-menu">
<a href="https://www.24horas.cl/videos" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/videos/'">Videos</a>
<ul class="dropdown-menu dropdown-menu-right">
<li class="menu-item"><a href="https://www.24horas.cl/videos/loultimo/">Lo último</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/videos/nacional/">Nacional</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/videos/politica/">Política</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/videos/economia/">Economía</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/videos/mundo/">Internacional</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/videos/deportes/">Deportes</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/videos/tendencias/">Tendencias</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/reportajes24/">Reportajes 24</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/videos/entrevistas24/">Entrevistas 24</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/videos/especiales/">Especiales</a></li>
</ul>
</li>
<li class="">
<a href="https://www.24horas.cl/galerias" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/galerias/'">Fotos</a>

</li> <li><a href="https://www.24horas.cl/envivo/">Vivo</a></li>
<li><a href="http://www.tvn.cl">TVN</a></li>
</ul>
</div>
</div>

</div>
</div>

</div>


<style>
.adpage.dfp_top {background: #fff;padding-bottom:5px;}
</style>
<div id="dfp_top" class="adpage dfp_top">
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('dfp_top'); });</script>
</div>
<style>
#dfp_top div iframe {transition: height 250ms;}
</style>
<script>
function activeHoverTop(height) {
$('#dfp_top div iframe').mouseenter(function(){
$(this).css('height', height);
$('.navbar-superior').css('position', 'relative');
$('.navbar-default').css('position', 'relative');
$('.navbar.navbar-default.navbar-ppal').css('top', '0') });
$('#dfp_top div iframe').mouseleave(function(){
$('#dfp_top div iframe').css('height', ' 90px');
$('.navbar-superior').css('position', '');
$('.navbar-default').css('position', '');
$('.navbar.navbar-default.navbar-ppal').css('top', ''); }); }
</script>
<div id="divAlertasDesktop" class="alertas" data-spy="affix" data-offset-top="56"></div>
<script>
$(document).ready(function() {
var alertasMinutos = 1;
var getHtmlAlertaDesktop= function(){
var rNumber = Math.random();
$.ajax({url: 'http://www.24horas.cl/?widgetName=code&widgetId=2409538&a='+rNumber, success: function(result){
$("#divAlertasDesktop").html(result);
}});
}
getHtmlAlertaDesktop();
setInterval(function(){getHtmlAlertaDesktop();}, 1000 * 60 * alertasMinutos);
});
</script>

</header>
<div class="top container ">
<ol class="breadcrumb">
<li><a href="//www.24horas.cl/">Home</a></li>
<li class="active"><a href="//www.24horas.cl/nacional/">Nacional</a></li>
</ol>
</div>
<div class="html5itemGroup container">
<div class="html5itemGroup row">
<div class="html5itemGroup col-xs-8 article">
<div class="storyMedia storyMediaTop">
<figure>
<picture>
<source srcset="//www.24horas.cl/incoming/sorteojpg-3659118/ALTERNATES/w460/sorteo.jpg" media="(max-width: 480px)">
<source srcset="//www.24horas.cl/incoming/sorteojpg-3659118/ALTERNATES/w700/sorteo.jpg" media="(max-width: 768px)">
<source srcset="//www.24horas.cl/incoming/sorteojpg-3659118/ALTERNATES/w940/sorteo.jpg">
<img srcset="//www.24horas.cl/incoming/sorteojpg-3659118/ALTERNATES/w940/sorteo.jpg" alt="Polla anuncia el regreso del concurso " La Suerte de Ser Chileno"" class="img-responsive">
</picture>
<figcaption>

<h1>Polla anuncia el regreso del concurso "La Suerte de Ser Chileno"</h1>
</figcaption>
</figure>
<div class="storyMediaCaption">

<p class="lead">Todas las personas que tengan un RUT válido automáticamente participan en el sorteo, donde se repartirán 50 premios de $1 millón y siete de $5 millones.</p>
</div>
</div> <article class="html5itemGroup col-xs-10 col-xs-push-1 col-xs-pull-1 contenido2">
<div class="sharearticle a2a_kit" data-spy="affix" data-offset-top="520">
<ul class="contentShare">
<li><a class="a2a_button_facebook"><i class="social-icon icon-facebookc"></i></a></li>
<li><a class="a2a_button_twitter"><i class="social-icon icon-twitterc"></i></a></li>
<li><a class="a2a_button_whatsapp"><i class="social-icon icon-whatsappc"></i></a></li>
<li><a class="a2a_button_telegram"><i class="social-icon icon-telegramc"></i></a></li>
<li><a class="a2a_button_google_plus"><i class="social-icon icon-googlec"></i></a></li>
<li><a class="a2a_button_email"><i class="social-icon icon-mailc"></i></a></li>
<li><a class="a2a_button_facebook_messenger"><i class="social-icon icon-messengerc"></i></a></li>
</ul>
</div>
<div class="html5itemGroup title">
<address class="html5itemGroup ">
<strong>24Horas.cl TVN</strong>
<br><smaller><span class="glyphicon glyphicon-time"></span> 15.10.2019</smaller>
</address>
</div>

<div id='dfp_inread' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('dfp_inread'); });
</script>
</div>
<p>La<strong> Polla Chilena de Beneficiencia</strong> anunció este martes una nueva versión del concurso <strong>&quot;La Suerte de Ser Chileno&quot;</strong>, con motivo de sus 85° aniversario.</p><p>El sorteo comenzará este <strong>17 de octubre</strong> y se extenderá hasta el <strong>30 de octubre</strong>, donde<strong> </strong>se entregarán <strong>50 premios de $1 millón</strong> y <strong>siete de $5 millones</strong>, acumulando 85 millones en alusión a los años de vida de la entidad.</p><p>El <strong>primer día </strong>del concurso se entregarán <strong>15 premios</strong>, donde <strong>todas las personas que tengan un RUT válido automáticamente participan en el sorteo.</strong></p><p>Desde Polla informaron que el <strong>viernes 25 de octubre </strong>será la única jornada en que <strong>no se realizará sorteo</strong>.</p>

<hr>
<section class="moduleDefault relacionados">
<h6>TE PUEDE INTERESAR</h6>
<div class="displayHomeContenido">
<div class="display displayHome_dest4_col2">
<figure class="box boxnormal">
<picture>
<a href="//www.24horas.cl/nacional/los-ninos-que-ganaron-10-millones-de-pesos-en-la-suerte-de-ser-chileno-2596829">
<img src="//www.24horas.cl/incoming/ninijpg-2596827/ALTERNATES/BASE_LANDSCAPE/nini.JPG" title="Los niños que ganaron 10 millones de pesos en &#034;La suerte de ser chileno&#034;" alt="Los niños que ganaron 10 millones de pesos en &#034;La suerte de ser chileno&#034;" class="img-responsive">
</a>
<div>
</div>
</picture>
<figcaption>
<h2><a href="//www.24horas.cl/nacional/los-ninos-que-ganaron-10-millones-de-pesos-en-la-suerte-de-ser-chileno-2596829">Los niños que ganaron 10 millones de pesos en "La suerte de ser chileno"</a></h2>
</figcaption>
</figure>
<figure class="box boxnormal">
<picture>
<a href="//www.24horas.cl/nacional/polla-sortea-al-gran-ganador-de-la-suerte-de-ser-chileno-con-mas-de-17-millones-2595626">
<img src="//www.24horas.cl/incoming/a_uno_621983-1jpg-2595632/ALTERNATES/BASE_LANDSCAPE/A_UNO_621983%20(1).jpg" title="Polla sortea al gran ganador de &#034;La suerte de ser chileno&#034; con más de $17 millones" alt="Polla sortea al gran ganador de &#034;La suerte de ser chileno&#034; con más de $17 millones" class="img-responsive">
</a>
<div>
</div>
</picture>
<figcaption>
<h2><a href="//www.24horas.cl/nacional/polla-sortea-al-gran-ganador-de-la-suerte-de-ser-chileno-con-mas-de-17-millones-2595626">Polla sortea al gran ganador de "La suerte de ser chileno" con más de $17 millones</a></h2>
</figcaption>
</figure>
<figure class="box boxnormal">
<picture>
<a href="//www.24horas.cl/nacional/los-29-rut-ganadores-que-dejo-el-concurso-la-suerte-de-ser-chileno-2595608">
<img src="//www.24horas.cl/incoming/billetes-1png-2595665/ALTERNATES/BASE_LANDSCAPE/billetes-1.png" title="¡Todo listo! Los 29 RUT ganadores que dejó el concurso &#034;La suerte de ser chileno&#034;" alt="¡Todo listo! Los 29 RUT ganadores que dejó el concurso &#034;La suerte de ser chileno&#034;" class="img-responsive">
</a>
<div>
</div>
</picture>
<figcaption>
<h2><a href="//www.24horas.cl/nacional/los-29-rut-ganadores-que-dejo-el-concurso-la-suerte-de-ser-chileno-2595608">¡Todo listo! Los 29 RUT ganadores que dejó el concurso "La suerte de ser chileno"</a></h2>
</figcaption>
</figure>
<figure class="box boxnormal">
<picture>
<a href="//www.24horas.cl/nacional/la-millonaria-sorpresa-que-prepara-la-suerte-de-ser-chileno-este-viernes-2595394">
<img src="//www.24horas.cl/incoming/premiojpg-2595400/ALTERNATES/BASE_LANDSCAPE/premio.JPG" title="Último sorteo: La millonaria sorpresa que prepara &#034;La suerte de ser chileno&#034; este viernes" alt="Último sorteo: La millonaria sorpresa que prepara &#034;La suerte de ser chileno&#034; este viernes" class="img-responsive">
</a>
<div>
</div>
</picture>
<figcaption>
<h2><a href="//www.24horas.cl/nacional/la-millonaria-sorpresa-que-prepara-la-suerte-de-ser-chileno-este-viernes-2595394">Último sorteo: La millonaria sorpresa que prepara "La suerte de ser chileno" este viernes</a></h2>
</figcaption>
</figure>
</div>
</div>
</section>
</article>
</div>
<div class="html5itemGroup col-xs-4">
<div class="livestream">
<img src="http://estaticos.24horas.cl/skins/2017/06/16/img/24_play.svg" class="img-responsive" alt="24Play" width="130px">
<div id="playerTopLiveHolder" style="height: 180px;">
<div id="playerLiveWrapper">
<div id="video-containerLive" data-offset-top="350" data-offset-bottom="520">
<div class="controlesTop text-left">
<img src="http://estaticos.24horas.cl/skins/2017/06/16/img/24_play.svg" alt="24Play" width="120px">
<button class="btn btn-link" id="cerrar" onclick="closeAfixPlayerLive();">
<svg class="logoClImg" width="20" height="20" role="img" aria-label="24horas,cl">
<image width="20" height="20" xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://estaticos.24horas.cl/skins/2017/06/16/img/cerrar.svg" src="#" alt="24horas.cl" border="0"></image>
</svg>
</button>
<button class="btn btn-link" id="minimizarLive" onclick="minimizeAfixPlayerLive();">
<span class="glyphicon glyphicon-resize-small" aria-hidden="true"></span>
</button>
<button class="btn btn-link" id="maximizarLive" onclick="maximizeAfixPlayerLive(0);">
<span class="glyphicon glyphicon-resize-full" aria-hidden="true"></span>
</button>
<button type="button" class="btn" onclick="location.href='/envivo'">Abrir <span class="glyphicon glyphicon-new-window" aria-hidden="true"></span></button>
</div>
<div class="videoWrapper">
<div id="playerLive_2363518"></div>
<div id="video-titleLive">
<h5>Señal 24Play</h5>
</div>
</div>
</div>
</div>
</div> 
<script type="text/javascript">
var videoDurationLive = 0;
var videoVolumeLive = 0; // volumen por defecto para el video
var typeLive = 'live'; // type = 'live' cuando sea en vivo
var paramLive = {
url:'24hplay',
volume: videoVolumeLive,
controls: true,
adsvolume :0,
ads:false
};
var JW_Player=1;
var player3 = 'playerLive_2363518';
var diseno = {
url: "http://estaticos.24horas.cl/skins/2017/06/16/player/css/jw24horas.css",
name: "24horas"
}
play(player3,paramLive);
</script>
<script>
var playerLiveWrapper = playerPersonalizadoLive('playerLiveWrapper',player3);
PlayEvents[player3].onPlay = function() {
playerLiveWrapper.changePlayerLayerLive();
playerLiveWrapper.startStopPlayLive(0,1);
};
</script>
<div class="title">
<h4>Toda la información en 24Play</h4>
</div>
<div class="a2a_kit share">
<span><a href="http://24horas.cl/envivo">M&Aacute;S SE&Ntilde;ALES EN VIVO</a></span>
<ul class="contentShare live">
<li><a class="a2a_button_facebook"><i class="social-icon icon-facebookc live"></i></a></li>
<li><a class="a2a_button_twitter"><i class="social-icon icon-twitterc live"></i></a></li>
<li><a class="a2a_button_whatsapp"><i class="social-icon icon-whatsappc live"></i></a></li>
</ul>
</div>
</div> <div id="dfp_right1" class="adpage">
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('dfp_right1'); });</script>
</div>
<section class="html5itemGroup moduleDefault">
<h6><a href="/videos">24HORAS VIDEO</a></h6>
<div class="html5itemGroup displayHomeContenido">
<div class="html5itemGroup display displayHorizontal">
<figure class="box boxvideo">
<picture>
<a href="//www.24horas.cl/regiones/ohiggins/dron-ingreso-municiones-en-carcel-de-rancagua-desbaratan-plan-de-fuga-de-peligrosos-reos-3658140">
<img src="//www.24horas.cl/incoming/dronjpg-3658158/ALTERNATES/w380/dron.JPG" title="Dron ingresó municiones en cárcel de Rancagua: Desbaratan plan de fuga de peligr..." alt="Dron ingresó municiones en cárcel de Rancagua: Desbaratan plan de fuga de peligr..." class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/regiones/ohiggins/dron-ingreso-municiones-en-carcel-de-rancagua-desbaratan-plan-de-fuga-de-peligrosos-reos-3658140"><span class="dataction">Ver Video</span></a>
</div>
</picture>
<figcaption>
<h2>
<a href="//www.24horas.cl/regiones/ohiggins/dron-ingreso-municiones-en-carcel-de-rancagua-desbaratan-plan-de-fuga-de-peligrosos-reos-3658140">Dron ingresó municiones en cárcel de Rancagua: Desbaratan plan de fuga de peligr...</a>
</h2>
</figcaption>
</figure>
<figure class="box boxvideo">
<picture>
<a href="//www.24horas.cl/nacional/patrullaje-civil-en-zonas-criticas-persecucion-detenciones-y-robos-de-vehiculos--3657900">
<img src="//www.24horas.cl/incoming/robosjpg-3657903/ALTERNATES/w380/robos.JPG" title="Patrullaje " civil" en zonas críticas: Persecución, detenciones y robos de vehícu..." alt="Patrullaje " civil" en zonas críticas: Persecución, detenciones y robos de vehícu..." class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/nacional/patrullaje-civil-en-zonas-criticas-persecucion-detenciones-y-robos-de-vehiculos--3657900"><span class="dataction">Ver Video</span></a>
</div>
</picture>
<figcaption>
<h2>
<a href="//www.24horas.cl/nacional/patrullaje-civil-en-zonas-criticas-persecucion-detenciones-y-robos-de-vehiculos--3657900">Patrullaje "civil" en zonas críticas: Persecución, detenciones y robos de vehícu...</a>
</h2>
</figcaption>
</figure>
<figure class="box boxvideo">
<picture>
<a href="//www.24horas.cl/nacional/retiro-de-fondos-de-afp-en-caso-de-enfermedades-terminales-presidente-pinera-abre-el-debate-3658173">
<img src="//www.24horas.cl/incoming/pensionesjpg-3658176/ALTERNATES/w380/pensiones.JPG" title="Retiro de fondos de AFP en caso de enfermedades terminales: Presidente Piñera ab..." alt="Retiro de fondos de AFP en caso de enfermedades terminales: Presidente Piñera ab..." class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/nacional/retiro-de-fondos-de-afp-en-caso-de-enfermedades-terminales-presidente-pinera-abre-el-debate-3658173"><span class="dataction">Ver Video</span></a>
</div>
</picture>
<figcaption>
<h2>
<a href="//www.24horas.cl/nacional/retiro-de-fondos-de-afp-en-caso-de-enfermedades-terminales-presidente-pinera-abre-el-debate-3658173">Retiro de fondos de AFP en caso de enfermedades terminales: Presidente Piñera ab...</a>
</h2>
</figcaption>
</figure>
<figure class="box boxvideo">
<picture>
<a href="//www.24horas.cl/nacional/registran-agresion-a-guardia-de-metro-por-parte-de-manifestantes-3657408">
<img src="//www.24horas.cl/incoming/agresionjpg-3657429/ALTERNATES/w380/agresi%C3%B3n.JPG" title="Registran agresión a guardia de metro por parte de manifestantes" alt="Registran agresión a guardia de metro por parte de manifestantes" class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/nacional/registran-agresion-a-guardia-de-metro-por-parte-de-manifestantes-3657408"><span class="dataction">Ver Video</span></a>
</div>
</picture>
<figcaption>
<h2>
<a href="//www.24horas.cl/nacional/registran-agresion-a-guardia-de-metro-por-parte-de-manifestantes-3657408">Registran agresión a guardia de metro por parte de manifestantes</a>
</h2>
</figcaption>
</figure>
<figure class="box boxvideo">
<picture>
<a href="//www.24horas.cl/internacional/graves-incidentes-se-registran-en-el-aeropuerto-de-barcelona-3656979">
<img src="//www.24horas.cl/incoming/aeropuertojpg-3656982/ALTERNATES/w380/aeropuerto.JPG" title="Graves incidentes se registran en el aeropuerto de Barcelona" alt="Graves incidentes se registran en el aeropuerto de Barcelona" class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/internacional/graves-incidentes-se-registran-en-el-aeropuerto-de-barcelona-3656979"><span class="dataction">Ver Video</span></a>
</div>
</picture>
<figcaption>
<h2>
<a href="//www.24horas.cl/internacional/graves-incidentes-se-registran-en-el-aeropuerto-de-barcelona-3656979">Graves incidentes se registran en el aeropuerto de Barcelona</a>
</h2>
</figcaption>
</figure>
</div>
</div>
</section>
<div id="dfp_right2" class="adpage">
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('dfp_right2'); });</script>
</div>
<section class="html5itemGroup moduleDefault">
<h6><a href="/galerias">24 HORAS FOTO</a></h6>
<div class="html5itemGroup displayHomeContenido">
<div class="html5itemGroup display displayHorizontal">
<figure class="box boxgaleria">
<picture>
<a href="//www.24horas.cl/nacional/nuevos-buses-electricos-se-suman-a-la-flota-de-transantiago-3659364">
<img src="//www.24horas.cl/incoming/a_uno_1117749jpg-3659343/ALTERNATES/w220/A_UNO_1117749.jpg" title="Nuevos buses eléctricos se suman a la flota de Transantiago" alt="Nuevos buses eléctricos se suman a la flota de Transantiago" class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/nacional/nuevos-buses-electricos-se-suman-a-la-flota-de-transantiago-3659364">
<small>10</small>
</a>
</div>
</picture>
<figcaption>
<h2><a href="//www.24horas.cl/nacional/nuevos-buses-electricos-se-suman-a-la-flota-de-transantiago-3659364">Nuevos buses eléctricos se suman a la flota de Transantiago</a></h2>
</figcaption>
</figure>
<figure class="box boxgaleria">
<picture>
<a href="//www.24horas.cl/nacional/asi-quedo-el-instituto-nacional-luego-de-incendio-en-una-de-sus-oficinas-3659151">
<img src="//www.24horas.cl/incoming/whatsapp-image-2019-10-15-at-123000jpeg-3659133/ALTERNATES/w220/WhatsApp%20Image%202019-10-15%20at%2012.30.00.jpeg" title="Así quedó el Instituto Nacional luego de incendio en una de sus oficinas" alt="Así quedó el Instituto Nacional luego de incendio en una de sus oficinas" class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/nacional/asi-quedo-el-instituto-nacional-luego-de-incendio-en-una-de-sus-oficinas-3659151">
<small>5</small>
</a>
</div>
</picture>
<figcaption>
<h2><a href="//www.24horas.cl/nacional/asi-quedo-el-instituto-nacional-luego-de-incendio-en-una-de-sus-oficinas-3659151">Así quedó el Instituto Nacional luego de incendio en una de sus oficinas</a></h2>
</figcaption>
</figure>
<figure class="box boxgaleria">
<picture>
<a href="//www.24horas.cl/nacional/presentan-nueva-flota-de-drones-de-vigilancia-para-la-region-metropolitana-3649059">
<img src="//www.24horas.cl/incoming/nueva-flota-drones2jpg-3649041/ALTERNATES/w220/nueva%20flota%20drones2.jpg" title="Presentan nueva flota de drones de vigilancia para la región Metropolitana" alt="Presentan nueva flota de drones de vigilancia para la región Metropolitana" class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/nacional/presentan-nueva-flota-de-drones-de-vigilancia-para-la-region-metropolitana-3649059">
<small>5</small>
</a>
</div>
</picture>
<figcaption>
<h2><a href="//www.24horas.cl/nacional/presentan-nueva-flota-de-drones-de-vigilancia-para-la-region-metropolitana-3649059">Presentan nueva flota de drones de vigilancia para la región Metropolitana</a></h2>
</figcaption>
</figure>
<figure class="box boxgaleria">
<picture>
<a href="//www.24horas.cl/nacional/la-moneda-se-ilumino-de-rosa-por-campana-contra-el-cancer-de-mama---3642897">
<img src="//www.24horas.cl/incoming/a_uno_1115852jpg-3642885/ALTERNATES/w220/A_UNO_1115852.jpg" title="La Moneda se ilumina de rosado por campaña contra el cáncer de mama " alt="La Moneda se ilumina de rosado por campaña contra el cáncer de mama " class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/nacional/la-moneda-se-ilumino-de-rosa-por-campana-contra-el-cancer-de-mama---3642897">
<small>4</small>
</a>
</div>
</picture>
<figcaption>
<h2><a href="//www.24horas.cl/nacional/la-moneda-se-ilumino-de-rosa-por-campana-contra-el-cancer-de-mama---3642897">La Moneda se ilumina de rosado por campaña contra el cáncer de mama </a></h2>
</figcaption>
</figure>
<figure class="box boxgaleria">
<picture>
<a href="//www.24horas.cl/politica/el-tenso-cara-a-cara-entre-naranjo-y-auth-en-la-camara-de-diputados-3633831">
<img src="//www.24horas.cl/incoming/naranjo-authjpg-3633846/ALTERNATES/w220/naranjo-auth.jpg" title="El tenso cara a cara entre Naranjo y Auth en la Cámara de Diputados" alt="El tenso cara a cara entre Naranjo y Auth en la Cámara de Diputados" class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/politica/el-tenso-cara-a-cara-entre-naranjo-y-auth-en-la-camara-de-diputados-3633831">
<small>6</small>
</a>
</div>
</picture>
<figcaption>
<h2><a href="//www.24horas.cl/politica/el-tenso-cara-a-cara-entre-naranjo-y-auth-en-la-camara-de-diputados-3633831">El tenso cara a cara entre Naranjo y Auth en la Cámara de Diputados</a></h2>
</figcaption>
</figure>
</div>
</div>
</section>
</div>
</div>
</div>
<section class="html5itemGroup container-fluid moduleDefault">
<div class="html5itemGroup container">
<div id='dfp_billboard1' style='margin:0.5em auto; text-align:center;'>
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('dfp_billboard1'); });</script>
</div>
</div>
</section>
<footer class="desktop ">
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "6906476" });
(function () {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
<img src="http://b.scorecardresearch.com/p?c1=2&c2=6906476&cv=2.0&cj=1" />
</noscript>
<div class="styleitemGroup container">
<div class="styleitemGroup col-md-12 footerTop">
<div class="col-md-6 logo pull-left">
<svg class="logoClImg" width="200" height="50" role="img" aria-label="24horas,cl">
<image width="200" height="50" xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://estaticos.24horas.cl/skins/mockups/24H_articulo/img/logo_normal_blanco.svg" src="http//www.24horas.cl" alt="24horas.cl" border="0" style="color: white;"></image>
</svg>
</div>
<div class="col-md-6 redes pull-right">
<ul>
<li><a href="/cdn-cgi/l/email-protection#b4d0d1dac1dad7ddd5c7f4c0c2da9ad7d8"><i class="social-icon icon-mailc"></i></a></li>
<li><a href="https://plus.google.com/+24horasCl"><i class="social-icon icon-googlec"></i></a></li>
<li><a href="https://telegram.me/share/url?url=http://www.24horas.cl"><i class="social-icon icon-telegramc"></i></a></li>
<li><a href="https://www.instagram.com/24horascl/"><i class="social-icon icon-instagramc"></i></a></li>
<li><a href="https://twitter.com/24horastvn"><i class="social-icon icon-twitterc"></i></a></li>
<li><a href="https://www.facebook.com/24horas.cl"><i class="social-icon icon-facebookc"></i></a></li>
</ul>
</div>
</div>
<div class="styleitemGroup col-md-12">
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Secciones</h4></li>
<li><a href="https://www.24horas.cl/nacional">Nacional</a></li>
<li><a href="https://www.24horas.cl/politica">Política</a></li>
<li><a href="https://www.24horas.cl/economia">Economía</a></li>
<li><a href="https://www.24horas.cl/internacional">Mundo</a></li>
<li><a href="https://www.24horas.cl/deportes">Deportes</a></li>
<li><a href="https://www.24horas.cl/tendencias">Tendencias</a></li>
<li><a href="https://www.24horas.cl/tesirve/">Te Sirve</a></li>
</ul>
</div>
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Noticieros</h4></li>
<li><a href="https://www.24horas.cl/programas/550am/">5:50</a></li>
<li><a href="https://www.24horas.cl/noticiarios/tumanana/">Tu Mañana</a></li>
<li><a href="https://www.24horas.cl/noticiarios/24horasaldia/">24 Horas Al Día</a></li>
<li><a href="https://www.24horas.cl/noticiarios/24horascentral/">24 Horas Central</a></li>
<li><a href="https://www.24horas.cl/noticiarios/medianoche/">Medianoche</a></li>
</ul>
</div>
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Programas</h4></li>
<li><a href="https://www.24horas.cl/programas/chileconectado/">Chile Conectado</a></li>
<li><a href="https://www.24horas.cl/programas/elinformante/">El Informante</a></li>
<li><a href="https://www.24horas.cl/programas/estadonacional/">Estado Nacional</a></li>
<li><a href="https://www.24horas.cl/programas/informeespecial/">Informe Especial</a></li>
<li><a href="https://www.24horas.cl/programas/manoamano/">Mano a Mano</a></li>
<li><a href="https://www.24horas.cl/programas/mejor-hablar-de-ciertas-cosas/">Mejor Hablar de Ciertas Cosas</a></li>
<li><a href="https://www.24horas.cl/programas/miradaeconomica/">Mirada Económica</a></li>
<li><a href="https://www.24horas.cl/programas/reporteminero/">Reporte Minero</a></li>
<li><a href="https://www.24horas.cl/programas/semana24/">Semana 24</a></li>
<li><a href="https://www.24horas.cl/programas/viapublica/">Vía Pública</a></li>
<li><a href="https://www.24horas.cl/programas/viral/">Viral</a></li>
</ul>
</div>
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Videos</h4></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="https://www.24horas.cl/nacional">Nacional</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="https://www.24horas.cl/politica">Política</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="https://www.24horas.cl/economia">Economía</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="https://www.24horas.cl/internacional/">Mundo</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="https://www.24horas.cl/deportes/">Deportes</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="https://www.24horas.cl/tendencias/">Tendencias</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="https://www.24horas.cl/tesirve/">Te Sirve</a></li>
</ul>
</div>
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Regiones</h4></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/antofagasta/">Antofagasta</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/atacama/">Atacama</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/coquimbo/">Coquimbo</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/valparaiso/">Valparaíso</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/ohiggins/">O'Higgins</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/maule/">Maule</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/biobio/">Bío-Bío</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/araucania/">Araucanía</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/austral/">Austral</a></li>
</ul>
</div>
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Sobre Nosotros</h4></li>
<li><a href="http://www.tvn.cl/">TVN.cl</a></li>
<li><a href="http://www.tvn.cl/corporativo/">Información Corporativa</a></li>
<li><a href="http://empleos.tvn.cl/">Únete a Nuestro Equipo</a></li>
<li><a href="http://www.tvnet.cl/">Contacto Comercial</a></li>
<li><a href="http://www.tvn.cl/bases/licitacion.html">Bases Licitación</a></li>
<li><a href="http://tvn.cl/hd/">TVN HD</a></li>
</ul>
</div>
<div class="cajaSubir">
<a href="#"><i class="fa fa-home" aria-hidden="true"></i>Subir</a>
<a href="#"><i class="fa fa-home" aria-hidden="true"></i>Ir a la portada</a>
</div>
</div>
</div>
</footer>
<div class="container-fluid footerBottom ">
<div class="col-md-12 text-center">
<p>@24horas.cl Televisión Nacional de Chile - Bellavista 0990 Providencia, Santiago. Fono:(+56 2) 2707 7777 . Mail: <a href="#"><span class="__cf_email__" data-cfemail="bf8d8bd7d0cddeccffcbc9d191dcd3">[email&#160;protected]</span></a> - Denuncias: <a href="#"><span class="__cf_email__" data-cfemail="462223283328252f27350632302868252a">[email&#160;protected]</span></a></p>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
function changeScroll(x) {
x.classList.toggle('change');
}
</script>
</div>
<style>
.c-ads-modal {
position: fixed;
top: 0;
left: 0;
height: 100%;
display: none;
width: 100%;
z-index: 9997
}
.c-ads-modal__overlay {
position: absolute;
top: 0;
left: 0;
height: 100%;
width: 100%;
background: rgba(0, 0, 0, .8);
z-index: 9998
}
.c-ads-modal__content {
position: absolute;
top: 50px;
left: 50%;
transform: translateX(-50%);
z-index: 9999;
max-height: 600px;
max-width: 970px;
width: 100%
}
@media (max-width:992px) {
.c-ads-modal__content {
width: 320px
}
}
.c-ads-modal #close,
.c-ads-modal__content .count-down {
position: absolute;
height: 30px;
left: 50%;
transform: translateX(-50%)
}
.c-ads-modal__content .count-down {
bottom: -30px;
display: -ms-flexbox;
display: flex;
-ms-flex-align: center;
align-items: center;
background: #000;
padding: 0 10px 2px;
vertical-align: middle;
color: #fff
}
.c-ads-modal__content .count-down:hover {
text-decoration: none
}
.c-ads-modal__content .count-down #count {
margin-left: 5px
}
@media (max-width:992px) {
.c-ads-modal__content .count-down {
width: 190px
}
}
.c-ads-modal #close {
color: #000;
cursor: pointer;
width: 100%;
z-index: 9999;
text-align: center;
background: #fff;
max-width: 970px;
top: 20px;
border: 1px solid #000;
font-size: 18px;
line-height: 30px
}
.c-ads-modal #close:hover {
background: red;
color: #fff;
border: 1px solid red
}
@media (max-width:992px) {
.c-ads-modal #close {
width: 320px
}
}
.c-ads-modal #close p {
font-size: 18px;
}
</style>
<div class="c-ads-modal">
<div class="c-ads-modal__overlay"></div>
<a id="close">
<p>Saltar publicidad </p>
</a>
<div class="c-ads-modal__content">
<div id="dfp_modalDesktop" style="display: none;">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script>
<script>
googletag.cmd.push(function() {
googletag.display('dfp_modalDesktop');
});
</script>
</div>
<div class="count-down"><span>La publicidad terminara en </span><span id="count">5</span></div>
</div>
</div>
<script>
$('#close').click(function(e){
$('.c-ads-modal').hide();
e.preventDefault();
});
// Countdown
function Countdown(options) {
var timer,
instance = this,
seconds = options.seconds || 10,
updateStatus = options.onUpdateStatus || function () {},
counterEnd = options.onCounterEnd || function () {};
function decrementCounter() {
updateStatus(seconds);
if (seconds === 0) {
counterEnd();
instance.stop();
}
seconds--;
}
this.start = function (modTime) {
clearInterval(timer);
$('#count').html(modTime);
timer = 0;
seconds = modTime || 10;
timer = setInterval(decrementCounter, 1000);
};
this.stop = function () {
clearInterval(timer);
};
}
var myCounter = new Countdown({
seconds: 10,
onUpdateStatus: function(sec){
$('#count').html(sec);
},
onCounterEnd: function(){
closeItt();
}
});
function openItt(height, width, time) {
setTimeout(function(){
$('.c-ads-modal').show();
$('.c-ads-modal__content').css({
maxWidth: width+"px",
maxHeight: height+"px",
});
myCounter.start(time);
},100);
}
function closeItt() {
$('.c-ads-modal').hide();
}
</script>
</body>
</html>
