<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">

<script src="/cdn-cgi/apps/head/vVjKV8B75pDt2jpS7YpoG_N2c8g.js"></script><link rel="shortcut icon" href="https://estaticos.24horas.cl/skins/2015-10-mobile/gfx/favicon.ico" />
<link rel="stylesheet" type="text/css" href="https://estaticos.24horas.cl/skins/2017/06/16/css/bootstrap.min.css" />
<link rel="stylesheet" type="text/css" href="https://estaticos.24horas.cl/skins/2017/06/16/css/font-awesome.min.css">
<link rel="stylesheet" href="https://estaticos.24horas.cl/skins/2017/06/16/css/font-awesome-animation.min.css">
<link rel="stylesheet" href="https://estaticos.24horas.cl/skins/2017/06/16/css/globalEstructuraDesktop.css?v=26">
<link rel="stylesheet" href="https://estaticos.24horas.cl/skins/2017/06/16/css/globalEstructuraDesktopAgregado.css?v=26">
<link rel="stylesheet" href="https://estaticos.24horas.cl/skins/2017/06/16/css/globalStyleDesktop.css?v=26">
<link rel="stylesheet" href="https://estaticos.24horas.cl/skins/2017/06/16/fonts/fontellosocial/css/fontello.css" />
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Fira+Sans:300,300i,400,400i,500,500i,700,700i">
<link rel="stylesheet" href="https://estaticos.24horas.cl/skins/2017/06/16/player/css/video.css?v=v30-05-2017_1" />
<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
<script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
<![endif]-->
<script type="text/javascript" src="https://estaticos.24horas.cl/skins/2017/06/16/js/jquery-1.11.3.min.js"></script>
<script type="text/javascript" src="https://estaticos.24horas.cl/skins/2017/06/16/js/bootstrap.min.js"></script>
<script type="text/javascript" src="https://estaticos.24horas.cl/skins/2017/06/16/js/picturefill.js"></script>
<script type="text/javascript" async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script src="https://strm.tvn.cl/js/player-1.3.js?v=v05-06-2017_1"></script>
<script src="https://estaticos.24horas.cl/skins/2017/06/16/player/js/playerControlsJWcl.js?v=v05-06-2017_1"></script>
<script async src="https://static.addtoany.com/menu/page.js"></script>
<script>
$(function() {
$(".menuDesktop .dropdown-toggle").hover(function() {
$(".menuDesktop .dropdown.dropdown-menu.open").removeClass("open");
});
});
</script>

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-68762-21', 'auto');
ga('send', 'pageview');
</script>
<meta name="keywords" content="" />
<meta name="news_keywords" content="" />
<meta name="author" content="" />
<meta name="description" content="" />
<link rel="alternate" type="application/rss+xml" title="Nacional - 24horas" href="//www.24horas.cl/nacional/?widgetName=rssfeed&widgetId=2391765&getXmlFeed=true" /> <script>
function sensitiveContent() {
var metaTags = $("meta[name=keywords]").attr("content");
var res = metaTags.split(",");
var content = [];
content.push(res);
var conSensible = [];
var final = conSensible.slice(0)
$.each(content, function(index, value) {
$.each(value, function(index, value) {
if(value == "Coronavirus" || value == "coronavirus" ) {
conSensible.push(value);
}
}); });
return conSensible.slice(0) == 'Coronavirus' || conSensible.slice(0) == 'coronavirus' ? true : false;
}
</script>
<script src="//i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="1b72c" data-proxy="true"></script>
<script type="text/javascript" src="https://estaticos.24horas.cl/skins/ads/js/2019/nacional/desktop/art/adDfp.js"></script>
<style>
.storyVideoBody,
.storyVideo, .storyGalleria, .storyGif{z-index:10!important}
</style>
<title>
Sismo de menor intensidad en el norte del país -
Nacional - 24horas
</title>
<meta name="description" content="El movimiento telúrico se registró a las 16:32 de esta tarde." />
<meta name="news_keywords" content="" />
<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE8" />
<link rel="canonical" href="//www.24horas.cl/nacional/sismo-de-menor-intensidad-en-el-norte-del-pais-4871068" />
<link rel="shortcut icon" href="https://estaticos.24horas.cl/skins/2015-10-mobile/gfx/favicon.ico" />
<link href="https://plus.google.com/111821000322485674791" rel="publisher" />
<meta property="og:title" content="Sismo 4.0 se registró en el norte del país" />
<meta property="og:description" content="El movimiento telúrico se registró a las 16:32 de esta tarde." />
<meta name="og:url" content="https://www.24horas.cl/nacional/sismo-de-menor-intensidad-en-el-norte-del-pais-4871068" /> <meta property="fb:app_id" content="70328018485" />
<meta property="fb:pages" content="122231104112" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="24Horas.cl" />
<meta property="article:publisher" content="https://www.facebook.com/24horas.cl" />
<meta property="article:author" content="https://www.facebook.com/24horas.cl" />
<meta property="og:image" content="https://www.24horas.cl/incoming/nota-sismo-2021png-4871066/ALTERNATES/w620h350/NOTA-SISMO-2021.png" />
<meta property="og:image:type" content="image/jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="768" />
<meta property="article:published_time" content="2021-07-14T04:41:50.000-0300" />
<meta property="article:modified_time" content="2021-07-14T05:00:45.000-0300" />
<meta property="article:section" content="Nacional" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@24HorasTVN" />
<meta name="twitter:title" content="Sismo 4.0 se registró en el norte del país" />
<meta name="twitter:description" content="El movimiento telúrico se registró a las 16:32 de esta tarde." />
<meta name="twitter:creator" content="@24HorasTVN" />
<meta name="twitter:image:src" content="https://www.24horas.cl/incoming/nota-sismo-2021png-4871066/ALTERNATES/w620h350/NOTA-SISMO-2021.png" /> <script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.5";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<script src="https://apis.google.com/js/platform.js" async defer>
{lang: 'es'}
</script>
<script charset="UTF-8" src="https://s-eu-1.pushpushgo.com/js/5f4d5bfde0b5a92ac77776db.js" async="async"></script>
<script type="application/ld+json">
{
"@context": "http:\/\/schema.org",
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "//www.24horas.cl/nacional/sismo-de-menor-intensidad-en-el-norte-del-pais-4871068"
},
"headline": "Sismo 4.0 se registró en el norte del país",
"image": {
"@type": "ImageObject", "url": "//www.24horas.cl/incoming/nota-sismo-2021png-4871066/ALTERNATES/w700/NOTA-SISMO-2021.png",
"width": 700
},
"datePublished": "2021-07-14T16:41:50-0400",
"dateModified": "2021-07-14T17:00:45-0400",
"author": {
"@type": "NewsMediaOrganization",
"name": "24horas.cl",
"logo": {
"@type": "ImageObject",
"url": "http:\/\/estaticos.24horas.cl\/skins\/24horas\/gfx\/BannerTwitterSection102015_w620h350.jpg"
}
},
"publisher": {
"@type": "NewsMediaOrganization",
"name": "24horas.cl",
"logo": {
"@type": "ImageObject",
"url": "http:\/\/estaticos.24horas.cl\/skins\/24horas\/gfx\/BannerTwitterSection102015_w620h350.jpg"
}
},
"description": "El movimiento telúrico se registró a las 16:32 de esta tarde.",
"articleBody":"<p>Un temblor de baja intensidad <strong>se sintió esta tarde en el norte del país y se habría sentido principalmente en las regiones de Coquimbo y Atacama.</strong></p><p> De acuerdo a la información preliminar del Centro Sismológico Nacional,<strong> se trata de un 4.0 en la escala richter.</strong></p><table border=\"1\" width=\"100%\"><tbody><tr><td>Hora Local</td><td>16:32:34 14/07/2021</td></tr><tr><td>Hora UTC</td><td>20:32:34 14/07/2021</td></tr><tr><td>Latitud</td><td>-29.236</td></tr><tr><td>Longitud</td><td>-71.136</td></tr><tr><td>Profundidad</td><td>55.7 Km</td></tr><tr><td>Magnitud</td><td>4.0 Ml GUC</td></tr><tr><td>Referencia</td><td>31 km al N de La Higuera</td></tr></tbody></table><p> </p><p>El sismo tuvo su epicentro e<strong>n las cercanías del límite entre las regiones de Atacama y Coquimbo.</strong></p><p>  </p>"
}
</script>
<script type="application/ld+json">
{ "@context": "http://schema.org",
"@type": "Organization",
"name": "24horas.cl",
"legalName" : "24horas.cl",
"url": "//www.24horas.cl",
"logo": "http:\/\/estaticos.24horas.cl\/skins\/24horas\/gfx\/BannerTwitterSection102015_w620h350.jpg",
"foundingDate": "2012",
"address": {
"@type": "PostalAddress",
"streetAddress": "Bellavista 0990",
"addressLocality": "Providencia, Santiago",
"postalCode": "832 0000",
"addressCountry": "CHILE"
},
"sameAs": [
"https://twitter.com/24horastvn",
"https://www.instagram.com/24horascl/",
"https://www.facebook.com/24horas.cl"
]}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item": {
"@id": "//www.24horas.cl/",
"name": "Home"
}
},
{
"@type": "ListItem",
"position": 2,
"item": {
"@id": "//www.24horas.cl/nacional/",
"name": "Nacional"
}
}
]
}
</script>
</head>
<body>
<div class=" ">

<style type="text/css">
.skyscraper_right {height:auto; left: 50%;margin: 0 0 0 488px; position:absolute; width:auto; z-index: 1000; top: 145px}
#dfp_skyscraperRight {position: relative;}
</style>
<script>
$(document).ready(function() {
var el = $('#dfp_skyscraperRight'),
top_offset = $('.skyscraper_right').offset().top - 40;
$(window).scroll(function() {
var scroll_top = $(window).scrollTop();
if (scroll_top > top_offset) {
el.css('top', scroll_top - top_offset);
}
else {
el.css('top', '');
}
});
});
</script>
<div class="skyscraper_right">
<div id='dfp_skyscraperRight' class='contentAd'>
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('dfp_skyscraperRight'); });</script>
</div>
</div>
</div>
<header class=" ">
<nav class="navbar navbar-default navbarsection" role="navigation" data-spy="affix" data-offset-top="55">
<div class="container" data-spy="affix" data-offset-top="55">

<div class="navbar-header">
<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#secciones" onclick="changeScroll(this);">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar top-bar"></span>
<span class="icon-bar middle-bar"></span>
<span class="icon-bar bottom-bar"></span>
</button>
<a class="navbar-brand logo" href="/">
<span itempromp="title">24HORAS.CL</span>
</a>
<h6 class="seccion" data-spy="affix" data-offset-top="55"><a href="//www.24horas.cl/nacional/">Nacional</a></h6>
<div class="dropdown">
<button class="btn btn-danger btn-sm faa-flash dropdown-toggle" type="button" id="menu1" data-toggle="dropdown" onclick="location.href='/envivo/';">
<i class="fa fa-circle faa-flash animated "></i> Señales en vivo <span class="caret"></span>
</button>

<style>
.bannerSearch{float: right; width: 305px; margin-top: 13px}
.inputSearch{width: 193px; margin: 0px 2px}
.inputSubmit{width: 100px; height: 28px; margin:0px 2px}
</style>
<div class="bannerSearch">
<form action="/search">
<input type="text" name="q" class="inputSearch">
<input type="submit" value="Buscar" class="btn btn-primary btn-sm inputSubmit" />
</form>
</div>

</div>
</div>
</div>
</nav>
<div class="collapse navbar-collapse" id="secciones">
<div class="menu" data-spy="affix" data-offset-top="56">
<div class="container menuDesktop">
<div class="row">
<div class="col-md-12 cajaHeader">
<div class="row">
<div class="col-md-6 pull-left">
<ul class="compartir">
<li>
<h2>Síguenos</h2>
<li><a href="https://www.facebook.com/24horas.cl"><i class="social-icon icon-facebookc"></i></a></li>
<li><a href="https://twitter.com/24horastvn"><i class="social-icon icon-twitterc"></i></a></li>
<li><a href="whatsapp://send" data-href="http://www.24horas.cl"><i class="social-icon icon-whatsappc"></i></a></li>
<li><a href="https://www.instagram.com/24horascl/"><i class="social-icon icon-instagramc"></i></a></li>

</ul>
</div>
</div>
</div>
<div class="col-md-2 colIzquierda">
<ul class="nav navbar-nav">
<li>
<a href="/nacional/">Nacional</a>
</li>
<li class="">
<a href="https://www.24horas.cl/politica/" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/politica/'">Política</a>

</li>
<li class="">
<a href="https://www.24horas.cl/internacional/" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/internacional/'">Internacional</a>

</li>
<li class="">
<a href="https://www.24horas.cl/economia/" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/economia/'">Economía</a>

</li>
<li class="">
<a href="https://www.24horas.cl/deportes/" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/deportes/'">Deportes</a>




</ul-->
</li>
<li class="">
<a href="https://www.24horas.cl/tendencias/" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/tendencias/'">Tendencias</a>

</li>
<li>
<a href="https://www.24horas.cl/tesirve/">Te Sirve</a>
</li>
<li>
<a href="https://www.24horas.cl/programas/cronicas-del-domingo">Crónicas del Domingo</a>
</li>
</ul>
</div>
<div class="col-md-8 colCentral programas">
<div class="col-md-12 agrupacion">
<div class="row titulo">
<h4>Noticiarios</h4>
</div>
<div class="col-md-3">
<a href="https://www.24horas.cl/noticiarios/24am/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/24horas.svg" src="#" alt="24 Am" border="0"></image>
</svg>
<h5>AM</h5>
</a>
</div>
<div class="col-md-3">
<a href="https://www.24horas.cl/noticiarios/24horasaldia/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/24horas.svg" src="#" alt="24horas" border="0"></image>
</svg>
<h5>Tarde</h5>
</a>
</div>
<div class="col-md-3">
<a href="https://www.24horas.cl/noticiarios/24horascentral/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/24horas.svg" src="#" alt="24horas Central" border="0"></image>
</svg>
<h5>Central</h5>
</a>
</div>
<div class="col-md-3">
<a href="https://www.24horas.cl/noticiarios/medianoche/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/medianoche.svg" src="#" alt="Medianoche" border="0"></image>
</svg>
<h5>Medianoche</h5>
</a>
</div>
</div>
<div class="col-md-12 agrupacion">
<div class="row titulo">
<h4>Programas</h4>
</div>
<div class="col-md-3">
<a href="https://www.24horas.cl/programas/estadonacional/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/estadonacional.svg?" src="#" alt="Estado Nacional" border="0"></image>
</svg>
<h5>Estado Nacional</h5>
</a>
</div>
<div class="col-md-3">
<a href="https://www.tvn.cl/programas/sinparche/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/sinparche.svg" src="#" alt="Sin Parche" border="0"></image>
</svg>
<h5>Sin Parche</h5>
</a>
</div>
<div class="col-md-3">
<a href="https://www.24horas.cl/programas/el-pais-que-queremos/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/epqq.svg" src="#" alt="El País que Queremos" border="0"></image>
</svg>
<h5>El País que Queremos</h5>
</a>
</div>

<div class="col-md-3">
<a href="https://www.24horas.cl/programas/viapublica/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/viapublica.svg" src="#" alt="Vía Pública" border="0"></image>
</svg>
<h5>Vía Pública</h5>
</a>
</div>

</div>
<div class="col-md-12 text-right">
<a class="btn btn-link pull-right"><a href="https://www.24horas.cl/programas" class="verMas"><i class="fa fa-desktop" aria-hidden="true">
</i>Todos los programas</a>
</a>
</div>
</div>
<div class="col-md-2 colDerecha">
<ul class="nav navbar-nav">
<li class="dropdown dropdown-menu">
<a href="https://www.24horas.cl/noticiarios/" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/noticiarios/'">Noticiarios</a>
<ul class="dropdown-menu dropdown-menu-right">
<li class="menu-item"><a href="https://www.24horas.cl/noticiarios/24am/">24 Am</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/noticiarios/24horastarde/">24 Tarde</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/noticiarios/24horascentral/">24 Horas central</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/noticiarios/medianoche/">Medianoche</a></li>
</ul>
</li>
<li class="dropdown dropdown-menu">
<a href="https://www.24horas.cl/programas" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/programas/'">Programas</a>
<ul class="dropdown-menu dropdown-menu-right">
<li class="menu-item"><a href="https://www.24horas.cl/programas/previa24/">Previa 24</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/avances24/">Avances 24</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/chileconectado/">Chile Conectado</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/elinformante/">El Informante</a></li>


<li class="menu-item"><a href="https://www.24horas.cl/programas/exploradores/">Exploradores</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/estadonacional/">Estado Nacional</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/cualestuhuella/">¿Cuál es tu huella?</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/comoorganizamoslavida/">Cómo organizamos la vida</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/informeespecial/">Informe Especial</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/llegotuhora/">Llegó Tu Hora</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/manoamano/">Mano a Mano</a></li>

<li class="menu-item"><a href="https://www.24horas.cl/programas/miradaeconomica/">Mirada Económica</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/reporteminero/">Reporte Minero</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/semana24/">Semana 24</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/sesiones24/">Sesiones 24</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/viapublica/">Vía Pública</a></li>

</ul>
</li>
<li class="dropdown dropdown-menu">
<a href="https://www.24horas.cl/regiones" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/regiones/'">Regiones</a>
<ul class="dropdown-menu dropdown-menu-right">
<li class="menu-item"><a href="https://www.24horas.cl/regiones/arica-y-parinacota/">Arica y Parinacota</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/tarapaca/">Tarapacá</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/antofagasta/">Antofagasta</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/atacama/">Atacama</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/coquimbo/">Coquimbo</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/valparaiso/">Valparaíso</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/ohiggins/">O'Higgins</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/maule/">Maule</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/nuble/">Ñuble</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/biobio/">Biobío</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/araucania/">Araucanía</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/los-rios/">Los Ríos</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/los-lagos/">Los Lagos</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/aysen/">Aysén</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/austral/">Magallanes y la Antártica</a></li>
</ul>
</li>
<li class="dropdown dropdown-menu">
<a href="https://www.24horas.cl/videos" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/videos/'">Videos</a>
<ul class="dropdown-menu dropdown-menu-right">
<li class="menu-item"><a href="https://www.24horas.cl/videos/loultimo/">Lo último</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/videos/nacional/">Nacional</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/videos/politica/">Política</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/videos/economia/">Economía</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/videos/mundo/">Internacional</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/videos/deportes/">Deportes</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/videos/tendencias/">Tendencias</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/reportajes24/">Reportajes 24</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/videos/entrevistas24/">Entrevistas 24</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/videos/especiales/">Especiales</a></li>
</ul>
</li>
<li class="">
<a href="https://www.24horas.cl/galerias" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/galerias/'">Fotos</a>

</li> <li><a href="https://www.24horas.cl/envivo/">Vivo</a></li>
<li><a href="http://www.tvn.cl">TVN</a></li>
</ul>
</div>
</div>

</div>
</div>

</div>


<style>
.adpage.dfp_top {background: #fff;padding-bottom:5px;}
</style>
<div id="dfp_top" class="adpage dfp_top">
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('dfp_top'); });</script>
</div>
<style>
#dfp_top div iframe {transition: height 250ms;}
</style>
<script>
function activeHoverTop(height) {
$('#dfp_top div iframe').mouseenter(function(){
$(this).css('height', height);
$('.navbar-superior').css('position', 'relative');
$('.navbar-default').css('position', 'relative');
$('.navbar.navbar-default.navbar-ppal').css('top', '0') });
$('#dfp_top div iframe').mouseleave(function(){
$('#dfp_top div iframe').css('height', ' 90px');
$('.navbar-superior').css('position', '');
$('.navbar-default').css('position', '');
$('.navbar.navbar-default.navbar-ppal').css('top', ''); }); }
</script>
<div id="divAlertasDesktop" class="alertas" data-spy="affix" data-offset-top="56"></div>
<script>
$(document).ready(function() {
var alertasMinutos = 1;
var getHtmlAlertaDesktop= function(){
var rNumber = Math.random();
$.ajax({url: 'http://www.24horas.cl/?widgetName=code&widgetId=2409538&a='+rNumber, success: function(result){
$("#divAlertasDesktop").html(result);
}});
}
getHtmlAlertaDesktop();
setInterval(function(){getHtmlAlertaDesktop();}, 1000 * 60 * alertasMinutos);
});
</script>

</header>
<div class="top container ">
<ol class="breadcrumb">
<li><a href="//www.24horas.cl/">Home</a></li>
<li class="active"><a href="//www.24horas.cl/nacional/">Nacional</a></li>
</ol>
</div>
<div class="html5itemGroup container">
<div class="html5itemGroup row">
<div class="html5itemGroup col-xs-8 article">
<div class="storyMedia storyMediaTop">
<figure>
<picture>
<source srcset="//www.24horas.cl/incoming/nota-sismo-2021png-4871066/ALTERNATES/w460/NOTA-SISMO-2021.png" media="(max-width: 480px)">
<source srcset="//www.24horas.cl/incoming/nota-sismo-2021png-4871066/ALTERNATES/w700/NOTA-SISMO-2021.png" media="(max-width: 768px)">
<source srcset="//www.24horas.cl/incoming/nota-sismo-2021png-4871066/ALTERNATES/w940/NOTA-SISMO-2021.png">
<img srcset="//www.24horas.cl/incoming/nota-sismo-2021png-4871066/ALTERNATES/w940/NOTA-SISMO-2021.png" alt="Sismo 4.0 se registró en el norte del país" class="img-responsive">
</picture>
<figcaption>

<h1>Sismo 4.0 se registró en el norte del país</h1>
</figcaption>
</figure>
<div class="storyMediaCaption">

<p class="lead">El movimiento telúrico se registró a las 16:32 de esta tarde.</p>
</div>
</div> <article class="html5itemGroup col-xs-10 col-xs-push-1 col-xs-pull-1 contenido2">
<div class="sharearticle a2a_kit" data-spy="affix" data-offset-top="520">
<ul class="contentShare">
<li><a class="a2a_button_facebook"><i class="social-icon icon-facebookc"></i></a></li>
<li><a class="a2a_button_twitter"><i class="social-icon icon-twitterc"></i></a></li>
<li><a class="a2a_button_whatsapp"><i class="social-icon icon-whatsappc"></i></a></li>
<li><a class="a2a_button_telegram"><i class="social-icon icon-telegramc"></i></a></li>
<li><a class="a2a_button_google_plus"><i class="social-icon icon-googlec"></i></a></li>
<li><a class="a2a_button_email"><i class="social-icon icon-mailc"></i></a></li>
<li><a class="a2a_button_facebook_messenger"><i class="social-icon icon-messengerc"></i></a></li>
</ul>
</div>
<div class="html5itemGroup title">
<address class="html5itemGroup ">
<strong>24Horas.cl Tvn</strong>
<br><smaller><span class="glyphicon glyphicon-time"></span> 14.07.2021</smaller>
</address>
</div>
<div id='dfp_inread'>
<script>
googletag.cmd.push(function() { googletag.display('dfp_inread'); });
</script>
</div>
<p>Un temblor de baja intensidad <strong>se sintió esta tarde en el norte del país y se habría sentido principalmente en las regiones de Coquimbo y Atacama.</strong></p><p> De acuerdo a la información preliminar del Centro Sismológico Nacional,<strong> se trata de un 4.0 en la escala richter.</strong></p><table border="1" width="100%"><tbody><tr><td>Hora Local</td><td>16:32:34 14/07/2021</td></tr><tr><td>Hora UTC</td><td>20:32:34 14/07/2021</td></tr><tr><td>Latitud</td><td>-29.236</td></tr><tr><td>Longitud</td><td>-71.136</td></tr><tr><td>Profundidad</td><td>55.7 Km</td></tr><tr><td>Magnitud</td><td>4.0 Ml GUC</td></tr><tr><td>Referencia</td><td>31 km al N de La Higuera</td></tr></tbody></table><p> </p><p>El sismo tuvo su epicentro e<strong>n las cercanías del límite entre las regiones de Atacama y Coquimbo.</strong></p><p>
<picture class="btnGaleria">
<img srcset="//www.24horas.cl/incoming/14-2032-34ls202107jpeg-4871070/ALTERNATES/BASE_FREE/14-2032-34L.S202107.jpeg" alt="14-2032-34L.S202107.jpeg" class="img-responsive">
</picture>
 </p>
<hr>
<div class="html5itemGroup container bgNews">
<div class="html5itemGroup col-xs-12 col-sm-12 col-md-12 floatR">

<link href="//cdn-images.mailchimp.com/embedcode/horizontal-slim-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
#mc_embed_signup{clear:left; font:14px; width:100%;}
#mc_embed_signup .button {
font-size: 18px;
border: none;
-webkit-border-radius: 3px;
-moz-border-radius: 3px;
border-radius: 3px;
letter-spacing: .03em;
color: #fff;
background:#00A4D1;
/*background: #fa3532;
background-image: -webkit-linear-gradient(top, #fa3532, #cf413c);
background-image: -moz-linear-gradient(top, #fa3532, #cf413c);
background-image: -ms-linear-gradient(top, #fa3532, #cf413c);
background-image: -o-linear-gradient(top, #fa3532, #cf413c);
background-image: linear-gradient(to bottom, #fa3532, #cf413c);*/
box-sizing: border-box;
height: 33px;
line-height: 32px;
padding: 0 18px;
display: inline-block;
/*margin: 5px 0;*/
transition: all 0.23s ease-in-out 0s;
}
#mc_embed_signup input.email {
font-size: 17px;
border: 1px solid #ABB0B2;
-webkit-border-radius: 3px;
-moz-border-radius: 3px;
border-radius: 3px;
color: #343434;
background-color: #fff;
box-sizing: border-box;
height: 33px;
padding: 0px 0.4em;
display: inline-block;
margin: 0;
vertical-align: top;
}
.butn {
background: #fa3532;
background-image: -webkit-linear-gradient(top, #fa3532, #cf413c);
background-image: -moz-linear-gradient(top, #fa3532, #cf413c);
background-image: -ms-linear-gradient(top, #fa3532, #cf413c);
background-image: -o-linear-gradient(top, #fa3532, #cf413c);
background-image: linear-gradient(to bottom, #fa3532, #cf413c);
-webkit-border-radius: 5;
-moz-border-radius: 5;
border-radius: 5px;
color: #ffffff;
font-size: 20px;
padding: 10px 20px 10px 20px;
text-decoration: none;
text-align:center;
width:200px;
margin:25px 25px 0;
float:right; }
.butn:hover {
background: #d41411;
background-image: -webkit-linear-gradient(top, #d41411, #d9312b);
background-image: -moz-linear-gradient(top, #d41411, #d9312b);
background-image: -ms-linear-gradient(top, #d41411, #d9312b);
background-image: -o-linear-gradient(top, #d41411, #d9312b);
background-image: linear-gradient(to bottom, #d41411, #d9312b);
text-decoration: none;
cursor:pointer;
}
.bgNews {
/*background:#dbe0e3;
border-bottom: 5px solid #cf403c;*/
background-image:url(http://estaticos.24horas.cl/skins/2019/newsletterMobile_24.png);
background-repeat:no-repeat;
background-size: cover;
background-position:top center;
min-height: 220px;
padding:15rem 0 0 0;
margin-bottom:20px;
width:auto!important;
border-radius:5px;
}
.floatR {
float:right;
}
</style>
<div id="mc_embed_signup">
<form action="https://24horas.us18.list-manage.com/subscribe/post?u=e57f60ca5eb19657335bc88fd&amp;id=83507a492b" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div id="mc_embed_signup_scroll">
<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="ingresa tu email" required>

<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_e57f60ca5eb19657335bc88fd_83507a492b" tabindex="-1" value=""></div>
<div class="clear"><input type="submit" value="SUSCRÍBETE" name="suscríbete" id="mc-embedded-subscribe" class="button"></div>
</div>
</form>
</div>

</div>
</div>
<hr>
<section class="moduleDefault relacionados">
<h6>TE PUEDE INTERESAR</h6>
<div class="displayHomeContenido">
<div class="display displayHome_dest4_col2">
<figure class="box boxnormal">
<picture>
<a href="//www.24horas.cl/nacional/luis-nunez-ex-futbolista-abogado-presidio-perpetuo-4870996">
<img src="//www.24horas.cl/incoming/abogado-de-ex-futbolista-luis-nunez-en-el-peor-escenario-arriesga-presidio-perpetuo-4870960/ALTERNATES/BASE_LANDSCAPE/Abogado%20de%20ex%20futbolista%20Luis%20N%C3%BA%C3%B1ez:%20%22En%20el%20peor%20escenario,%20arriesga%20presidio%20perpetuo%22" title="Abogado de ex futbolista Luis Núñez: &#034;En el peor escenario, arriesga presidio perpetuo&#034;" alt="Abogado de ex futbolista Luis Núñez: &#034;En el peor escenario, arriesga presidio perpetuo&#034;" class="img-responsive">
</a>
<div>
</div>
</picture>
<figcaption>
<h2><a href="//www.24horas.cl/nacional/luis-nunez-ex-futbolista-abogado-presidio-perpetuo-4870996">Abogado de ex futbolista Luis Núñez: "En el peor escenario, arriesga presidio perpetuo"</a></h2>
</figcaption>
</figure>
<figure class="box boxnormal">
<picture>
<a href="//www.24horas.cl/tesirve/donde-votar-cambio-de-mesa-local-de-votacion-4870892">
<img src="//www.24horas.cl/incoming/donde-votar-cambio-de-mesa-local-de-votacion-4870896/ALTERNATES/BASE_LANDSCAPE/Revisa%20d%C3%B3nde%20votas:%20Servel%20anunci%C3%B3%20fusi%C3%B3n%20de%20mesas%20y%20posible%20cambio%20de%20locales%20para%20primarias" title="Revisa dónde votas: Servel anunció fusión de mesas y posible cambio de locales para primarias" alt="Revisa dónde votas: Servel anunció fusión de mesas y posible cambio de locales para primarias" class="img-responsive">
</a>
<div>
</div>
</picture>
<figcaption>
<h2><a href="//www.24horas.cl/tesirve/donde-votar-cambio-de-mesa-local-de-votacion-4870892">Revisa dónde votas: Servel anunció fusión de mesas y posible cambio de locales para primarias</a></h2>
</figcaption>
</figure>
<figure class="box boxnormal">
<picture>
<a href="//www.24horas.cl/nacional/paris-advierte-quien-no-cumpla-alguna-norma-sanitaria-perdera-el-pase-de-movilidad-4870634">
<img src="//www.24horas.cl/incoming/paris-advierte-quien-no-cumpla-alguna-norma-sanitaria-perdera-el-pase-de-movilidad-4870658/ALTERNATES/BASE_LANDSCAPE/Paris%20advierte:%20%22Quien%20no%20cumpla%20alguna%20norma%20sanitaria%20perder%C3%A1%20el%20Pase%20de%20Movilidad%22" title="Paris advierte: &#034;Quien no cumpla alguna norma sanitaria perderá el Pase de Movilidad&#034;" alt="Paris advierte: &#034;Quien no cumpla alguna norma sanitaria perderá el Pase de Movilidad&#034;" class="img-responsive">
</a>
<div>
</div>
</picture>
<figcaption>
<h2><a href="//www.24horas.cl/nacional/paris-advierte-quien-no-cumpla-alguna-norma-sanitaria-perdera-el-pase-de-movilidad-4870634">Paris advierte: "Quien no cumpla alguna norma sanitaria perderá el Pase de Movilidad"</a></h2>
</figcaption>
</figure>
<figure class="box boxnormal">
<picture>
<a href="//www.24horas.cl/nacional/prision-preventiva-acusado-atropellar-dar-muerte-nina-12-anos-san-jose-de-maipo-4870782">
<img src="//www.24horas.cl/incoming/prision-preventiva-acusado-atropellar-dar-muerte-nina-12-anos-san-jose-de-maipo-4870842/ALTERNATES/BASE_LANDSCAPE/Prisi%C3%B3n%20preventiva%20acusado%20atropellar%20dar%20muerte%20ni%C3%B1a%2012%20a%C3%B1os%20San%20Jos%C3%A9%20de%20Maipo" title="Decretan prisión preventiva para sujeto acusado de atropellar y dar muerte a niña de 12 años en San José de Maipo" alt="Decretan prisión preventiva para sujeto acusado de atropellar y dar muerte a niña de 12 años en San José de Maipo" class="img-responsive">
</a>
<div>
</div>
</picture>
<figcaption>
<h2><a href="//www.24horas.cl/nacional/prision-preventiva-acusado-atropellar-dar-muerte-nina-12-anos-san-jose-de-maipo-4870782">Decretan prisión preventiva para sujeto acusado de atropellar y dar muerte a niña de 12 años en San José de Maipo</a></h2>
</figcaption>
</figure>
</div>
</div>
</section>
</article>
</div>
<div class="html5itemGroup col-xs-4">
<div class="livestream">
<img src="http://estaticos.24horas.cl/skins/2017/06/16/img/24_play.svg" class="img-responsive" alt="24Play" width="130px">
<div id="playerTopLiveHolder" style="height: 180px;">
<div id="playerLiveWrapper">
<div id="video-containerLive" data-offset-top="350" data-offset-bottom="520">
<div class="controlesTop text-left">
<img src="http://estaticos.24horas.cl/skins/2017/06/16/img/24_play.svg" alt="24Play" width="120px">
<button class="btn btn-link" id="cerrar" onclick="closeAfixPlayerLive();">
<svg class="logoClImg" width="20" height="20" role="img" aria-label="24horas,cl">
<image width="20" height="20" xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://estaticos.24horas.cl/skins/2017/06/16/img/cerrar.svg" src="#" alt="24horas.cl" border="0"></image>
</svg>
</button>
<button class="btn btn-link" id="minimizarLive" onclick="minimizeAfixPlayerLive();">
<span class="glyphicon glyphicon-resize-small" aria-hidden="true"></span>
</button>
<button class="btn btn-link" id="maximizarLive" onclick="maximizeAfixPlayerLive(0);">
<span class="glyphicon glyphicon-resize-full" aria-hidden="true"></span>
</button>
<button type="button" class="btn" onclick="location.href='/envivo'">Abrir <span class="glyphicon glyphicon-new-window" aria-hidden="true"></span></button>
</div>
<div class="videoWrapper">
<div id="playerLive_3862008"></div>
<div id="video-titleLive">
<h5>24 Play</h5>
</div>
</div>
</div>
</div>
</div> 
<script type="text/javascript">
var videoDurationLive = 0;
var videoVolumeLive = 0; // volumen por defecto para el video
var typeLive = 'live'; // type = 'live' cuando sea en vivo
var paramLive = {
url:'24hplay',
volume: videoVolumeLive,
controls: true,
adsvolume :0,
ads:false
};
var JW_Player=1;
var player3 = 'playerLive_3862008';
var diseno = {
url: "http://estaticos.24horas.cl/skins/2017/06/16/player/css/jw24horas.css",
name: "24horas"
}
play(player3,paramLive);
</script>
<script>
var playerLiveWrapper = playerPersonalizadoLive('playerLiveWrapper',player3);
PlayEvents[player3].onPlay = function() {
playerLiveWrapper.changePlayerLayerLive();
playerLiveWrapper.startStopPlayLive(0,1);
};
</script>
<div class="title">
<h4>Sigue la transmisión multiseñal del Departamento de Prensa de TVN</h4>
</div>
<div class="a2a_kit share">
<span><a href="http://24horas.cl/envivo">M&Aacute;S SE&Ntilde;ALES EN VIVO</a></span>
<ul class="contentShare live">
<li><a class="a2a_button_facebook"><i class="social-icon icon-facebookc live"></i></a></li>
<li><a class="a2a_button_twitter"><i class="social-icon icon-twitterc live"></i></a></li>
<li><a class="a2a_button_whatsapp"><i class="social-icon icon-whatsappc live"></i></a></li>
</ul>
</div>
</div> <div id="dfp_right1" class="adpage">
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('dfp_right1'); });</script>
</div>
<section class="html5itemGroup moduleDefault">
<h6><a href="/videos">24HORAS VIDEO</a></h6>
<div class="html5itemGroup displayHomeContenido">
<div class="html5itemGroup display displayHorizontal">
<figure class="box boxvideo">
<picture>
<a href="//www.24horas.cl/programas/entrevistas/experto-en-educacion-y-regreso-a-clases-presenciales-es-un-paso-significativo-que-puede-ser-importante-para-algunos-establecimientos-4863580">
<img src="//www.24horas.cl/incoming/educacionjpg-4863590/ALTERNATES/w380/educacion.JPG" title="Experto en educación y regreso a clases presenciales: " Es un paso significativo,..." alt="Experto en educación y regreso a clases presenciales: " Es un paso significativo,..." class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/programas/entrevistas/experto-en-educacion-y-regreso-a-clases-presenciales-es-un-paso-significativo-que-puede-ser-importante-para-algunos-establecimientos-4863580"><span class="dataction">Ver Video</span></a>
</div>
</picture>
<figcaption>
<h2>
<a href="//www.24horas.cl/programas/entrevistas/experto-en-educacion-y-regreso-a-clases-presenciales-es-un-paso-significativo-que-puede-ser-importante-para-algunos-establecimientos-4863580">Experto en educación y regreso a clases presenciales: "Es un paso significativo,...</a>
</h2>
</figcaption>
</figure>
<figure class="box boxvideo">
<picture>
<a href="//www.24horas.cl/nacional/mineduc-y-primer-semestre-del-ano-escolar-2021-el-63-de-los-establecimientos-pudo-hacer-clases-presenciales-4863370">
<img src="//www.24horas.cl/incoming/figueroajpg-4863384/ALTERNATES/w380/figueroa.JPG" title="Mineduc y primer semestre del Año Escolar 2021: El 63% de los establecimientos p..." alt="Mineduc y primer semestre del Año Escolar 2021: El 63% de los establecimientos p..." class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/nacional/mineduc-y-primer-semestre-del-ano-escolar-2021-el-63-de-los-establecimientos-pudo-hacer-clases-presenciales-4863370"><span class="dataction">Ver Video</span></a>
</div>
</picture>
<figcaption>
<h2>
<a href="//www.24horas.cl/nacional/mineduc-y-primer-semestre-del-ano-escolar-2021-el-63-de-los-establecimientos-pudo-hacer-clases-presenciales-4863370">Mineduc y primer semestre del Año Escolar 2021: El 63% de los establecimientos p...</a>
</h2>
</figcaption>
</figure>
<figure class="box boxvideo">
<picture>
<a href="//www.24horas.cl/programas/entrevistas/diputado-cruz-coke-y-acusacion-constitucional-contra-el-ministro-ossa-no-hay-justificacion-juridica-4863514">
<img src="//www.24horas.cl/incoming/cruz_cokejpg-4863518/ALTERNATES/w380/cruz_coke.jpg" title="Diputado Cruz-Coke y acusación constitucional contra el ministro Ossa: " No hay j..." alt="Diputado Cruz-Coke y acusación constitucional contra el ministro Ossa: " No hay j..." class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/programas/entrevistas/diputado-cruz-coke-y-acusacion-constitucional-contra-el-ministro-ossa-no-hay-justificacion-juridica-4863514"><span class="dataction">Ver Video</span></a>
</div>
</picture>
<figcaption>
<h2>
<a href="//www.24horas.cl/programas/entrevistas/diputado-cruz-coke-y-acusacion-constitucional-contra-el-ministro-ossa-no-hay-justificacion-juridica-4863514">Diputado Cruz-Coke y acusación constitucional contra el ministro Ossa: "No hay j...</a>
</h2>
</figcaption>
</figure>
<figure class="box boxvideo">
<picture>
<a href="//www.24horas.cl/elecciones-2021/entre-protestas-asi-se-escucho-el-himno-en-el-intento-de-comenzar-la-convencion-constitucional-4853520">
<img src="//www.24horas.cl/incoming/tenso-momento-en-el-inicio-de-la-primera-sesion-de-cc-4853526/ALTERNATES/w380/Captura%20inicio%20convencion.JPG" title="Entre protestas: Así se escuchó el himno en el intento de comenzar la Convención..." alt="Entre protestas: Así se escuchó el himno en el intento de comenzar la Convención..." class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/elecciones-2021/entre-protestas-asi-se-escucho-el-himno-en-el-intento-de-comenzar-la-convencion-constitucional-4853520"><span class="dataction">Ver Video</span></a>
</div>
</picture>
<figcaption>
<h2>
<a href="//www.24horas.cl/elecciones-2021/entre-protestas-asi-se-escucho-el-himno-en-el-intento-de-comenzar-la-convencion-constitucional-4853520">Entre protestas: Así se escuchó el himno en el intento de comenzar la Convención...</a>
</h2>
</figcaption>
</figure>
<figure class="box boxvideo">
<picture>
<a href="//www.24horas.cl/elecciones-2021/convencional-labrana-nuestros-familiares-afuera-estan-siendo-reprimidos-4853534">
<img src="//www.24horas.cl/incoming/convencional-labrana-nuestros-familiares-afuera-estan-siendo-reprimidos-4853536/ALTERNATES/w380/Captura%20LABRA%C3%91A.JPG" title="Convencional Labraña: " Tenemos nuestros familiares afuera que están siendo repri..." alt="Convencional Labraña: " Tenemos nuestros familiares afuera que están siendo repri..." class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/elecciones-2021/convencional-labrana-nuestros-familiares-afuera-estan-siendo-reprimidos-4853534"><span class="dataction">Ver Video</span></a>
</div>
</picture>
<figcaption>
<h2>
<a href="//www.24horas.cl/elecciones-2021/convencional-labrana-nuestros-familiares-afuera-estan-siendo-reprimidos-4853534">Convencional Labraña: "Tenemos nuestros familiares afuera que están siendo repri...</a>
</h2>
</figcaption>
</figure>
</div>
</div>
</section>
<div id="dfp_right2" class="adpage">
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('dfp_right2'); });</script>
</div>
<section class="html5itemGroup moduleDefault">
<h6><a href="/galerias">24 HORAS FOTO</a></h6>
<div class="html5itemGroup displayHomeContenido">
<div class="html5itemGroup display displayHorizontal">
<figure class="box boxgaleria">
<picture>
<a href="//www.24horas.cl/galerias/nacional/ceremonia-dia-nacional-de-los-prueblos-originarios-4835784">
<img src="//www.24horas.cl/incoming/aton_519170jpg-4835768/ALTERNATES/w220/Aton_519170.jpg" title="Las imagénes que dejó la Ceremonia por el Día Nacional de los Pueblos Originario..." alt="Las imagénes que dejó la Ceremonia por el Día Nacional de los Pueblos Originario..." class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/galerias/nacional/ceremonia-dia-nacional-de-los-prueblos-originarios-4835784">
<small>8</small>
</a>
</div>
</picture>
<figcaption>
<h2><a href="//www.24horas.cl/galerias/nacional/ceremonia-dia-nacional-de-los-prueblos-originarios-4835784">Las imagénes que dejó la Ceremonia por el Día Nacional de los Pueblos Originario...</a></h2>
</figcaption>
</figure>
<figure class="box boxgaleria">
<picture>
<a href="//www.24horas.cl/galerias/segunda-vuelta-gobernadores-las-imagenes-que-dejo-la-poco-concurrida-jornada-de-votacion-4824184">
<img src="//www.24horas.cl/incoming/segunda-vuelta-gobernadores-las-imagenes-que-dejo-la-poco-concurrida-jornada-de-votacion-4824156/ALTERNATES/w220/Segunda%20vuelta%20gobernadores:%20Las%20im%C3%A1genes%20que%20dej%C3%B3%20la%20poco%20concurrida%20jornada%20de%20votaci%C3%B3n" title="Segunda vuelta gobernadores: Las imágenes que dejó la jornada de votación" alt="Segunda vuelta gobernadores: Las imágenes que dejó la jornada de votación" class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/galerias/segunda-vuelta-gobernadores-las-imagenes-que-dejo-la-poco-concurrida-jornada-de-votacion-4824184">
<small>8</small>
</a>
</div>
</picture>
<figcaption>
<h2><a href="//www.24horas.cl/galerias/segunda-vuelta-gobernadores-las-imagenes-que-dejo-la-poco-concurrida-jornada-de-votacion-4824184">Segunda vuelta gobernadores: Las imágenes que dejó la jornada de votación</a></h2>
</figcaption>
</figure>
<figure class="box boxgaleria">
<picture>
<a href="//www.24horas.cl/internacional/peruanos-expectante-ante-resultados-segunda-vuelta-presidenciales-4814818">
<img src="//www.24horas.cl/incoming/2021-06-08t011325z_1774879877_rc2vvn95qcah_rtrmadp_3_peru-electionjpg-4814794/ALTERNATES/w220/2021-06-08T011325Z_1774879877_RC2VVN95QCAH_RTRMADP_3_PERU-ELECTION.JPG" title="Peruanos expectantes ante resultados de la segunda vuelta presidencial" alt="Peruanos expectantes ante resultados de la segunda vuelta presidencial" class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/internacional/peruanos-expectante-ante-resultados-segunda-vuelta-presidenciales-4814818">
<small>6</small>
</a>
</div>
</picture>
<figcaption>
<h2><a href="//www.24horas.cl/internacional/peruanos-expectante-ante-resultados-segunda-vuelta-presidenciales-4814818">Peruanos expectantes ante resultados de la segunda vuelta presidencial</a></h2>
</figcaption>
</figure>
<figure class="box boxgaleria">
<picture>
<a href="//www.24horas.cl/nacional/preparativos-cuenta-publica-4804816">
<img src="//www.24horas.cl/incoming/aton_514583jpeg-4804814/ALTERNATES/w220/Aton_514583.jpeg" title="Preparativos para la última Cuenta Pública de Sebastián Piñera como presidente d..." alt="Preparativos para la última Cuenta Pública de Sebastián Piñera como presidente d..." class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/nacional/preparativos-cuenta-publica-4804816">
<small>6</small>
</a>
</div>
</picture>
<figcaption>
<h2><a href="//www.24horas.cl/nacional/preparativos-cuenta-publica-4804816">Preparativos para la última Cuenta Pública de Sebastián Piñera como presidente d...</a></h2>
</figcaption>
</figure>
<figure class="box boxgaleria">
<picture>
<a href="//www.24horas.cl/nacional/el-turismo-en-concon-en-medio-del-avance-a-fase-de-preparacion-4793290">
<img src="//www.24horas.cl/incoming/aton_512131jpg-4793288/ALTERNATES/w220/Aton_512131.jpg" title="El turismo en Concón en medio del avance a fase de Preparación" alt="El turismo en Concón en medio del avance a fase de Preparación" class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/nacional/el-turismo-en-concon-en-medio-del-avance-a-fase-de-preparacion-4793290">
<small>3</small>
</a>
</div>
</picture>
<figcaption>
<h2><a href="//www.24horas.cl/nacional/el-turismo-en-concon-en-medio-del-avance-a-fase-de-preparacion-4793290">El turismo en Concón en medio del avance a fase de Preparación</a></h2>
</figcaption>
</figure>
</div>
</div>
</section>
</div>
</div>
</div>
<section class="html5itemGroup container-fluid moduleDefault">
<div class="html5itemGroup container">
<div id='dfp_billboard1' style='margin:0.5em auto; text-align:center;'>
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('dfp_billboard1'); });</script>
</div>
</div>
</section>
<footer class="desktop ">
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "6906476" });
(function () {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
<img src="http://b.scorecardresearch.com/p?c1=2&c2=6906476&cv=2.0&cj=1" />
</noscript>
<script>
function btnItt(width) {
setTimeout(function() {
$('#close').css({
maxWidth: width + "px"
});
}, 100);
} function inRead(parrafo) {
var itemLength = $(".contenido2 > p").length;
var anchor = $('#dfp_inread');
if(itemLength > 2) {
$('.contenido2 p').each(function( index ) {
if(index == parrafo) {
$(anchor).insertAfter( $(this) );
}
});
}
}
inRead(2);
</script>
<style>
.c-ads-modal__overlay {
background:#fff!important;
}
.c-ads-modal__content .count-down {
display:none!important;
}
#dfp_inread {
text-align: center;
margin-bottom: 30px;
}
#dfp_inread > div {
display: inline-block;
}
</style>
<div class="styleitemGroup container">
<div class="styleitemGroup col-md-12 footerTop">
<div class="col-md-6 logo pull-left">
<svg class="logoClImg" width="200" height="50" role="img" aria-label="24horas,cl">
<image width="200" height="50" xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://estaticos.24horas.cl/skins/mockups/24H_articulo/img/logo_normal_blanco.svg" src="http//www.24horas.cl" alt="24horas.cl" border="0" style="color: white;"></image>
</svg>
</div>
<div class="col-md-6 redes pull-right">
<ul>
<li><a href="/cdn-cgi/l/email-protection#bbdfded5ced5d8d2dac8fbcfcdd595d8d7"><i class="social-icon icon-mailc"></i></a></li>
<li><a href="https://plus.google.com/+24horasCl"><i class="social-icon icon-googlec"></i></a></li>
<li><a href="https://telegram.me/share/url?url=http://www.24horas.cl"><i class="social-icon icon-telegramc"></i></a></li>
<li><a href="https://www.instagram.com/24horascl/"><i class="social-icon icon-instagramc"></i></a></li>
<li><a href="https://twitter.com/24horastvn"><i class="social-icon icon-twitterc"></i></a></li>
<li><a href="https://www.facebook.com/24horas.cl"><i class="social-icon icon-facebookc"></i></a></li>
</ul>
</div>
</div>
<div class="styleitemGroup col-md-12">
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Secciones</h4></li>
<li><a href="https://www.24horas.cl/nacional">Nacional</a></li>
<li><a href="https://www.24horas.cl/politica">Política</a></li>
<li><a href="https://www.24horas.cl/economia">Economía</a></li>
<li><a href="https://www.24horas.cl/internacional">Mundo</a></li>
<li><a href="https://www.24horas.cl/deportes">Deportes</a></li>
<li><a href="https://www.24horas.cl/tendencias">Tendencias</a></li>
<li><a href="https://www.24horas.cl/tesirve/">Te Sirve</a></li>
</ul>
</div>
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Noticieros</h4></li>
<li><a href="https://www.24horas.cl/programas/550am/">5:50</a></li>
<li><a href="https://www.24horas.cl/noticiarios/tumanana/">Tu Mañana</a></li>
<li><a href="https://www.24horas.cl/noticiarios/24horasaldia/">24 Horas Al Día</a></li>
<li><a href="https://www.24horas.cl/noticiarios/24horascentral/">24 Horas Central</a></li>
<li><a href="https://www.24horas.cl/noticiarios/medianoche/">Medianoche</a></li>
</ul>
</div>
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Programas</h4></li>
<li><a href="https://www.24horas.cl/programas/chileconectado/">Chile Conectado</a></li>
<li><a href="https://www.24horas.cl/programas/elinformante/">El Informante</a></li>
<li><a href="https://www.24horas.cl/programas/estadonacional/">Estado Nacional</a></li>
<li><a href="https://www.24horas.cl/programas/informeespecial/">Informe Especial</a></li>
<li><a href="https://www.24horas.cl/programas/manoamano/">Mano a Mano</a></li>
<li><a href="https://www.24horas.cl/programas/mejor-hablar-de-ciertas-cosas/">Mejor Hablar de Ciertas Cosas</a></li>
<li><a href="https://www.24horas.cl/programas/miradaeconomica/">Mirada Económica</a></li>
<li><a href="https://www.24horas.cl/programas/reporteminero/">Reporte Minero</a></li>
<li><a href="https://www.24horas.cl/programas/semana24/">Semana 24</a></li>
<li><a href="https://www.24horas.cl/programas/viapublica/">Vía Pública</a></li>
<li><a href="https://www.24horas.cl/programas/viral/">Viral</a></li>
</ul>
</div>
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Videos</h4></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="https://www.24horas.cl/nacional">Nacional</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="https://www.24horas.cl/politica">Política</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="https://www.24horas.cl/economia">Economía</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="https://www.24horas.cl/internacional/">Mundo</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="https://www.24horas.cl/deportes/">Deportes</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="https://www.24horas.cl/tendencias/">Tendencias</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="https://www.24horas.cl/tesirve/">Te Sirve</a></li>
</ul>
</div>
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Regiones</h4></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/antofagasta/">Antofagasta</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/atacama/">Atacama</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/coquimbo/">Coquimbo</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/valparaiso/">Valparaíso</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/ohiggins/">O'Higgins</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/maule/">Maule</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/biobio/">Bío-Bío</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/araucania/">Araucanía</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/austral/">Austral</a></li>
</ul>
</div>
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Sobre Nosotros</h4></li>
<li><a href="http://www.tvn.cl/">TVN.cl</a></li>
<li><a href="http://www.tvn.cl/corporativo/">Información Corporativa</a></li>
<li><a href="http://empleos.tvn.cl/">Únete a Nuestro Equipo</a></li>
<li><a href="http://www.tvnet.cl/">Contacto Comercial</a></li>
<li><a href="http://www.tvn.cl/bases/licitacion.html">Bases Licitación</a></li>
<li><a href="http://tvn.cl/hd/">TVN HD</a></li>
</ul>
</div>
<div class="cajaSubir">
<a href="#"><i class="fa fa-home" aria-hidden="true"></i>Subir</a>
<a href="#"><i class="fa fa-home" aria-hidden="true"></i>Ir a la portada</a>
</div>
</div>
</div>
</footer>
<div class="container-fluid footerBottom ">
<div class="col-md-12 text-center">
<p>@24horas.cl Televisión Nacional de Chile - Bellavista 0990 Providencia, Santiago. Fono:(+56 2) 2707 7777 . Mail: <a href="#"><span class="__cf_email__" data-cfemail="4674722e293427350632302868252a">[email&#160;protected]</span></a> - Denuncias: <a href="#"><span class="__cf_email__" data-cfemail="86e2e3e8f3e8e5efe7f5c6f2f0e8a8e5ea">[email&#160;protected]</span></a></p>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
function changeScroll(x) {
x.classList.toggle('change');
}
</script>
</div>
<style>
.c-ads-modal {
position: fixed;
top: 0;
left: 0;
height: 100%;
display: none;
width: 100%;
z-index: 9997
}
.c-ads-modal__overlay {
position: absolute;
top: 0;
left: 0;
height: 100%;
width: 100%;
background: rgba(0, 0, 0, .8);
z-index: 9998
}
.c-ads-modal__content {
position: absolute;
top: 50px;
left: 50%;
transform: translateX(-50%);
z-index: 9999;
max-height: 600px;
max-width: 970px;
width: 100%
}
@media (max-width:992px) {
.c-ads-modal__content {
width: 320px
}
}
.c-ads-modal #close,
.c-ads-modal__content .count-down {
position: absolute;
height: 30px;
left: 50%;
transform: translateX(-50%)
}
.c-ads-modal__content .count-down {
bottom: -30px;
display: -ms-flexbox;
display: flex;
-ms-flex-align: center;
align-items: center;
background: #000;
padding: 0 10px 2px;
vertical-align: middle;
color: #fff
}
.c-ads-modal__content .count-down:hover {
text-decoration: none
}
.c-ads-modal__content .count-down #count {
margin-left: 5px
}
@media (max-width:992px) {
.c-ads-modal__content .count-down {
width: 190px
}
}
.c-ads-modal #close {
color: #000;
cursor: pointer;
width: 100%;
z-index: 9999;
text-align: center;
background: #fff;
max-width: 970px;
top: 20px;
border: 1px solid #000;
font-size: 18px;
line-height: 30px
}
.c-ads-modal #close:hover {
background: red;
color: #fff;
border: 1px solid red
}
@media (max-width:992px) {
.c-ads-modal #close {
width: 320px
}
}
.c-ads-modal #close p {
font-size: 18px;
}
</style>
<div class="c-ads-modal">
<div class="c-ads-modal__overlay"></div>
<a id="close">
<p>Saltar publicidad </p>
</a>
<div class="c-ads-modal__content">
<div id="dfp_modalDesktop" style="display: none;">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script>
<script>
googletag.cmd.push(function() {
googletag.display('dfp_modalDesktop');
});
</script>
</div>
<div class="count-down"><span>La publicidad terminara en </span><span id="count">5</span></div>
</div>
</div>
<script>
$('#close').click(function(e){
$('.c-ads-modal').hide();
e.preventDefault();
});
// Countdown
function Countdown(options) {
var timer,
instance = this,
seconds = options.seconds || 10,
updateStatus = options.onUpdateStatus || function () {},
counterEnd = options.onCounterEnd || function () {};
function decrementCounter() {
updateStatus(seconds);
if (seconds === 0) {
counterEnd();
instance.stop();
}
seconds--;
}
this.start = function (modTime) {
clearInterval(timer);
$('#count').html(modTime);
timer = 0;
seconds = modTime || 10;
timer = setInterval(decrementCounter, 1000);
};
this.stop = function () {
clearInterval(timer);
};
}
var myCounter = new Countdown({
seconds: 10,
onUpdateStatus: function(sec){
$('#count').html(sec);
},
onCounterEnd: function(){
closeItt();
}
});
function openItt(height, width, time) {
setTimeout(function(){
$('.c-ads-modal').show();
$('.c-ads-modal__content').css({
maxWidth: width+"px",
maxHeight: height+"px",
});
myCounter.start(time);
},100);
}
function closeItt() {
$('.c-ads-modal').hide();
}
</script>

</body>
</html>
