<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<script src="/cdn-cgi/apps/head/vVjKV8B75pDt2jpS7YpoG_N2c8g.js"></script><script src="//i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="1b72c" data-proxy="true"></script>
<script async src="https://cdn.insurads.com/bootstrap/GKQEWPIH.js"></script>
<script src="https://mcdn.mingadigital.com/libs/mapad.js"></script> <script type="text/javascript" src="https://ads.vidoomy.com/telvision-nacional-chilena_13138.js" async></script>
<link rel="shortcut icon" href="https://estaticos.24horas.cl/skins/2015-10-mobile/gfx/favicon.ico" />
<link rel="stylesheet" type="text/css" href="https://estaticos.24horas.cl/skins/2017/06/16/css/bootstrap.min.css" />
<link rel="stylesheet" type="text/css" href="https://estaticos.24horas.cl/skins/2017/06/16/css/font-awesome.min.css">
<link rel="stylesheet" href="https://estaticos.24horas.cl/skins/2017/06/16/css/font-awesome-animation.min.css">
<link rel="stylesheet" href="https://estaticos.24horas.cl/skins/2017/06/16/css/globalEstructuraDesktop.css?v=26">
<link rel="stylesheet" href="https://estaticos.24horas.cl/skins/2017/06/16/css/globalEstructuraDesktopAgregado.css?v=26">
<link rel="stylesheet" href="https://estaticos.24horas.cl/skins/2017/06/16/css/globalStyleDesktop.css?v=26">
<link rel="stylesheet" href="https://estaticos.24horas.cl/skins/2017/06/16/fonts/fontellosocial/css/fontello.css" />
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Fira+Sans:300,300i,400,400i,500,500i,700,700i">
<link rel="stylesheet" href="https://estaticos.24horas.cl/skins/2017/06/16/player/css/video.css?v=v30-05-2017_1" />
<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
<script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
<![endif]-->
<script type="text/javascript" src="https://estaticos.24horas.cl/skins/2017/06/16/js/jquery-1.11.3.min.js"></script>
<script type="text/javascript" src="https://estaticos.24horas.cl/skins/2017/06/16/js/bootstrap.min.js"></script>
<script type="text/javascript" src="https://estaticos.24horas.cl/skins/2017/06/16/js/picturefill.js"></script>
<script type="text/javascript" async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script src="https://strm.tvn.cl/js/player-1.3.js"></script>
<script src="https://estaticos.24horas.cl/skins/2017/06/16/player/js/playerControlsJWcl.js?v=v30-05-2017"></script>
<script async src="https://static.addtoany.com/menu/page.js"></script>
<script>
$(function() {
$(".menuDesktop .dropdown-toggle").hover(function() {
$(".menuDesktop .dropdown.dropdown-menu.open").removeClass("open");
});
});
</script>

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-68762-21', 'auto');
ga('send', 'pageview');
</script>
<meta name="keywords" content="" />
<meta name="news_keywords" content="" />
<meta name="author" content="" />
<meta name="description" content="" />
<link rel="alternate" type="application/rss+xml" title="Noticias BBC - 24horas" href="//www.24horas.cl/noticiasbbc/?widgetName=rssfeed&widgetId=2417314&getXmlFeed=true" /> <script type="text/javascript" src="https://estaticos.24horas.cl/skins/ads/js/2019/desktop/art/adDfp.js"></script>
<style>
.footerImageBBC {
padding-top: 0.2em;
background-color: #000000!important;
font-size: 0.8em;
color: #888798;
padding: 0 8px 32px;
height:auto;
}
.bajadaImageBBC {
display: block;
position: relative;
margin-top: -38px;
padding: 1px 8px;
color: white;
}
</style>
<style>
.storyVideoBody,
.storyVideo, .storyGalleria, .storyGif{z-index:10!important}
</style>
<title>
¿Con qué frecuencia debes lavar las sábanas de tu cama? -
Noticias BBC - 24horas
</title>
<meta name="description" content="Cerca de la mitad de los hombres solteros tardan hasta cuatro meses en cambiar la ropa de cama, según una encuesta hecha en el Reino Unido." />
<meta name="news_keywords" content="" />
<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE8" />
<link rel="canonical" href="//www.24horas.cl/noticiasbbc/con-que-frecuencia-debes-lavar-las-sabanas-de-tu-cama-5282124" />
<link rel="shortcut icon" href="https://estaticos.24horas.cl/skins/2015-10-mobile/gfx/favicon.ico" />
<link href="https://plus.google.com/111821000322485674791" rel="publisher" />
<meta property="og:title" content="¿Con qué frecuencia debes lavar las sábanas de tu cama?" />
<meta property="og:description" content="Cerca de la mitad de los hombres solteros tardan hasta cuatro meses en cambiar la ropa de cama, según una encuesta hecha en el Reino Unido." />
<meta name="og:url" content="https://www.24horas.cl/noticiasbbc/con-que-frecuencia-debes-lavar-las-sabanas-de-tu-cama-5282124" /> <meta property="fb:app_id" content="70328018485" />
<meta property="fb:pages" content="122231104112" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="24Horas.cl" />
<meta property="article:publisher" content="https://www.facebook.com/24horas.cl" />
<meta property="article:author" content="https://www.facebook.com/24horas.cl" />
<meta property="og:image" content="https://www.24horas.cl/noticiasbbc/una-mujer-tiende-la-cama-5282122/ALTERNATES/w620h350/Una%20mujer%20tiende%20la%20cama." />
<meta property="og:image:type" content="image/jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="768" />
<meta property="article:published_time" content="2022-04-29T01:11:02.000-0300" />
<meta property="article:modified_time" content="2022-04-29T01:11:02.000-0300" />
<meta property="article:section" content="Noticias BBC" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@24HorasTVN" />
<meta name="twitter:title" content="¿Con qué frecuencia debes lavar las sábanas de tu cama?" />
<meta name="twitter:description" content="Cerca de la mitad de los hombres solteros tardan hasta cuatro meses en cambiar la ropa de cama, según una encuesta hecha en el Reino Unido." />
<meta name="twitter:creator" content="@24HorasTVN" />
<meta name="twitter:image:src" content="https://www.24horas.cl/noticiasbbc/una-mujer-tiende-la-cama-5282122/ALTERNATES/w620h350/Una%20mujer%20tiende%20la%20cama." /> <link rel="amphtml" href="//amp.24horas.cl/noticiasbbc/con-que-frecuencia-debes-lavar-las-sabanas-de-tu-cama-5282124" />
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.5";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<script src="https://apis.google.com/js/platform.js" async defer>
{lang: 'es'}
</script>
<script charset="UTF-8" src="https://s-eu-1.pushpushgo.com/js/5f4d5bfde0b5a92ac77776db.js" async="async"></script>
<script type="application/ld+json">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</script>
<script type="application/ld+json">
{ "@context": "http://schema.org",
"@type": "Organization",
"name": "24horas.cl",
"legalName" : "24horas.cl",
"url": "//www.24horas.cl",
"logo": "http:\/\/estaticos.24horas.cl\/skins\/24horas\/gfx\/BannerTwitterSection102015_w620h350.jpg",
"foundingDate": "2012",
"address": {
"@type": "PostalAddress",
"streetAddress": "Bellavista 0990",
"addressLocality": "Providencia, Santiago",
"postalCode": "832 0000",
"addressCountry": "CHILE"
},
"sameAs": [
"https://twitter.com/24horastvn",
"https://www.instagram.com/24horascl/",
"https://www.facebook.com/24horas.cl"
]}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item": {
"@id": "//www.24horas.cl/",
"name": "Home"
}
},
{
"@type": "ListItem",
"position": 2,
"item": {
"@id": "//www.24horas.cl/noticiasbbc/",
"name": "Noticias BBC"
}
}
]
}
</script>
</head>
<body>
<div class=" ">

<style type="text/css">
.skyscraper_right {height:auto; left: 50%;margin: 0 0 0 488px; position:absolute; width:auto; z-index: 1000; top: 145px}
#dfp_skyscraperRight {position: relative;}
</style>
<script>
$(document).ready(function() {
var el = $('#dfp_skyscraperRight'),
top_offset = $('.skyscraper_right').offset().top - 40;
$(window).scroll(function() {
var scroll_top = $(window).scrollTop();
if (scroll_top > top_offset) {
el.css('top', scroll_top - top_offset);
}
else {
el.css('top', '');
}
});
});
</script>
<div class="skyscraper_right">
<div id='dfp_skyscraperRight' class='contentAd'>
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('dfp_skyscraperRight'); });</script>
</div>
</div>
</div>
<header class=" ">
<nav class="navbar navbar-default navbarsection" role="navigation" data-spy="affix" data-offset-top="55">
<div class="container" data-spy="affix" data-offset-top="55">

<div class="navbar-header">
<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#secciones" onclick="changeScroll(this);">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar top-bar"></span>
<span class="icon-bar middle-bar"></span>
<span class="icon-bar bottom-bar"></span>
</button>
<a class="navbar-brand logo" href="/">
<span itempromp="title">24HORAS.CL</span>
</a>
<h6 class="seccion" data-spy="affix" data-offset-top="55"><a href="//www.24horas.cl/noticiasbbc/">Noticias BBC</a></h6>
<div class="dropdown">
<button class="btn btn-danger btn-sm faa-flash dropdown-toggle" type="button" id="menu1" data-toggle="dropdown" onclick="location.href='/envivo/';">
<i class="fa fa-circle faa-flash animated "></i> Señales en vivo <span class="caret"></span>
</button>

<style>
.bannerSearch{float: right; width: 294px; margin-top: 13px}
.inputSearch{width: 182px; margin: 0px 2px}
.inputSubmit{width: 100px; height: 28px; margin:0px 2px}
</style>
<div class="bannerSearch">
<form action="/search">
<input type="text" name="q" class="inputSearch">
<input type="submit" value="Buscar" class="btn btn-primary btn-sm inputSubmit" />
</form>
</div>

</div>
</div>
</div>
</nav>
<div class="collapse navbar-collapse" id="secciones">
<div class="menu" data-spy="affix" data-offset-top="56">
<div class="container menuDesktop">
<div class="row">
<div class="col-md-12 cajaHeader">
<div class="row">
<div class="col-md-6 pull-left">
<ul class="compartir">
<li>
<h2>Síguenos</h2>
<li><a href="https://www.facebook.com/24horas.cl"><i class="social-icon icon-facebookc"></i></a></li>
<li><a href="https://twitter.com/24horastvn"><i class="social-icon icon-twitterc"></i></a></li>
<li><a href="whatsapp://send" data-href="http://www.24horas.cl"><i class="social-icon icon-whatsappc"></i></a></li>
<li><a href="https://www.instagram.com/24horascl/"><i class="social-icon icon-instagramc"></i></a></li>
<li><a href="https://telegram.me/canal24horascl"><i class="social-icon icon-telegramc"></i></a></li>
</ul>
</div>

</div>
</div>
<div class="col-md-2 colIzquierda">
<ul class="nav navbar-nav">
<li class="dropdown dropdown-menu">
<a href="https://www.24horas.cl/nacional/" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/nacional/'">Nacional</a>
<ul class="dropdown-menu dropdown-menu-left">
<li class="menu-item "><a href="https://www.24horas.cl/tesirve/educacion/">Educación</a></li>
</ul>
</li>
<li>
<a href="https://www.24horas.cl/politica/">Política</a>
</li>
<li class="dropdown dropdown-menu">
<a href="https://www.24horas.cl/internacional/" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/internacional/'">Mundo</a>
<ul class="dropdown-menu dropdown-menu-left">
<li class="menu-item "><a href="https://www.24horas.cl/internacional/estados-unidos/">Estados Unidos</a></li>
<li class="menu-item "><a href="https://www.24horas.cl/noticiasbbc/">BBC Mundo</a></li>
<li class="menu-item "><a href="https://www.24horas.cl/deutsche-welle/">Deutsche Welle</a></li>
</ul>
</li>
<li class="dropdown dropdown-menu">
<a href="https://www.24horas.cl/economia/" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/economia/'">Economía</a>
<ul class="dropdown-menu dropdown-menu-left">
<li class="menu-item "><a href="https://www.24horas.cl/entubolsillo/">En tu bolsillo</a></li>
</ul>
</li>
<li class="dropdown dropdown-menu">
<a href="https://www.24horas.cl/deportes/" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/deportes/'">Deportes</a>
<ul class="dropdown-menu dropdown-menu-left">
<li class="menu-item "><a href="https://www.24horas.cl/deportes/futbol-nacional/">Fútbol Nacional</a></li>
<li class="menu-item "><a href="https://www.24horas.cl/deportes/futbol-internacional/">Fútbol Internacional</a></li>
<li class="menu-item "><a href="https://www.24horas.cl/deportes/la-roja/">Selección Chilena</a></li>
<li class="menu-item "><a href="https://www.24horas.cl/deportes/eliminatorias-rusia-2018/">Clasificatorias 2018</a></li>
<li class="menu-item "><a href="https://www.24horas.cl/deportes/copaconfederaciones/">Copa Confederaciones</a></li>
<li class="menu-item "><a href="https://www.24horas.cl/deportes/masdeportes/">Más Deportes</a></li>
</ul>
</li>
<li class="dropdown dropdown-menu">
<a href="https://www.24horas.cl/tendencias/" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/tendencias/'">Tendencias</a>
<ul class="dropdown-menu dropdown-menu-left">
<li class="menu-item "><a href="https://www.24horas.cl/tendencias/ciencia-tecnologia/">Tecnología</a></li>
<li class="menu-item "><a href="https://www.24horas.cl/tendencias/espectaculosycultura/">Espectáculos</a></li>
<li class="menu-item "><a href="https://www.24horas.cl/tendencias/saludybienestar/">Salud y Bienestar</a></li>
</ul>
</li>
<li>
<a href="https://www.24horas.cl/tesirve/">Te Sirve</a>
</li>
</ul>
</div>
<div class="col-md-8 colCentral programas">
<div class="col-md-12 agrupacion">
<div class="row titulo">
<h4>Noticiarios</h4>
</div>
<div class="col-md-3">
<a href="https://www.24horas.cl/noticiarios/tumanana/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/tumanana.svg" src="#" alt="Tu Mañana" border="0"></image>
</svg>
<h5>Tu Mañana</h5>
</a>
</div>
<div class="col-md-3">
<a href="https://www.24horas.cl/noticiarios/24horasaldia/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/24horas.svg" src="#" alt="24horas" border="0"></image>
</svg>
<h5>Al Día</h5>
</a>
</div>
<div class="col-md-3">
<a href="https://www.24horas.cl/noticiarios/24horascentral/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/24horas.svg" src="#" alt="24horas Central" border="0"></image>
</svg>
<h5>Central</h5>
</a>
</div>
<div class="col-md-3">
<a href="https://www.24horas.cl/noticiarios/medianoche/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/medianoche.svg" src="#" alt="Medianoche" border="0"></image>
</svg>
<h5>Medianoche</h5>
</a>
</div>
</div>
<div class="col-md-12 agrupacion">
<div class="row titulo">
<h4>Programas</h4>
</div>
<div class="col-md-3">
<a href="https://www.24horas.cl/programas/estadonacional/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/estado.svg" src="#" alt="Estado Nacional" border="0"></image>
</svg>
<h5>Estado Nacional</h5>
</a>
</div>
<div class="col-md-3">
<a href="https://www.24horas.cl/programas/informeespecial/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/ie.svg" src="#" alt="Informe Especial" border="0"></image>
</svg>
<h5>IE</h5>
</a>
</div>
<div class="col-md-3">
<a href="https://www.24horas.cl/programas/elinformante/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/elinformante.svg" src="#" alt="El Informante" border="0"></image>
</svg>
<h5>El Informante</h5>
</a>
</div>
<div class="col-md-3">
<a href="https://www.24horas.cl/programas/chileconectado/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/conectado.svg" src="#" alt="Chile Conectado" border="0"></image>
</svg>
<h5>Chile Conectado</h5>
</a>
</div>
</div>
<div class="col-md-12 text-right">
<button class="btn btn-link pull-right"><a href="https://www.24horas.cl/programas" class="verMas"><i class="fa fa-desktop" aria-hidden="true">
</i>Todos los programas</a>
</button>
</div>
</div>
<div class="col-md-2 colDerecha">
<ul class="nav navbar-nav">
<li class="dropdown dropdown-menu">
<a href="#" class="dropdown-toggle" data-toggle="dropdown">Programas</a>
<ul class="dropdown-menu dropdown-menu-right">
<li class="menu-item"><a href="https://www.24horas.cl/programas/exploradores/">Exploradores</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/550am/">5:50 AM</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/avances24/">Avances 24</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/chileconectado/">Chile Conectado</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/elinformante/">El Informante</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/entrevistas/">Entrevistas</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/estadonacional/">Estado Nacional</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/informeespecial/">Informe Especial</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/manoamano/">Mano a Mano</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/mejor-hablar-de-ciertas-cosas/">Mejo Hablar</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/miradaeconomica/">Mirada Económica</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/reporteminero/">Reporte Minero</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/semana24/">Semana 24</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/sesiones24/">Sesiones 24</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/viapublica/">Vía Pública</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/viral/">Viral</a></li>
</ul>
</li>
<li class="dropdown dropdown-menu">
<a href="#" class="dropdown-toggle" data-toggle="dropdown">Regiones</a>
<ul class="dropdown-menu dropdown-menu-right">
<li class="menu-item"><a href="https://www.24horas.cl/regiones/antofagasta/">Antofagasta</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/atacama/">Atacama</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/coquimbo/">Coquimbo</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/valparaiso/">Valparaíso</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/ohiggins/">O'Higgins</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/maule/">Maule</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/biobio/">Bío-Bío</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/araucania/">Araucanía</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/austral/">Austral</a></li>
</ul>
</li>
<li><a href="https://www.24horas.cl/videos/">Videos</a></li>
<li><a href="https://www.24horas.cl/galerias/">Fotos</a></li>
<li><a href="https://www.24horas.cl/envivo/">Vivo</a></li>
<li><a href="http://www.tvn.cl">TVN</a></li>
</ul>
</div>
</div>

</div>
</div>

</div>


<style>
.adpage.dfp_top {background: #fff;padding-bottom:5px;}
</style>
<div id="dfp_top" class="adpage dfp_top">
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('dfp_top'); });</script>
</div>
<style>
#dfp_top div iframe {transition: height 250ms;}
</style>
<script>
function activeHoverTop(height) {
$('#dfp_top div iframe').mouseenter(function(){
$(this).css('height', height);
$('.navbar-superior').css('position', 'relative');
$('.navbar-default').css('position', 'relative');
$('.navbar.navbar-default.navbar-ppal').css('top', '0') });
$('#dfp_top div iframe').mouseleave(function(){
$('#dfp_top div iframe').css('height', ' 90px');
$('.navbar-superior').css('position', '');
$('.navbar-default').css('position', '');
$('.navbar.navbar-default.navbar-ppal').css('top', ''); }); }
</script>
<div id="divAlertasDesktop" class="alertas" data-spy="affix" data-offset-top="56"></div>
<script>
$(document).ready(function() {
var alertasMinutos = 1;
var getHtmlAlertaDesktop= function(){
var rNumber = Math.random();
$.ajax({url: 'http://www.24horas.cl/?widgetName=code&widgetId=2409538&a='+rNumber, success: function(result){
$("#divAlertasDesktop").html(result);
}});
}
getHtmlAlertaDesktop();
setInterval(function(){getHtmlAlertaDesktop();}, 1000 * 60 * alertasMinutos);
});
</script>

</header>
<div class="top container ">
<ol class="breadcrumb">
<li><a href="//www.24horas.cl/">Home</a></li>
<li class="active"><a href="//www.24horas.cl/noticiasbbc/">Noticias BBC</a></li>
</ol>
<ol class="breadcrumb bbc">
<li><a href="/noticiasbbc"><img src="http://estaticos.24horas.cl/skins/2017/06/16/img/NewsMundo.svg?=2" alt="BBC" /></a></li>
</ol>
<style>
ol.breadcrumb.bbc a img {
height: 30px;
width: 115px;
}
</style>
</div>
<style>
figure footer {padding-top: 0.2em;background-color: transparent!important;font-size: 0.8em;color: #888798;}
</style>
<div class="html5itemGroup container">
<div class="html5itemGroup row">
<div class="html5itemGroup col-xs-8 article">
<div class="storyMedia storyMediaTop">
<figure>
<picture>
<source srcset="//www.24horas.cl/noticiasbbc/una-mujer-tiende-la-cama-5282122/ALTERNATES/w460/Una%20mujer%20tiende%20la%20cama." media="(max-width: 480px)">
<source srcset="//www.24horas.cl/noticiasbbc/una-mujer-tiende-la-cama-5282122/ALTERNATES/w700/Una%20mujer%20tiende%20la%20cama." media="(max-width: 768px)">
<source srcset="//www.24horas.cl/noticiasbbc/una-mujer-tiende-la-cama-5282122/ALTERNATES/BASE_FREE/Una%20mujer%20tiende%20la%20cama.">
<img srcset="//www.24horas.cl/noticiasbbc/una-mujer-tiende-la-cama-5282122/ALTERNATES/BASE_FREE/Una%20mujer%20tiende%20la%20cama." alt="¿Con qué frecuencia debes lavar las sábanas de tu cama?" class="img-responsive">
</picture>
<figcaption>

<h1>¿Con qué frecuencia debes lavar las sábanas de tu cama?</h1>
</figcaption>
</figure>
<div class="storyMediaCaption">

<p class="lead">Cerca de la mitad de los hombres solteros tardan hasta cuatro meses en cambiar la ropa de cama, según una encuesta hecha en el Reino Unido.</p>
</div>
</div> <article class="html5itemGroup col-xs-10 col-xs-push-1 col-xs-pull-1 contenido2">
<div class="sharearticle a2a_kit" data-spy="affix" data-offset-top="520">
<ul class="contentShare">
<li><a class="a2a_button_facebook"><i class="social-icon icon-facebookc"></i></a></li>
<li><a class="a2a_button_twitter"><i class="social-icon icon-twitterc"></i></a></li>
<li><a class="a2a_button_whatsapp"><i class="social-icon icon-whatsappc"></i></a></li>
<li><a class="a2a_button_telegram"><i class="social-icon icon-telegramc"></i></a></li>
<li><a class="a2a_button_google_plus"><i class="social-icon icon-googlec"></i></a></li>
<li><a class="a2a_button_email"><i class="social-icon icon-mailc"></i></a></li>
<li><a class="a2a_button_facebook_messenger"><i class="social-icon icon-messengerc"></i></a></li
</ul>
</div>
<div class="html5itemGroup title">
<address class="html5itemGroup ">
<strong>BBC Mundo</strong>
<br><smaller><span class="glyphicon glyphicon-time"></span> 29.04.2022</smaller>
</address>
</div>
<div id='dfp_inread'>
<script>
googletag.cmd.push(function() { googletag.display('dfp_inread'); });
</script>
</div>
<p>Algunos pueden pensar que es un tema que no se debe discutir públicamente, pero nos afecta a todos: ¿Con qué frecuencia se deben cambiar y lavar las sábanas?</p><p>Algunas investigaciones han demostrado que el público no puede ponerse de acuerdo sobre la respuesta, y una<strong> nueva encuesta</strong> a 2.250 adultos en el Reino Unido encontró otra división.</p><p>Casi la mitad de los hombres solteros dijeron que no lavan sus sábanas durante <strong>cuatro meses seguidos</strong>, y 12% admitió que las lava cuando se acuerda, lo que podría suponer incluso más tiempo.</p><p>&quot;Ese no es realmente un buen plan&quot;, le dice a la BBC la doctora <strong>Lindsay Browning</strong>, psicóloga colegiada, neurocientífica y experta en sueño.</p><p>Las <strong>mujeres solteras</strong> las cambian con más frecuencia: un 62% dijo lavar su ropa de cama cada dos semanas y las parejas afirmaron hacerlo cada tres semanas, según datos de una empresa de ropa de cama.</p><figure><img alt="Una mujer despertando" class="img-responsive" src="https://c.files.bbci.co.uk/1062/production/_124349140_gettyimages-1149534440.jpg"><footer class="footerImageBBC">Getty Images</footer><figcaption class="bajadaImageBBC">Para descansar bien hay que evitar los malos olores en las sábanas.</figcaption></figure><h3>¿Por qué tenemos que cambiar nuestras sábanas?</h3><p>La doctora Browning dice que deberíamos cambiar nuestras sábanas <strong>una vez a la semana o cada dos semanas como máximo.</strong></p><p>La higiene es un factor importante, y una de las razones es el sudor. Si alguna vez has intentado dormir en una ola de calor, sabrás lo difícil que puede ser.</p><p>&quot;El sudor entra en las sábanas, lo que hace que no solo tengan un olor desagradable, sino que también se obstruyan bastante&quot;, explicó Browning.</p><p>Necesitamos tener flujo de aire para sentirnos frescos cuando dormimos, ya que es cuando conseguimos el mejor sueño, aseguró la especialista.</p><p>Pero no solo debemos pensar en el sudor. Nuestras propias células muertas de la piel, de las que nos deshacemos durante el sueño, también son una preocupación.</p><p>&quot;Si no lavas las sábanas lo suficiente, las células muertas de tu piel se acumularán en estas sábanas&quot;.</p><p>¿Suena horrible? Se pone peor. Esa acumulación significa que pequeñas criaturas conocidas como <strong>ácaros pueden alimentarse de esas células,</strong> causando molestias y erupciones en la piel.</p><p>&quot;No solo dormirás con la asquerosidad del sudor y las células muertas de la piel, sino también con los ácaros&quot;.</p><h3>¿Importa la época del año?</h3><p>Más o menos.</p><p>&quot;Podemos ser un poco más indulgentes en los<strong> meses de invierno</strong>, pero una vez a la semana sería ideal&quot;, señaló Browning.</p><p>Si cambias las sábanas más allá de cada dos semanas, &quot;te estás metiendo en un <strong>territorio </strong>no tan bueno&quot;, insistió.</p><p>A pesar de que sudamos menos en el invierno, todavía te estás deshaciendo de las <strong>células muertas</strong> de la piel. &quot;Y todavía te vas a la cama con las manos un poco sucias, el mismo aliento saliendo de tu boca&quot;, añadió.</p><p>Un 18% de los encuestados dijo que <strong>ducharse por la noche</strong>, para que las sábanas no se ensucien, era una razón para no cambiar la ropa de cama con tanta frecuencia.</p><p>La doctora Browning señaló que el verano trae el problema adicional de la <strong>fiebre del heno y el polen</strong>.</p><p>&quot;Es realmente importante lavar las sábanas regularmente porque esos <strong>alérgenos </strong>impregnarán la cama, lo que hará que tengas congestión&quot;.</p><figure><img alt="Hotel" class="img-responsive" src="https://c.files.bbci.co.uk/3772/production/_124349141_gettyimages-905186016.jpg"><footer class="footerImageBBC">Getty Images</footer><figcaption class="bajadaImageBBC">Dormimos bien en los hoteles porque las habitaciones suelen estar bien pensadas, las sábanas son de buena calidad y se cambian periódicamente.</figcaption></figure><h3>Un santuario</h3><p>Entre las razones para no cambiar la ropa de cama con más frecuencia, un 67% de los encuestados dijo que se olvidaba, un 35% que no quiere tomarse la molestia, y un 22% afirmó no tener otra ropa de <strong>cama limpia</strong>. El 38% aseguró que no creía que la ropa de camatenía que lavarse &quot;más a menudo&quot;, según la investigación de Pizuna Linens.</p><p>La doctora Browning indicó que el <strong>dormitorio </strong>debe ser un &quot;santuario&quot; para dormir y &quot;un lugar maravilloso y agradable donde nos sintamos felices&quot;.</p><p>A sus pacientes que padecen insomnio, les dice: &quot;Si tus sábanas no están lavadas y se ven<strong> sucias, </strong><strong>o </strong><strong>huelen</strong>, eso se suma a esa sensación de que tu cama no es el lugar donde quieres estar&quot;.</p><p>&quot;Si nos metemos en la cama y nos sentimos relajados, cómodos y felices, ese olor a ropa de cama nueva nos ayuda a sentirnos tranquilos y felices&quot;.</p><hr><p><em>Ahora puedes recibir notificaciones de BBC Mundo. Descarga la nueva versión de nuestra app y actívalas para no perderte nuestro mejor contenido.</em></p>
<div class="html5itemGroup container bgNews">
<div class="html5itemGroup col-xs-12 col-sm-12 col-md-12 floatR">

<link href="//cdn-images.mailchimp.com/embedcode/horizontal-slim-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
#mc_embed_signup{clear:left; font:14px; width:100%;}
#mc_embed_signup .button {
font-size: 18px;
border: none;
-webkit-border-radius: 3px;
-moz-border-radius: 3px;
border-radius: 3px;
letter-spacing: .03em;
color: #fff;
background:#00A4D1;
/*background: #fa3532;
background-image: -webkit-linear-gradient(top, #fa3532, #cf413c);
background-image: -moz-linear-gradient(top, #fa3532, #cf413c);
background-image: -ms-linear-gradient(top, #fa3532, #cf413c);
background-image: -o-linear-gradient(top, #fa3532, #cf413c);
background-image: linear-gradient(to bottom, #fa3532, #cf413c);*/
box-sizing: border-box;
height: 33px;
line-height: 32px;
padding: 0 18px;
display: inline-block;
/*margin: 5px 0;*/
transition: all 0.23s ease-in-out 0s;
}
#mc_embed_signup input.email {
font-size: 17px;
border: 1px solid #ABB0B2;
-webkit-border-radius: 3px;
-moz-border-radius: 3px;
border-radius: 3px;
color: #343434;
background-color: #fff;
box-sizing: border-box;
height: 33px;
padding: 0px 0.4em;
display: inline-block;
margin: 0;
vertical-align: top;
}
.butn {
background: #fa3532;
background-image: -webkit-linear-gradient(top, #fa3532, #cf413c);
background-image: -moz-linear-gradient(top, #fa3532, #cf413c);
background-image: -ms-linear-gradient(top, #fa3532, #cf413c);
background-image: -o-linear-gradient(top, #fa3532, #cf413c);
background-image: linear-gradient(to bottom, #fa3532, #cf413c);
-webkit-border-radius: 5;
-moz-border-radius: 5;
border-radius: 5px;
color: #ffffff;
font-size: 20px;
padding: 10px 20px 10px 20px;
text-decoration: none;
text-align:center;
width:200px;
margin:25px 25px 0;
float:right; }
.butn:hover {
background: #d41411;
background-image: -webkit-linear-gradient(top, #d41411, #d9312b);
background-image: -moz-linear-gradient(top, #d41411, #d9312b);
background-image: -ms-linear-gradient(top, #d41411, #d9312b);
background-image: -o-linear-gradient(top, #d41411, #d9312b);
background-image: linear-gradient(to bottom, #d41411, #d9312b);
text-decoration: none;
cursor:pointer;
}
.bgNews {
/*background:#dbe0e3;
border-bottom: 5px solid #cf403c;*/
background-image:url(http://estaticos.24horas.cl/skins/2019/newsletterMobile_24.png);
background-repeat:no-repeat;
background-size: cover;
background-position:top center;
min-height: 220px;
padding:15rem 0 0 0;
margin-bottom:20px;
width:auto!important;
border-radius:5px;
}
.floatR {
float:right;
}
</style>
<div id="mc_embed_signup">
<form action="https://24horas.us18.list-manage.com/subscribe/post?u=e57f60ca5eb19657335bc88fd&amp;id=83507a492b" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div id="mc_embed_signup_scroll">
<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="ingresa tu email" required>

<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_e57f60ca5eb19657335bc88fd_83507a492b" tabindex="-1" value=""></div>
<div class="clear"><input type="submit" value="SUSCRÍBETE" name="suscríbete" id="mc-embedded-subscribe" class="button"></div>
</div>
</form>
</div>

</div>
</div>
<hr>
<section class="moduleDefault relacionados">
<h6>TE PUEDE INTERESAR</h6>
<div class="displayHomeContenido">
<div class="display displayHome_dest4_col2">
<figure class="box">
<picture>
<a href="//www.24horas.cl/noticiasbbc/que-es-la-reserva-cognitiva-y-por-que-debemos-trabajar-en-ella-para-cuidar-nuestro-cerebro-5281442">
<img src="//www.24horas.cl/noticiasbbc/mujer-con-el-cerebro-iluminado-5281440/ALTERNATES/BASE_LANDSCAPE/Mujer%20con%20el%20cerebro%20iluminado" title="Qué es la reserva cognitiva y por qué debemos trabajar en ella para cuidar nuestro cerebro" alt="Qué es la reserva cognitiva y por qué debemos trabajar en ella para cuidar nuestro cerebro" class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/noticiasbbc/que-es-la-reserva-cognitiva-y-por-que-debemos-trabajar-en-ella-para-cuidar-nuestro-cerebro-5281442"><span class="minuto">Minuto a minuto</span></a>
</div>
</picture>
<figcaption>
<h2>
<a href="//www.24horas.cl/noticiasbbc/que-es-la-reserva-cognitiva-y-por-que-debemos-trabajar-en-ella-para-cuidar-nuestro-cerebro-5281442">Qué es la reserva cognitiva y por qué debemos trabajar en ella para cuidar nuestro cerebro</a>
</h2>
</figcaption>
</figure>
<figure class="box">
<picture>
<a href="//www.24horas.cl/noticiasbbc/el-pueblo-en-francia-que-se-quiere-iluminar-con-organismos-vivos-5281434">
<img src="//www.24horas.cl/noticiasbbc/luces-en-la-noche-5281432/ALTERNATES/BASE_LANDSCAPE/Luces%20en%20la%20noche" title="El pueblo en Francia que se quiere iluminar con organismos vivos" alt="El pueblo en Francia que se quiere iluminar con organismos vivos" class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/noticiasbbc/el-pueblo-en-francia-que-se-quiere-iluminar-con-organismos-vivos-5281434"><span class="minuto">Minuto a minuto</span></a>
</div>
</picture>
<figcaption>
<h2>
<a href="//www.24horas.cl/noticiasbbc/el-pueblo-en-francia-que-se-quiere-iluminar-con-organismos-vivos-5281434">El pueblo en Francia que se quiere iluminar con organismos vivos</a>
</h2>
</figcaption>
</figure>
<figure class="box">
<picture>
<a href="//www.24horas.cl/noticiasbbc/que-es-la-luna-negra-y-por-que-nos-permitira-observar-mejor-el-cielo-este-sabado-5281388">
<img src="//www.24horas.cl/noticiasbbc/que-es-la-luna-negra-y-por-que-nos-permitira-observar-mejor-el-cielo-este-sabado-5281386/ALTERNATES/BASE_LANDSCAPE/Qu%C3%A9%20es%20la%20%22luna%20negra%22%20y%20por%20qu%C3%A9%20nos%20permitir%C3%A1%20observar%20mejor%20el%20cielo%20este%20s%C3%A1bado" title="Qué es la " luna negra" y por qué nos permitirá observar mejor el cielo este sábado" alt="Qué es la " luna negra" y por qué nos permitirá observar mejor el cielo este sábado" class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/noticiasbbc/que-es-la-luna-negra-y-por-que-nos-permitira-observar-mejor-el-cielo-este-sabado-5281388"><span class="minuto">Minuto a minuto</span></a>
</div>
</picture>
<figcaption>
<h2>
<a href="//www.24horas.cl/noticiasbbc/que-es-la-luna-negra-y-por-que-nos-permitira-observar-mejor-el-cielo-este-sabado-5281388">Qué es la "luna negra" y por qué nos permitirá observar mejor el cielo este sábado</a>
</h2>
</figcaption>
</figure>
<figure class="box">
<picture>
<a href="//www.24horas.cl/noticiasbbc/amber-heard-la-actriz-y-activista-que-se-enfrenta-a-su-exesposo-johnny-depp-en-un-millonario-juicio-por-difamacion-5280860">
<img src="//www.24horas.cl/noticiasbbc/amber-heard-la-actriz-y-activista-que-se-enfrenta-a-su-exesposo-johnny-depp-en-un-millonario-juicio-por-difamacion-5280858/ALTERNATES/BASE_LANDSCAPE/Johnny%20Depp%20y%20Amber%20Heard%20en%202011%20antes%20de%20casarse" title="Amber Heard, la actriz y activista que se enfrenta a su exesposo Johnny Depp en un millonario juicio por difamación" alt="Amber Heard, la actriz y activista que se enfrenta a su exesposo Johnny Depp en un millonario juicio por difamación" class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/noticiasbbc/amber-heard-la-actriz-y-activista-que-se-enfrenta-a-su-exesposo-johnny-depp-en-un-millonario-juicio-por-difamacion-5280860"><span class="minuto">Minuto a minuto</span></a>
</div>
</picture>
<figcaption>
<h2>
<a href="//www.24horas.cl/noticiasbbc/amber-heard-la-actriz-y-activista-que-se-enfrenta-a-su-exesposo-johnny-depp-en-un-millonario-juicio-por-difamacion-5280860">Amber Heard, la actriz y activista que se enfrenta a su exesposo Johnny Depp en un millonario juicio por difamación</a>
</h2>
</figcaption>
</figure>
</div>
</div>
</section>
</article>
</div>
<div class="html5itemGroup col-xs-4">
<div class="livestream">
<img src="http://estaticos.24horas.cl/skins/2017/06/16/img/24_play.svg" class="img-responsive" alt="24Play" width="130px">
<div id="playerTopLiveHolder" style="height: 180px;">
<div id="playerLiveWrapper">
<div id="video-containerLive" data-offset-top="350" data-offset-bottom="520">
<div class="controlesTop text-left">
<img src="http://estaticos.24horas.cl/skins/2017/06/16/img/24_play.svg" alt="24Play" width="120px">
<button class="btn btn-link" id="cerrar" onclick="closeAfixPlayerLive();">
<svg class="logoClImg" width="20" height="20" role="img" aria-label="24horas,cl">
<image width="20" height="20" xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://estaticos.24horas.cl/skins/2017/06/16/img/cerrar.svg" src="#" alt="24horas.cl" border="0"></image>
</svg>
</button>
<button class="btn btn-link" id="minimizarLive" onclick="minimizeAfixPlayerLive();">
<span class="glyphicon glyphicon-resize-small" aria-hidden="true"></span>
</button>
<button class="btn btn-link" id="maximizarLive" onclick="maximizeAfixPlayerLive(0);">
<span class="glyphicon glyphicon-resize-full" aria-hidden="true"></span>
</button>
<button type="button" class="btn" onclick="location.href='/envivo'">Abrir <span class="glyphicon glyphicon-new-window" aria-hidden="true"></span></button>
</div>
<div class="videoWrapper">
<div id="playerLive_3862008"></div>
<div id="video-titleLive">
<h5>Noticias de Chile y el mundo en cualquier momento del día</h5>
</div>
</div>
</div>
</div>
</div> 
<script type="text/javascript">
var videoDurationLive = 0;
var videoVolumeLive = 0; // volumen por defecto para el video
var typeLive = 'live'; // type = 'live' cuando sea en vivo
var paramLive = {
url:'24hplay',
volume: videoVolumeLive,
controls: true,
adsvolume :0,
ads:false
};
var JW_Player=1;
var player3 = 'playerLive_3862008';
var diseno = {
url: "http://estaticos.24horas.cl/skins/2017/06/16/player/css/jw24horas.css",
name: "24horas"
}
play(player3,paramLive);
</script>
<script>
var playerLiveWrapper = playerPersonalizadoLive('playerLiveWrapper',player3);
PlayEvents[player3].onPlay = function() {
playerLiveWrapper.changePlayerLayerLive();
playerLiveWrapper.startStopPlayLive(0,1);
};
</script>
<div class="title">
<h4>Sigue la cobertura multiseñal del Departamento de Prensa de TVN Chile.</h4>
</div>
<div class="a2a_kit share">
<span><a href="http://24horas.cl/envivo">M&Aacute;S SE&Ntilde;ALES EN VIVO</a></span>
<ul class="contentShare live">
<li><a class="a2a_button_facebook"><i class="social-icon icon-facebookc live"></i></a></li>
<li><a class="a2a_button_twitter"><i class="social-icon icon-twitterc live"></i></a></li>
<li><a class="a2a_button_whatsapp"><i class="social-icon icon-whatsappc live"></i></a></li>
</ul>
</div>
</div> <div id="dfp_right1" class="adpage">
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('dfp_right1'); });</script>
</div>
<section class="html5itemGroup moduleDefault">
<h6><a href="/videos">24HORAS VIDEO</a></h6>
<div class="html5itemGroup displayHomeContenido">
<div class="html5itemGroup display displayHorizontal">
<figure class="box boxvideo">
<picture>
<a href="//www.24horas.cl/nacional/tras-denuncias-de-vecinos-clausuran-clinica-veterinaria-clandestina-en-providencia-5282206">
<img src="//www.24horas.cl/incoming/tras-denuncias-de-vecinos-clausuran-clinica-veterinaria-clandestina-en-providencia-5282212/ALTERNATES/w380/Tras%20denuncias%20de%20vecinos:%20clausuran%20cl%C3%ADnica%20veterinaria%20clandestina%20en%20Providencia" title="Tras denuncias de vecinos: clausuran clínica veterinaria clandestina en Providen..." alt="Tras denuncias de vecinos: clausuran clínica veterinaria clandestina en Providen..." class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/nacional/tras-denuncias-de-vecinos-clausuran-clinica-veterinaria-clandestina-en-providencia-5282206"><span class="dataction">Ver Video</span></a>
</div>
</picture>
<figcaption>
<h2>
<a href="//www.24horas.cl/nacional/tras-denuncias-de-vecinos-clausuran-clinica-veterinaria-clandestina-en-providencia-5282206">Tras denuncias de vecinos: clausuran clínica veterinaria clandestina en Providen...</a>
</h2>
</figcaption>
</figure>
<figure class="box boxvideo">
<picture>
<a href="//www.24horas.cl/programas/entrevistas/diputado-undurraga-tras-descarte-de-estado-de-excepcion-en-la-macrozona-sur-la-ciudadania-tiene-otra-evaluacion-5281998">
<img src="//www.24horas.cl/incoming/diputado-undurraga-tras-descarte-de-estado-de-excepcion-en-la-macrozona-sur-la-ciudadania-tiene-otra-evaluacion-5281996/ALTERNATES/w380/Diputado%20Undurraga%20tras%20descarte%20de%20Estado%20de%20Excepci%C3%B3n%20en%20la%20Macrozona%20Sur:%20%22La%20ciudadan%C3%ADa%20tiene%20otra%20evaluaci%C3%B3n%22" title="Diputado Undurraga tras descarte de Estado de Excepción en la Macrozona Sur: " La..." alt="Diputado Undurraga tras descarte de Estado de Excepción en la Macrozona Sur: " La..." class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/programas/entrevistas/diputado-undurraga-tras-descarte-de-estado-de-excepcion-en-la-macrozona-sur-la-ciudadania-tiene-otra-evaluacion-5281998"><span class="dataction">Ver Video</span></a>
</div>
</picture>
<figcaption>
<h2>
<a href="//www.24horas.cl/programas/entrevistas/diputado-undurraga-tras-descarte-de-estado-de-excepcion-en-la-macrozona-sur-la-ciudadania-tiene-otra-evaluacion-5281998">Diputado Undurraga tras descarte de Estado de Excepción en la Macrozona Sur: "La...</a>
</h2>
</figcaption>
</figure>
<figure class="box boxvideo">
<picture>
<a href="//www.24horas.cl/noticiarios/24horascentral/24-horas-central---jueves-28-de-abril-5281400">
<img src="//www.24horas.cl/incoming/24-horas-central---jueves-28-de-abril-5281402/ALTERNATES/w380/24%20Horas%20Central%20-%20Jueves%2028%20de%20abril" title="24 Horas Central - Jueves 28 de abril" alt="24 Horas Central - Jueves 28 de abril" class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/noticiarios/24horascentral/24-horas-central---jueves-28-de-abril-5281400"><span class="dataction">Ver Video</span></a>
</div>
</picture>
<figcaption>
<h2>
<a href="//www.24horas.cl/noticiarios/24horascentral/24-horas-central---jueves-28-de-abril-5281400">24 Horas Central - Jueves 28 de abril</a>
</h2>
</figcaption>
</figure>
<figure class="box boxvideo">
<picture>
<a href="//www.24horas.cl/nacional/siches-descarta-estado-de-excepcion-en-sur-no-avanzamos-en-soluciones-reales-5281830">
<img src="//www.24horas.cl/incoming/siches-descarta-estado-de-excepcion-en-sur-no-avanzamos-en-soluciones-reales-5281812/ALTERNATES/w380/Siches%20descarta%20Estado%20de%20Excepci%C3%B3n%20en%20sur:%20%22No%20avanzamos%20en%20soluciones%20reales%22" title="Siches descarta Estado de Excepción en sur: " No avanzamos en soluciones reales"" alt="Siches descarta Estado de Excepción en sur: " No avanzamos en soluciones reales"" class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/nacional/siches-descarta-estado-de-excepcion-en-sur-no-avanzamos-en-soluciones-reales-5281830"><span class="dataction">Ver Video</span></a>
</div>
</picture>
<figcaption>
<h2>
<a href="//www.24horas.cl/nacional/siches-descarta-estado-de-excepcion-en-sur-no-avanzamos-en-soluciones-reales-5281830">Siches descarta Estado de Excepción en sur: "No avanzamos en soluciones reales"</a>
</h2>
</figcaption>
</figure>
<figure class="box boxvideo">
<picture>
<a href="//www.24horas.cl/nacional/franco-basso-por-restriccion-en-rm-no-tengo-claridad-que-este-teniendo-un-impacto-razonablemente-justificado-5281766">
<img src="//www.24horas.cl/incoming/entrevistas1_frame_12119jpg-5281760/ALTERNATES/w380/ENTREVISTAS.1_frame_12119.jpg" title="Franco Basso por restricción en RM: " No tengo claridad que esté teniendo un impa..." alt="Franco Basso por restricción en RM: " No tengo claridad que esté teniendo un impa..." class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/nacional/franco-basso-por-restriccion-en-rm-no-tengo-claridad-que-este-teniendo-un-impacto-razonablemente-justificado-5281766"><span class="dataction">Ver Video</span></a>
</div>
</picture>
<figcaption>
<h2>
<a href="//www.24horas.cl/nacional/franco-basso-por-restriccion-en-rm-no-tengo-claridad-que-este-teniendo-un-impacto-razonablemente-justificado-5281766">Franco Basso por restricción en RM: "No tengo claridad que esté teniendo un impa...</a>
</h2>
</figcaption>
</figure>
</div>
</div>
</section>
<div id="dfp_right2" class="adpage">
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('dfp_right2'); });</script>
</div>
<section class="html5itemGroup moduleDefault">
<h6><a href="/galerias">24 HORAS FOTO</a></h6>
<div class="html5itemGroup displayHomeContenido">
<div class="html5itemGroup display displayHorizontal">
<figure class="box boxgaleria">
<picture>
<a href="//www.24horas.cl/nacional/realizan-tradicional-cuasimodo-en-la-comuna-de-lo-barnechea-5274462">
<img src="//www.24horas.cl/incoming/aton_602197jpg-5274430/ALTERNATES/w380/Aton_602197.jpg" title="Realizan tradicional cuasimodo en la comuna de Lo Barnechea" alt="Realizan tradicional cuasimodo en la comuna de Lo Barnechea" class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/nacional/realizan-tradicional-cuasimodo-en-la-comuna-de-lo-barnechea-5274462"><small>17</small></a>
</div>
</picture>
<figcaption>
<h2>
<a href="//www.24horas.cl/nacional/realizan-tradicional-cuasimodo-en-la-comuna-de-lo-barnechea-5274462">Realizan tradicional cuasimodo en la comuna de Lo Barnechea</a>
</h2>
</figcaption>
</figure>
<figure class="box boxgaleria">
<picture>
<a href="//www.24horas.cl/nacional/kiss-se-presento-por-ultima-vez-en-nuestro-pais-5270390">
<img src="//www.24horas.cl/incoming/aton_601365jpg-5270374/ALTERNATES/w380/Aton_601365.jpg" title="Kiss se presentó por última vez en nuestro país Kiss: el adiós de la leyenda del..." alt="Kiss se presentó por última vez en nuestro país Kiss: el adiós de la leyenda del..." class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/nacional/kiss-se-presento-por-ultima-vez-en-nuestro-pais-5270390"><small>8</small></a>
</div>
</picture>
<figcaption>
<h2>
<a href="//www.24horas.cl/nacional/kiss-se-presento-por-ultima-vez-en-nuestro-pais-5270390">Kiss se presentó por última vez en nuestro país Kiss: el adiós de la leyenda del...</a>
</h2>
</figcaption>
</figure>
<figure class="box boxgaleria">
<picture>
<a href="//www.24horas.cl/nacional/fieles-celebran-domingo-de-ramos-en-catedral-de-santiago-5257884">
<img src="//www.24horas.cl/incoming/aton_598314jpg-5257886/ALTERNATES/w380/Aton_598314.jpg" title="Fieles celebran Domingo de Ramos en Catedral de Santiago" alt="Fieles celebran Domingo de Ramos en Catedral de Santiago" class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/nacional/fieles-celebran-domingo-de-ramos-en-catedral-de-santiago-5257884"><small>8</small></a>
</div>
</picture>
<figcaption>
<h2>
<a href="//www.24horas.cl/nacional/fieles-celebran-domingo-de-ramos-en-catedral-de-santiago-5257884">Fieles celebran Domingo de Ramos en Catedral de Santiago</a>
</h2>
</figcaption>
</figure>
<figure class="box boxgaleria">
<picture>
<a href="//www.24horas.cl/nacional/fidae-2022-presidente-boric-da-el-inicio-a-la-principal-exhibicion-aeroespacial-5253624">
<img src="//www.24horas.cl/incoming/aton_597347jpg-5253600/ALTERNATES/w380/Aton_597347.jpg" title="Fidae 2022: Presidente Boric da el inicio a la principal exhibición aeroespacial" alt="Fidae 2022: Presidente Boric da el inicio a la principal exhibición aeroespacial" class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/nacional/fidae-2022-presidente-boric-da-el-inicio-a-la-principal-exhibicion-aeroespacial-5253624"><small>9</small></a>
</div>
</picture>
<figcaption>
<h2>
<a href="//www.24horas.cl/nacional/fidae-2022-presidente-boric-da-el-inicio-a-la-principal-exhibicion-aeroespacial-5253624">Fidae 2022: Presidente Boric da el inicio a la principal exhibición aeroespacial</a>
</h2>
</figcaption>
</figure>
<figure class="box boxgaleria">
<picture>
<a href="//www.24horas.cl/politica/izkia-siches-primera-vicepresidenta-de-la-republica-que-recibe-honores-de-la-guardia-de-palacio-5249122">
<img src="//www.24horas.cl/incoming/izkia-siches-primera-vicepresidenta-de-la-republica-que-recibe-honores-de-la-guardia-de-palacio-5249124/ALTERNATES/w380/Izkia%20Siches,%20primera%20vicepresidenta%20de%20la%20Rep%C3%BAblica%20que%20recibe%20honores%20de%20la%20Guardia%20de%20Palacio" title="Izkia Siches, primera vicepresidenta de la República que recibe honores de la Gu..." alt="Izkia Siches, primera vicepresidenta de la República que recibe honores de la Gu..." class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/politica/izkia-siches-primera-vicepresidenta-de-la-republica-que-recibe-honores-de-la-guardia-de-palacio-5249122"><small>5</small></a>
</div>
</picture>
<figcaption>
<h2>
<a href="//www.24horas.cl/politica/izkia-siches-primera-vicepresidenta-de-la-republica-que-recibe-honores-de-la-guardia-de-palacio-5249122">Izkia Siches, primera vicepresidenta de la República que recibe honores de la Gu...</a>
</h2>
</figcaption>
</figure>
</div>
</div>
</section>
<div id='dfp_right3' style='margin-top:16px; min-width: 300px; min-height: 250px;'>
<script>
googletag.cmd.push(function() { googletag.display('dfp_right3'); });
</script>
</div>
</div>
</div>
</div>
<section class="html5itemGroup container-fluid moduleDefault">
<div class="html5itemGroup container">
<div id='dfp_billboard1' style='margin:0.5em auto; text-align:center;'>
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('dfp_billboard1'); });</script>
</div>
</div>
</section>
<footer class="desktop ">
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "6906476" });
(function () {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
<img src="http://b.scorecardresearch.com/p?c1=2&c2=6906476&cv=2.0&cj=1" />
</noscript>
<script>
function btnItt(width) {
setTimeout(function() {
$('#close').css({
maxWidth: width + "px"
});
}, 100);
} function inRead(parrafo) {
var itemLength = $(".contenido2 > p").length;
var anchor = $('#dfp_inread');
if(itemLength > 2) {
$('.contenido2 p').each(function( index ) {
if(index == parrafo) {
$(anchor).insertAfter( $(this) );
}
});
}
}
inRead(2);
</script>
<style>
.c-ads-modal__overlay {
background:#fff!important;
}
.c-ads-modal__content .count-down {
display:none!important;
}
#dfp_inread {
text-align: center;
margin-bottom: 30px;
}
#dfp_inread > div {
display: inline-block;
}
</style>
<div class="styleitemGroup container">
<div class="styleitemGroup col-md-12 footerTop">
<div class="col-md-6 logo pull-left">
<svg class="logoClImg" width="200" height="50" role="img" aria-label="24horas,cl">
<image width="200" height="50" xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://estaticos.24horas.cl/skins/mockups/24H_articulo/img/logo_normal_blanco.svg" src="http//www.24horas.cl" alt="24horas.cl" border="0" style="color: white;"></image>
</svg>
</div>
<div class="col-md-6 redes pull-right">
<ul>
<li><a href="/cdn-cgi/l/email-protection#8de9e8e3f8e3eee4ecfecdf9fbe3a3eee1"><i class="social-icon icon-mailc"></i></a></li>
<li><a href="https://plus.google.com/+24horasCl"><i class="social-icon icon-googlec"></i></a></li>
<li><a href="https://telegram.me/share/url?url=http://www.24horas.cl"><i class="social-icon icon-telegramc"></i></a></li>
<li><a href="https://www.instagram.com/24horascl/"><i class="social-icon icon-instagramc"></i></a></li>
<li><a href="https://twitter.com/24horastvn"><i class="social-icon icon-twitterc"></i></a></li>
<li><a href="https://www.facebook.com/24horas.cl"><i class="social-icon icon-facebookc"></i></a></li>
</ul>
</div>
</div>
<div class="styleitemGroup col-md-12">
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Secciones</h4></li>
<li><a href="https://www.24horas.cl/municipales-2016/">Municipales</a></li>
<li><a href="https://www.24horas.cl/nacional">Nacional</a></li>
<li><a href="https://www.24horas.cl/politica">Política</a></li>
<li><a href="https://www.24horas.cl/economia">Economía</a></li>
<li><a href="https://www.24horas.cl/internacional">Mundo</a></li>
<li><a href="https://www.24horas.cl/deportes">Deportes</a></li>
<li><a href="https://www.24horas.cl/tendencias">Tendencias</a></li>
<li><a href="https://www.24horas.cl/tesirve/">Te Sirve</a></li>
</ul>
</div>
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Noticieros</h4></li>
<li><a href="https://www.24horas.cl/programas/550am/">5:50</a></li>
<li><a href="https://www.24horas.cl/noticiarios/tumanana/">Tu Mañana</a></li>
<li><a href="https://www.24horas.cl/noticiarios/24horasaldia/">24 Horas Al Día</a></li>
<li><a href="https://www.24horas.cl/noticiarios/24horascentral/">24 Horas Central</a></li>
<li><a href="https://www.24horas.cl/noticiarios/medianoche/">Medianoche</a></li>
</ul>
</div>
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Programas</h4></li>
<li><a href="https://www.24horas.cl/programas/chileconectado/">Chile Conectado</a></li>
<li><a href="https://www.24horas.cl/programas/elinformante/">El Informante</a></li>
<li><a href="https://www.24horas.cl/programas/estadonacional/">Estado Nacional</a></li>
<li><a href="https://www.24horas.cl/programas/informeespecial/">Informe Especial</a></li>
<li><a href="https://www.24horas.cl/programas/manoamano/">Mano a Mano</a></li>
<li><a href="https://www.24horas.cl/programas/mejor-hablar-de-ciertas-cosas/">Mejor Hablar de Ciertas Cosas</a></li>
<li><a href="https://www.24horas.cl/programas/miradaeconomica/">Mirada Económica</a></li>
<li><a href="https://www.24horas.cl/programas/reporteminero/">Reporte Minero</a></li>
<li><a href="https://www.24horas.cl/programas/semana24/">Semana 24</a></li>
<li><a href="https://www.24horas.cl/programas/viapublica/">Vía Pública</a></li>
<li><a href="https://www.24horas.cl/programas/viral/">Viral</a></li>
</ul>
</div>
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Videos</h4></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="https://www.24horas.cl/nacional">Nacional</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="https://www.24horas.cl/politica">Política</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="https://www.24horas.cl/economia">Economía</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="https://www.24horas.cl/internacional/">Mundo</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="https://www.24horas.cl/deportes/">Deportes</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="https://www.24horas.cl/tendencias/">Tendencias</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="https://www.24horas.cl/tesirve/">Te Sirve</a></li>
</ul>
</div>
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Regiones</h4></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/antofagasta/">Antofagasta</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/atacama/">Atacama</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/coquimbo/">Coquimbo</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/valparaiso/">Valparaíso</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/ohiggins/">O'Higgins</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/maule/">Maule</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/biobio/">Bío-Bío</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/araucania/">Araucanía</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/austral/">Austral</a></li>
</ul>
</div>
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Sobre Nosotros</h4></li>
<li><a href="http://www.tvn.cl/">TVN.cl</a></li>
<li><a href="http://www.tvn.cl/corporativo/">Información Corporativa</a></li>
<li><a href="http://empleos.tvn.cl/">Únete a Nuestro Equipo</a></li>
<li><a href="http://www.tvnet.cl/">Contacto Comercial</a></li>
<li><a href="http://www.tvn.cl/bases/licitacion.html">Bases Licitación</a></li>
<li><a href="http://tvn.cl/hd/">TVN HD</a></li>
</ul>
</div>
<div class="cajaSubir">
<a href="#"><i class="fa fa-home" aria-hidden="true"></i>Subir</a>
<a href="#"><i class="fa fa-home" aria-hidden="true"></i>Ir a la portada</a>
</div>
</div>
</div>
</footer>
<div class="container-fluid footerBottom ">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
!function(s,e,n,c,r){if(r=s._ns_bbcws=s._ns_bbcws||r,s[r]||(s[r+"_d"]=s[r+"_d"]||[],s[r]=function(){s[r+"_d"].push(arguments)},s[r].sources=[]),c&&0>s[r].sources.indexOf(c)){var t=e.createElement(n);t.async=1,t.src=c;var a=e.getElementsByTagName(n)[0];a.parentNode.insertBefore(t,a),s[r].sources.push(c)}}
(window,document,"script","https://news.files.bbci.co.uk/ws/partner-analytics/js/pageTracker.min.js","s_bbcws");
s_bbcws('partner', '24horas.cl');
s_bbcws('language', 'mundo');
s_bbcws('track', 'pageView');
</script>
<noscript><img src="//a1.api.bbc.co.uk/hit.xiti?&x8=[synd_v5.7.0_nojs]&s=598346" height="1"width="1" border="0"alt="" /></noscript>
<div class="col-md-12 text-center">
<p>@24horas.cl Televisión Nacional de Chile - Bellavista 0990 Providencia, Santiago. Fono:(+56 2) 2707 7777 . Mail: <a href="#"><span class="__cf_email__" data-cfemail="c8fafca0a7baa9bb88bcbea6e6aba4">[email&#160;protected]</span></a> - Denuncias: <a href="#"><span class="__cf_email__" data-cfemail="4d29282338232e242c3e0d393b23632e21">[email&#160;protected]</span></a></p>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
function changeScroll(x) {
x.classList.toggle('change');
}
</script>
</div>
<style>
.c-ads-modal {
position: fixed;
top: 0;
left: 0;
height: 100%;
display: none;
width: 100%;
z-index: 9997
}
.c-ads-modal__overlay {
position: absolute;
top: 0;
left: 0;
height: 100%;
width: 100%;
background: rgba(0, 0, 0, .8);
z-index: 9998
}
.c-ads-modal__content {
position: absolute;
top: 50px;
left: 50%;
transform: translateX(-50%);
z-index: 9999;
max-height: 600px;
max-width: 970px;
width: 100%
}
@media (max-width:992px) {
.c-ads-modal__content {
width: 320px
}
}
.c-ads-modal #close,
.c-ads-modal__content .count-down {
position: absolute;
height: 30px;
left: 50%;
transform: translateX(-50%)
}
.c-ads-modal__content .count-down {
bottom: -30px;
display: -ms-flexbox;
display: flex;
-ms-flex-align: center;
align-items: center;
background: #000;
padding: 0 10px 2px;
vertical-align: middle;
color: #fff
}
.c-ads-modal__content .count-down:hover {
text-decoration: none
}
.c-ads-modal__content .count-down #count {
margin-left: 5px
}
@media (max-width:992px) {
.c-ads-modal__content .count-down {
width: 190px
}
}
.c-ads-modal #close {
color: #000;
cursor: pointer;
width: 100%;
z-index: 9999;
text-align: center;
background: #fff;
max-width: 970px;
top: 20px;
border: 1px solid #000;
font-size: 18px;
line-height: 30px
}
.c-ads-modal #close:hover {
background: red;
color: #fff;
border: 1px solid red
}
@media (max-width:992px) {
.c-ads-modal #close {
width: 320px
}
}
.c-ads-modal #close p {
font-size: 18px;
}
</style>
<div class="c-ads-modal">
<div class="c-ads-modal__overlay"></div>
<a id="close">
<p>Saltar publicidad </p>
</a>
<div class="c-ads-modal__content">
<div id="dfp_modalDesktop" style="display: none;">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script>
<script>
googletag.cmd.push(function() {
googletag.display('dfp_modalDesktop');
});
</script>
</div>
<div class="count-down"><span>La publicidad terminara en </span><span id="count">5</span></div>
</div>
</div>
<script>
$('#close').click(function(e){
$('.c-ads-modal').hide();
e.preventDefault();
});
// Countdown
function Countdown(options) {
var timer,
instance = this,
seconds = options.seconds || 10,
updateStatus = options.onUpdateStatus || function () {},
counterEnd = options.onCounterEnd || function () {};
function decrementCounter() {
updateStatus(seconds);
if (seconds === 0) {
counterEnd();
instance.stop();
}
seconds--;
}
this.start = function (modTime) {
clearInterval(timer);
$('#count').html(modTime);
timer = 0;
seconds = modTime || 10;
timer = setInterval(decrementCounter, 1000);
};
this.stop = function () {
clearInterval(timer);
};
}
var myCounter = new Countdown({
seconds: 10,
onUpdateStatus: function(sec){
$('#count').html(sec);
},
onCounterEnd: function(){
closeItt();
}
});
function openItt(height, width, time) {
setTimeout(function(){
$('.c-ads-modal').show();
$('.c-ads-modal__content').css({
maxWidth: width+"px",
maxHeight: height+"px",
});
myCounter.start(time);
},100);
}
function closeItt() {
$('.c-ads-modal').hide();
}
</script>

</body>
</html>
