<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<script src="/cdn-cgi/apps/head/vVjKV8B75pDt2jpS7YpoG_N2c8g.js"></script><link rel="shortcut icon" href="https://estaticos.24horas.cl/skins/2015-10-mobile/gfx/favicon.ico" />
<link rel="stylesheet" type="text/css" href="https://estaticos.24horas.cl/skins/2017/06/16/css/bootstrap.min.css" />
<link rel="stylesheet" type="text/css" href="https://estaticos.24horas.cl/skins/2017/06/16/css/font-awesome.min.css">
<link rel="stylesheet" href="https://estaticos.24horas.cl/skins/2017/06/16/css/font-awesome-animation.min.css">
<link rel="stylesheet" href="https://estaticos.24horas.cl/skins/2017/06/16/css/globalEstructuraDesktop.css?v=26">
<link rel="stylesheet" href="https://estaticos.24horas.cl/skins/2017/06/16/css/globalEstructuraDesktopAgregado.css?v=26">
<link rel="stylesheet" href="https://estaticos.24horas.cl/skins/2017/06/16/css/globalStyleDesktop.css?v=26">
<link rel="stylesheet" href="https://estaticos.24horas.cl/skins/2017/06/16/fonts/fontellosocial/css/fontello.css" />
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Fira+Sans:300,300i,400,400i,500,500i,700,700i">
<link rel="stylesheet" href="https://estaticos.24horas.cl/skins/2017/06/16/player/css/video.css?v=v30-05-2017_1" />
<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
<script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
<![endif]-->
<script type="text/javascript" src="https://estaticos.24horas.cl/skins/2017/06/16/js/jquery-1.11.3.min.js"></script>
<script type="text/javascript" src="https://estaticos.24horas.cl/skins/2017/06/16/js/bootstrap.min.js"></script>
<script type="text/javascript" src="https://estaticos.24horas.cl/skins/2017/06/16/js/picturefill.js"></script>
<script type="text/javascript" src="https://estaticos.24horas.cl/skins/ads/js/googleDFP.js?v=2"></script>
<script src="https://strm.tvn.cl/js/player-1.3.js"></script>
<script src="https://estaticos.24horas.cl/skins/2017/06/16/player/js/playerControlsJWcl.js?v=v30-05-2017"></script>
<script async src="https://static.addtoany.com/menu/page.js"></script>
<script>
$(function() {
$(".menuDesktop .dropdown-toggle").hover(function() {
$(".menuDesktop .dropdown.dropdown-menu.open").removeClass("open");
});
});
</script>

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-68762-21', 'auto');
ga('send', 'pageview');
</script>
<meta name="keywords" content="felicidad," />
<meta name="news_keywords" content="felicidad," />
<meta name="author" content="BBC Mundo" />
<meta name="description" content="Día Internacional de la Felicidad: 5 ejercicios para ser más feliz según Laurie Santos, la profesora que da el curso más popular en la historia de la Universidad de Yale" />
<link rel="alternate" type="application/rss+xml" title="Noticias BBC - 24horas" href="//www.24horas.cl/noticiasbbc/?widgetName=rssfeed&widgetId=2417314&getXmlFeed=true" /> <script type="text/javascript" src="https://estaticos.24horas.cl/skins/ads/js/desktop/art/adDfp.js"></script>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/14625/tag"></script>
<style>
.footerImageBBC {
padding-top: 0.2em;
background-color: #000000!important;
font-size: 0.8em;
color: #888798;
padding: 0 8px 32px;
height:auto;
}
.bajadaImageBBC {
display: block;
position: relative;
margin-top: -38px;
padding: 1px 8px;
color: white;
}
</style>
<style>
.storyVideoBody,
.storyVideo, .storyGalleria, .storyGif{z-index:10!important}
</style>
<title>
Día Internacional de la Felicidad: 5 ejercicios para ser más feliz según Laurie Santos, la profesora que da el curso más popular en la historia de la Universidad de Yale -
Noticias BBC - 24horas
</title>
<meta name="description" content="Son consejos son aparentemente sencillos y &#034;tontos&#034; pero miles de alumnos de Santos lo están poniendo en práctica para ser más felices en medio de una exigente carga académica." />
<meta name="news_keywords" content="felicidad," />
<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE8" />
<link rel="canonical" href="//www.24horas.cl/noticiasbbc/dia-internacional-de-la-felicidad-5-ejercicios-para-ser-mas-feliz-segun-laurie-santos-la-profesora-que-da-el-curso-mas-popular-en-la-historia-de-la-universidad-de-yale-3178605" />
<link rel="shortcut icon" href="https://estaticos.24horas.cl/skins/2015-10-mobile/gfx/favicon.ico" />
<link href="https://plus.google.com/111821000322485674791" rel="publisher" />
<meta property="og:title" content="Día Internacional de la Felicidad: 5 ejercicios para ser más feliz" />
<meta property="og:description" content="Son consejos son aparentemente sencillos y &#034;tontos&#034; pero miles de alumnos de Santos lo están poniendo en práctica para ser más felices en medio de una exigente carga académica." />
<meta name="og:url" content="https://www.24horas.cl/noticiasbbc/dia-internacional-de-la-felicidad-5-ejercicios-para-ser-mas-feliz-segun-laurie-santos-la-profesora-que-da-el-curso-mas-popular-en-la-historia-de-la-universidad-de-yale-3178605" /> <meta property="fb:app_id" content="70328018485" />
<meta property="fb:pages" content="122231104112" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="24Horas.cl" />
<meta property="article:publisher" content="https://www.facebook.com/24horas.cl" />
<meta property="article:author" content="https://www.facebook.com/24horas.cl" />
<meta property="og:image" content="https://www.24horas.cl/noticiasbbc/laurie-santos-foto-schirin-rangnick--universidad-de-yale-3178602/ALTERNATES/w620h350/Laurie%20Santos%20(Foto:%20Schirin%20Rangnick%20-%20Universidad%20de%20Yale)" />
<meta property="og:image:type" content="image/jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="768" />
<meta property="article:published_time" content="2019-03-20T08:04:38.000-0300" />
<meta property="article:modified_time" content="2019-03-20T08:04:38.000-0300" />
<meta property="article:section" content="Noticias BBC" />
<meta property="article:tag" content="felicidad" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@24HorasTVN" />
<meta name="twitter:title" content="Día Internacional de la Felicidad: 5 ejercicios para ser más feliz" />
<meta name="twitter:description" content="Son consejos son aparentemente sencillos y &#034;tontos&#034; pero miles de alumnos de Santos lo están poniendo en práctica para ser más felices en medio de una exigente carga académica." />
<meta name="twitter:creator" content="@24HorasTVN" />
<meta name="twitter:image:src" content="https://www.24horas.cl/noticiasbbc/laurie-santos-foto-schirin-rangnick--universidad-de-yale-3178602/ALTERNATES/w620h350/Laurie%20Santos%20(Foto:%20Schirin%20Rangnick%20-%20Universidad%20de%20Yale)" /> <meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:recs:articleid" content="3178605">
<meta name="cXenseParse:recs:publishtime" content="2019-03-20T08:04:38.000-0300">
<meta name="cXenseParse:recs:editorialTitle" content="Día Internacional de la Felicidad: 5 ejercicios para ser más feliz">
<meta name="cXenseParse:recs:contentType" content="news">
<meta name="cXenseParse:contentType" content="news">
<meta name="cXenseParse:recs:section" content="Noticias BBC">
<meta name="cXenseParse:section" content="Noticias BBC">
<meta name="cXenseParse:tvn-categories" content="Home">
<meta name="cXenseParse:recs:categories" content="Home">
<meta name="cXenseParse:tvn-categories" content="/Home/Noticias BBC">
<meta name="cXenseParse:recs:categories" content="/Home/Noticias BBC">
<meta name="cXenseParse:tvn-topic" content="felicidad">
<meta name="cXenseParse:recs:topic" content="felicidad">
<meta name="cXenseParse:recs:image" content="//www.24horas.cl/noticiasbbc/laurie-santos-foto-schirin-rangnick--universidad-de-yale-3178602/ALTERNATES/w460h260/Laurie%20Santos%20(Foto:%20Schirin%20Rangnick%20-%20Universidad%20de%20Yale)" />
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.5";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<script src="https://apis.google.com/js/platform.js" async defer>
{lang: 'es'}
</script>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1135133501595055752']); //1146317175435160946
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<script type="application/ld+json">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</script>
<script type="application/ld+json">
{ "@context": "http://schema.org",
"@type": "Organization",
"name": "24horas.cl",
"legalName" : "24horas.cl",
"url": "//www.24horas.cl",
"logo": "http:\/\/estaticos.24horas.cl\/skins\/24horas\/gfx\/BannerTwitterSection102015_w620h350.jpg",
"foundingDate": "2012",
"address": {
"@type": "PostalAddress",
"streetAddress": "Bellavista 0990",
"addressLocality": "Providencia, Santiago",
"postalCode": "832 0000",
"addressCountry": "CHILE"
},
"sameAs": [
"https://twitter.com/24horastvn",
"https://www.instagram.com/24horascl/",
"https://www.facebook.com/24horas.cl"
]}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item": {
"@id": "//www.24horas.cl/",
"name": "Home"
}
},
{
"@type": "ListItem",
"position": 2,
"item": {
"@id": "//www.24horas.cl/noticiasbbc/",
"name": "Noticias BBC"
}
}
]
}
</script>
</head>
<body>
<div class=" ">

<style type="text/css">
.skyscraper_right {height:auto; left: 50%;margin: 0 0 0 488px; position:absolute; width:auto; z-index: 1000; top: 145px}
#dfp_skyscraperRight {position: relative;}
</style>
<script>
$(document).ready(function() {
var el = $('#dfp_skyscraperRight'),
top_offset = $('.skyscraper_right').offset().top - 40;
$(window).scroll(function() {
var scroll_top = $(window).scrollTop();
if (scroll_top > top_offset) {
el.css('top', scroll_top - top_offset);
}
else {
el.css('top', '');
}
});
});
</script>
<div class="skyscraper_right">
<div id='dfp_skyscraperRight' class='contentAd'>
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('dfp_skyscraperRight'); });</script>
</div>
</div>
</div>
<header class=" ">
<nav class="navbar navbar-default navbarsection" role="navigation" data-spy="affix" data-offset-top="55">
<div class="container" data-spy="affix" data-offset-top="55">

<div class="navbar-header">
<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#secciones" onclick="changeScroll(this);">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar top-bar"></span>
<span class="icon-bar middle-bar"></span>
<span class="icon-bar bottom-bar"></span>
</button>
<a class="navbar-brand logo" href="/">
<span itempromp="title">24HORAS.CL</span>
</a>
<h6 class="seccion" data-spy="affix" data-offset-top="55"><a href="//www.24horas.cl/noticiasbbc/">Noticias BBC</a></h6>
<div class="dropdown">
<button class="btn btn-danger btn-sm faa-flash dropdown-toggle" type="button" id="menu1" data-toggle="dropdown" onclick="location.href='/envivo/';">
<i class="fa fa-circle faa-flash animated "></i> Señales en vivo <span class="caret"></span>
</button>
</div>
</div>
</div>
</nav>
<div class="collapse navbar-collapse" id="secciones">
<div class="menu" data-spy="affix" data-offset-top="56">
<div class="container menuDesktop">
<div class="row">
<div class="col-md-12 cajaHeader">
<div class="row">
<div class="col-md-6 pull-left">
<ul class="compartir">
<li>
<h2>Síguenos</h2>
<li><a href="https://www.facebook.com/24horas.cl"><i class="social-icon icon-facebookc"></i></a></li>
<li><a href="https://twitter.com/24horastvn"><i class="social-icon icon-twitterc"></i></a></li>
<li><a href="whatsapp://send" data-href="http://www.24horas.cl"><i class="social-icon icon-whatsappc"></i></a></li>
<li><a href="https://www.instagram.com/24horascl/"><i class="social-icon icon-instagramc"></i></a></li>
<li><a href="https://telegram.me/canal24horascl"><i class="social-icon icon-telegramc"></i></a></li>
</ul>
</div>

</div>
</div>
<div class="col-md-2 colIzquierda">
<ul class="nav navbar-nav">
<li class="dropdown dropdown-menu">
<a href="https://www.24horas.cl/nacional/" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/nacional/'">Nacional</a>
<ul class="dropdown-menu dropdown-menu-left">
<li class="menu-item "><a href="https://www.24horas.cl/tesirve/educacion/">Educación</a></li>
</ul>
</li>
<li>
<a href="https://www.24horas.cl/politica/">Política</a>
</li>
<li class="dropdown dropdown-menu">
<a href="https://www.24horas.cl/internacional/" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/internacional/'">Mundo</a>
<ul class="dropdown-menu dropdown-menu-left">
<li class="menu-item "><a href="https://www.24horas.cl/internacional/estados-unidos/">Estados Unidos</a></li>
<li class="menu-item "><a href="https://www.24horas.cl/noticiasbbc/">BBC Mundo</a></li>
<li class="menu-item "><a href="https://www.24horas.cl/deutsche-welle/">Deutsche Welle</a></li>
</ul>
</li>
<li class="dropdown dropdown-menu">
<a href="https://www.24horas.cl/economia/" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/economia/'">Economía</a>
<ul class="dropdown-menu dropdown-menu-left">
<li class="menu-item "><a href="https://www.24horas.cl/entubolsillo/">En tu bolsillo</a></li>
</ul>
</li>
<li class="dropdown dropdown-menu">
<a href="https://www.24horas.cl/deportes/" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/deportes/'">Deportes</a>
<ul class="dropdown-menu dropdown-menu-left">
<li class="menu-item "><a href="https://www.24horas.cl/deportes/futbol-nacional/">Fútbol Nacional</a></li>
<li class="menu-item "><a href="https://www.24horas.cl/deportes/futbol-internacional/">Fútbol Internacional</a></li>
<li class="menu-item "><a href="https://www.24horas.cl/deportes/la-roja/">Selección Chilena</a></li>
<li class="menu-item "><a href="https://www.24horas.cl/deportes/eliminatorias-rusia-2018/">Clasificatorias 2018</a></li>
<li class="menu-item "><a href="https://www.24horas.cl/deportes/copaconfederaciones/">Copa Confederaciones</a></li>
<li class="menu-item "><a href="https://www.24horas.cl/deportes/masdeportes/">Más Deportes</a></li>
</ul>
</li>
<li class="dropdown dropdown-menu">
<a href="https://www.24horas.cl/tendencias/" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/tendencias/'">Tendencias</a>
<ul class="dropdown-menu dropdown-menu-left">
<li class="menu-item "><a href="https://www.24horas.cl/tendencias/ciencia-tecnologia/">Tecnología</a></li>
<li class="menu-item "><a href="https://www.24horas.cl/tendencias/espectaculosycultura/">Espectáculos</a></li>
<li class="menu-item "><a href="https://www.24horas.cl/tendencias/saludybienestar/">Salud y Bienestar</a></li>
</ul>
</li>
<li>
<a href="https://www.24horas.cl/tesirve/">Te Sirve</a>
</li>
</ul>
</div>
<div class="col-md-8 colCentral programas">
<div class="col-md-12 agrupacion">
<div class="row titulo">
<h4>Noticiarios</h4>
</div>
<div class="col-md-3">
<a href="https://www.24horas.cl/noticiarios/tumanana/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/tumanana.svg" src="#" alt="Tu Mañana" border="0"></image>
</svg>
<h5>Tu Mañana</h5>
</a>
</div>
<div class="col-md-3">
<a href="https://www.24horas.cl/noticiarios/24horasaldia/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/24horas.svg" src="#" alt="24horas" border="0"></image>
</svg>
<h5>Al Día</h5>
</a>
</div>
<div class="col-md-3">
<a href="https://www.24horas.cl/noticiarios/24horascentral/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/24horas.svg" src="#" alt="24horas Central" border="0"></image>
</svg>
<h5>Central</h5>
</a>
</div>
<div class="col-md-3">
<a href="https://www.24horas.cl/noticiarios/medianoche/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/medianoche.svg" src="#" alt="Medianoche" border="0"></image>
</svg>
<h5>Medianoche</h5>
</a>
</div>
</div>
<div class="col-md-12 agrupacion">
<div class="row titulo">
<h4>Programas</h4>
</div>
<div class="col-md-3">
<a href="https://www.24horas.cl/programas/estadonacional/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/estado.svg" src="#" alt="Estado Nacional" border="0"></image>
</svg>
<h5>Estado Nacional</h5>
</a>
</div>
<div class="col-md-3">
<a href="https://www.24horas.cl/programas/informeespecial/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/ie.svg" src="#" alt="Informe Especial" border="0"></image>
</svg>
<h5>IE</h5>
</a>
</div>
<div class="col-md-3">
<a href="https://www.24horas.cl/programas/elinformante/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/elinformante.svg" src="#" alt="El Informante" border="0"></image>
</svg>
<h5>El Informante</h5>
</a>
</div>
<div class="col-md-3">
<a href="https://www.24horas.cl/programas/chileconectado/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/conectado.svg" src="#" alt="Chile Conectado" border="0"></image>
</svg>
<h5>Chile Conectado</h5>
</a>
</div>
</div>
<div class="col-md-12 text-right">
<button class="btn btn-link pull-right"><a href="https://www.24horas.cl/programas" class="verMas"><i class="fa fa-desktop" aria-hidden="true">
</i>Todos los programas</a>
</button>
</div>
</div>
<div class="col-md-2 colDerecha">
<ul class="nav navbar-nav">
<li class="dropdown dropdown-menu">
<a href="#" class="dropdown-toggle" data-toggle="dropdown">Programas</a>
<ul class="dropdown-menu dropdown-menu-right">
<li class="menu-item"><a href="https://www.24horas.cl/programas/exploradores/">Exploradores</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/550am/">5:50 AM</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/avances24/">Avances 24</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/chileconectado/">Chile Conectado</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/elinformante/">El Informante</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/entrevistas/">Entrevistas</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/estadonacional/">Estado Nacional</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/informeespecial/">Informe Especial</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/manoamano/">Mano a Mano</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/mejor-hablar-de-ciertas-cosas/">Mejo Hablar</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/miradaeconomica/">Mirada Económica</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/reporteminero/">Reporte Minero</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/semana24/">Semana 24</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/sesiones24/">Sesiones 24</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/viapublica/">Vía Pública</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/viral/">Viral</a></li>
</ul>
</li>
<li class="dropdown dropdown-menu">
<a href="#" class="dropdown-toggle" data-toggle="dropdown">Regiones</a>
<ul class="dropdown-menu dropdown-menu-right">
<li class="menu-item"><a href="https://www.24horas.cl/regiones/antofagasta/">Antofagasta</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/atacama/">Atacama</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/coquimbo/">Coquimbo</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/valparaiso/">Valparaíso</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/ohiggins/">O'Higgins</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/maule/">Maule</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/biobio/">Bío-Bío</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/araucania/">Araucanía</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/austral/">Austral</a></li>
</ul>
</li>
<li><a href="https://www.24horas.cl/videos/">Videos</a></li>
<li><a href="https://www.24horas.cl/galerias/">Fotos</a></li>
<li><a href="https://www.24horas.cl/envivo/">Vivo</a></li>
<li><a href="http://www.tvn.cl">TVN</a></li>
</ul>
</div>
</div>

</div>
</div>

</div>


<style>
.adpage.dfp_top {background: #fff;padding-bottom:5px;}
</style>
<div class="adpage dfp_top">
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('dfp_top'); });</script>
</div>
<div id="divAlertasDesktop" class="alertas" data-spy="affix" data-offset-top="56"></div>
<script>
$(document).ready(function() {
var alertasMinutos = 1;
var getHtmlAlertaDesktop= function(){
var rNumber = Math.random();
$.ajax({url: 'http://www.24horas.cl/?widgetName=code&widgetId=2409538&a='+rNumber, success: function(result){
$("#divAlertasDesktop").html(result);
}});
}
getHtmlAlertaDesktop();
setInterval(function(){getHtmlAlertaDesktop();}, 1000 * 60 * alertasMinutos);
});
</script>

</header>
<div class="top container ">
<ol class="breadcrumb">
<li><a href="//www.24horas.cl/">Home</a></li>
<li class="active"><a href="//www.24horas.cl/noticiasbbc/">Noticias BBC</a></li>
</ol>
<ol class="breadcrumb bbc">
<li><a href="/noticiasbbc"><img src="http://estaticos.24horas.cl/skins/2017/06/16/img/NewsMundo.svg?=2" alt="BBC" /></a></li>
</ol>
<style>
ol.breadcrumb.bbc a img {
height: 30px;
width: 115px;
}
</style>
</div>
<style>
figure footer {padding-top: 0.2em;background-color: transparent!important;font-size: 0.8em;color: #888798;}
</style>
<div class="html5itemGroup container">
<div class="html5itemGroup row">
<div class="html5itemGroup col-xs-8 article">
<div class="storyMedia storyMediaTop">
<figure>
<picture>
<source srcset="//www.24horas.cl/noticiasbbc/laurie-santos-foto-schirin-rangnick--universidad-de-yale-3178602/ALTERNATES/w460/Laurie%20Santos%20(Foto:%20Schirin%20Rangnick%20-%20Universidad%20de%20Yale)" media="(max-width: 480px)">
<source srcset="//www.24horas.cl/noticiasbbc/laurie-santos-foto-schirin-rangnick--universidad-de-yale-3178602/ALTERNATES/w700/Laurie%20Santos%20(Foto:%20Schirin%20Rangnick%20-%20Universidad%20de%20Yale)" media="(max-width: 768px)">
<source srcset="//www.24horas.cl/noticiasbbc/laurie-santos-foto-schirin-rangnick--universidad-de-yale-3178602/ALTERNATES/BASE_FREE/Laurie%20Santos%20(Foto:%20Schirin%20Rangnick%20-%20Universidad%20de%20Yale)">
<img srcset="//www.24horas.cl/noticiasbbc/laurie-santos-foto-schirin-rangnick--universidad-de-yale-3178602/ALTERNATES/BASE_FREE/Laurie%20Santos%20(Foto:%20Schirin%20Rangnick%20-%20Universidad%20de%20Yale)" alt="Día Internacional de la Felicidad: 5 ejercicios para ser más feliz" class="img-responsive">
</picture>
<figcaption>

<h1>Día Internacional de la Felicidad: 5 ejercicios para ser más feliz</h1>
</figcaption>
</figure>
<div class="storyMediaCaption">

<p class="lead">Son consejos son aparentemente sencillos y "tontos" pero miles de alumnos de Santos lo están poniendo en práctica para ser más felices en medio de una exigente carga académica.</p>
</div>
</div> <article class="html5itemGroup col-xs-10 col-xs-push-1 col-xs-pull-1 contenido2">
<div class="sharearticle a2a_kit" data-spy="affix" data-offset-top="520">
<ul class="contentShare">
<li><a class="a2a_button_facebook"><i class="social-icon icon-facebookc"></i></a></li>
<li><a class="a2a_button_twitter"><i class="social-icon icon-twitterc"></i></a></li>
<li><a class="a2a_button_whatsapp"><i class="social-icon icon-whatsappc"></i></a></li>
<li><a class="a2a_button_telegram"><i class="social-icon icon-telegramc"></i></a></li>
<li><a class="a2a_button_google_plus"><i class="social-icon icon-googlec"></i></a></li>
<li><a class="a2a_button_email"><i class="social-icon icon-mailc"></i></a></li>
<li><a class="a2a_button_facebook_messenger"><i class="social-icon icon-messengerc"></i></a></li
</ul>
</div>
<div class="html5itemGroup title">
<address class="html5itemGroup ">
<strong>BBC Mundo</strong>
<br><smaller><span class="glyphicon glyphicon-time"></span> 20.03.2019</smaller>
</address>
</div>

<p><strong>&quot;La ciencia nos ha mostrado que ser feliz requiere un esfuerzo intencional&quot;, dice la psicóloga Laurie Santos.</strong></p><p>&quot;No es fácil, hay que dedicarle tiempo&quot;, asegura en conversación con BBC Mundo.</p><p>Santos es profesora de la Universidad de Yale en New Haven, Estados Unidos, donde<strong> imparte el curso &quot;Psicología y Buena Vida&quot;.</strong></p><p>Con más de 1.200 alumnos inscritos, su clase se convirtió en la más popular en los tres siglos de historia de Yale.</p><p>Santos basa su curso en la<strong> psicología positiva</strong>, que es el área de la psicología que estudia la felicidad.</p><p>&quot;La psicóloga Sonja Lyubomirsky compara ser feliz con aprender a tocar el violín o convertirse en una estrella de fútbol&quot;, dice Santos. &quot;No es algo que simplemente puedas hacer, <strong>tienes que practicar para ser cada vez mejor&quot;.</strong></p><p>En base a esas premisas, Santos les enseña a sus alumnos a &quot;hackearse&quot;, es decir, a <strong>reprogramar sus hábitos</strong> para que sean más felices y saludables.</p><p>Estas son algunas de las tareas que tienen que cumplir los alumnos de Santos para tratar de ser más felices:</p><h3>1. La lista de la gratitud</h3><p>Durante una semana, cada noche los estudiantes deben escribir las cosas por las cuales se sienten agradecidos.</p><p>Así crean su propia lista de gratitud.</p><p>&quot;Suena bastante simple pero hemos visto que quienes hacen este ejercicio de manera regular tienden a ser más felices&quot;, dice Santos.</p><h3>2. Dormir más y mejor</h3><figure><img alt="una mujer despert&aacute;ndose" class="img-responsive" src="https://c.files.bbci.co.uk/12AD0/production/_99869467_gettyimages-873492684-1.jpg"><footer class="footerImageBBC">Getty Images</footer><figcaption class="bajadaImageBBC">A los alumnos de Santos les cuesta trabajo dormir 8 horas diarias.</figcaption></figure><p>Según Santos, este ejercicio les resulta bastante difícil a sus estudiantes, pues en Yale deben cumplir con una gran carga de tareas.</p><p>El reto consiste en dormir 8 horas cada noche durante una semana.</p><p>&quot;Parece tonto, pero sabemos que aumentar el sueño disminuye la depresión y aumenta la actitud positiva&quot;, dice Santos.</p><h3>3. Meditar</h3><p>La tarea consiste en meditar 10 minutos cada día.</p><p>Santos explica que los estudios muestran que la meditación y otras prácticas que aumentan la atención plena, les pueden ayudar a ser más felices.</p><h3>4. Más tiempo para compartir con la familia y los amigos</h3><p>Santos también menciona que las investigaciones han mostrado que las cosas que normalmente traen felicidad tienen que ver con las relaciones interpersonales y las conexiones sociales.</p><p>&quot;Tener tiempo para estar con tus amigos y tu familia, disfrutar el momento, ser consciente y experimentar el mundo&quot;, enumera.</p><p>&quot;Muchas veces relacionamos la riqueza con la cantidad de dinero que tenemos&quot;, explica Santos, &quot;pero las investigaciones han mostrado que está relacionada más con cuánto tiempo tienes&quot;.</p><p>&quot;Si estás sacrificando tu tiempo para trabajar más y ganar más dinero, eso no es un buen comportamiento. Sería mejor aumentar la cantidad de tiempo libre que tienes&quot;.</p><h3>5. Menos redes sociales y más conexiones reales</h3><p>Para Santos, también es importante no dejarse engañar por las sensaciones de satisfacción que ofrecen las redes sociales.</p><p>&quot;Las investigaciones nos muestran que la gente que más usan redes como Instagram, tiende a ser menos feliz que aquellos que las usan menos. Esto significa que estas redes sociales no nos están haciendo tan felices como nosotros creemos&quot;.</p><p>&quot;Hay que desconectarse de las redes sociales y dormir un poco más&quot;.</p><hr><p><em>*</em><em> Este artículo se publicó originalmente en febrero de 2018 y se republica con motivo del Día Internacional de la Felicidad.</em></p>

<hr>
<section class="moduleDefault relacionados">
<h6>TE PUEDE INTERESAR</h6>
<div class="displayHomeContenido">
<div class="display displayHome_dest4_col2">
<figure class="box">
<picture>
<a href="//www.24horas.cl/noticiasbbc/stadia-la-nueva-plataforma-de-videojuegos-con-que-google-quiere-desafiar-a-las-consolas-tradicionales-3178047">
<img src="//www.24horas.cl/noticiasbbc/stadia-controller-3178044/ALTERNATES/BASE_LANDSCAPE/Stadia%20controller" title="Stadia: la nueva plataforma de videojuegos con que Google quiere desafiar a las consolas tradicionales" alt="Stadia: la nueva plataforma de videojuegos con que Google quiere desafiar a las consolas tradicionales" class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/noticiasbbc/stadia-la-nueva-plataforma-de-videojuegos-con-que-google-quiere-desafiar-a-las-consolas-tradicionales-3178047"><span class="minuto">Minuto a minuto</span></a>
</div>
</picture>
<figcaption>
<h2>
<a href="//www.24horas.cl/noticiasbbc/stadia-la-nueva-plataforma-de-videojuegos-con-que-google-quiere-desafiar-a-las-consolas-tradicionales-3178047">Stadia: la nueva plataforma de videojuegos con que Google quiere desafiar a las consolas tradicionales</a>
</h2>
</figcaption>
</figure>
<figure class="box">
<picture>
<a href="//www.24horas.cl/noticiasbbc/que-es-la-luna-de-gusano-la-superluna-del-primer-dia-de-primavera-que-no-se-veia-desde-hace-40-anos-3177759">
<img src="//www.24horas.cl/noticiasbbc/luna-llena-en-macedonia-3177756/ALTERNATES/BASE_LANDSCAPE/Luna%20llena%20en%20Macedonia" title="Qué es la “luna de gusano”, la superluna del primer día de primavera que no se veía desde hace 40 años" alt="Qué es la “luna de gusano”, la superluna del primer día de primavera que no se veía desde hace 40 años" class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/noticiasbbc/que-es-la-luna-de-gusano-la-superluna-del-primer-dia-de-primavera-que-no-se-veia-desde-hace-40-anos-3177759"><span class="minuto">Minuto a minuto</span></a>
</div>
</picture>
<figcaption>
<h2>
<a href="//www.24horas.cl/noticiasbbc/que-es-la-luna-de-gusano-la-superluna-del-primer-dia-de-primavera-que-no-se-veia-desde-hace-40-anos-3177759">Qué es la “luna de gusano”, la superluna del primer día de primavera que no se veía desde hace 40 años</a>
</h2>
</figcaption>
</figure>
<figure class="box">
<picture>
<a href="//www.24horas.cl/noticiasbbc/el-boom-de-rascacielos-superdelgados-en-nueva-york-un-penthouse-por-us238-millones-y-otros-numeros-increibles-3177510">
<img src="//www.24horas.cl/noticiasbbc/nueva-york-3177507/ALTERNATES/BASE_LANDSCAPE/Nueva%20York" title="El boom de rascacielos “superdelgados” en Nueva York: un penthouse por US$238 millones y otros números increíbles" alt="El boom de rascacielos “superdelgados” en Nueva York: un penthouse por US$238 millones y otros números increíbles" class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/noticiasbbc/el-boom-de-rascacielos-superdelgados-en-nueva-york-un-penthouse-por-us238-millones-y-otros-numeros-increibles-3177510"><span class="minuto">Minuto a minuto</span></a>
</div>
</picture>
<figcaption>
<h2>
<a href="//www.24horas.cl/noticiasbbc/el-boom-de-rascacielos-superdelgados-en-nueva-york-un-penthouse-por-us238-millones-y-otros-numeros-increibles-3177510">El boom de rascacielos “superdelgados” en Nueva York: un penthouse por US$238 millones y otros números increíbles</a>
</h2>
</figcaption>
</figure>
<figure class="box">
<picture>
<a href="//www.24horas.cl/noticiasbbc/la-historia-de-las-victimas-de-daryll-rowe-el-primer-britanico-condenado-por-transmitir-el-virus-deliberadamente-3176820">
<img src="//www.24horas.cl/noticiasbbc/daryll-rowe-3176817/ALTERNATES/BASE_LANDSCAPE/Daryll%20Rowe" title="La historia de las víctimas de Daryll Rowe, el primer británico condenado por transmitir el virus deliberadamente" alt="La historia de las víctimas de Daryll Rowe, el primer británico condenado por transmitir el virus deliberadamente" class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/noticiasbbc/la-historia-de-las-victimas-de-daryll-rowe-el-primer-britanico-condenado-por-transmitir-el-virus-deliberadamente-3176820"><span class="minuto">Minuto a minuto</span></a>
</div>
</picture>
<figcaption>
<h2>
<a href="//www.24horas.cl/noticiasbbc/la-historia-de-las-victimas-de-daryll-rowe-el-primer-britanico-condenado-por-transmitir-el-virus-deliberadamente-3176820">La historia de las víctimas de Daryll Rowe, el primer británico condenado por transmitir el virus deliberadamente</a>
</h2>
</figcaption>
</figure>
</div>
</div>
</section>
</article>
</div>
<div class="html5itemGroup col-xs-4">
<div class="livestream">
<img src="http://estaticos.24horas.cl/skins/2017/06/16/img/24_play.svg" class="img-responsive" alt="24Play" width="130px">
<div id="playerTopLiveHolder" style="height: 180px;">
<div id="playerLiveWrapper">
<div id="video-containerLive" data-offset-top="350" data-offset-bottom="520">
<div class="controlesTop text-left">
<img src="http://estaticos.24horas.cl/skins/2017/06/16/img/24_play.svg" alt="24Play" width="120px">
<button class="btn btn-link" id="cerrar" onclick="closeAfixPlayerLive();">
<svg class="logoClImg" width="20" height="20" role="img" aria-label="24horas,cl">
<image width="20" height="20" xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://estaticos.24horas.cl/skins/2017/06/16/img/cerrar.svg" src="#" alt="24horas.cl" border="0"></image>
</svg>
</button>
<button class="btn btn-link" id="minimizarLive" onclick="minimizeAfixPlayerLive();">
<span class="glyphicon glyphicon-resize-small" aria-hidden="true"></span>
</button>
<button class="btn btn-link" id="maximizarLive" onclick="maximizeAfixPlayerLive(0);">
<span class="glyphicon glyphicon-resize-full" aria-hidden="true"></span>
</button>
<button type="button" class="btn" onclick="location.href='/envivo'">Abrir <span class="glyphicon glyphicon-new-window" aria-hidden="true"></span></button>
</div>
<div class="videoWrapper">
<div id="playerLive_2363518"></div>
<div id="video-titleLive">
<h5>24Play</h5>
</div>
</div>
</div>
</div>
</div> 
<script type="text/javascript">
var videoDurationLive = 0;
var videoVolumeLive = 0; // volumen por defecto para el video
var typeLive = 'live'; // type = 'live' cuando sea en vivo
var paramLive = {
url:'24hplay',
volume: videoVolumeLive,
controls: true,
adsvolume :0,
ads:false
};
var JW_Player=1;
var player3 = 'playerLive_2363518';
var diseno = {
url: "http://estaticos.24horas.cl/skins/2017/06/16/player/css/jw24horas.css",
name: "24horas"
}
play(player3,paramLive);
</script>
<script>
var playerLiveWrapper = playerPersonalizadoLive('playerLiveWrapper',player3);
PlayEvents[player3].onPlay = function() {
playerLiveWrapper.changePlayerLayerLive();
playerLiveWrapper.startStopPlayLive(0,1);
};
</script>
<div class="title">
<h4>Noticias de Chile y el mundo en la señal de 24horas.cl</h4>
</div>
<div class="a2a_kit share">
<span><a href="http://24horas.cl/envivo">M&Aacute;S SE&Ntilde;ALES EN VIVO</a></span>
<ul class="contentShare live">
<li><a class="a2a_button_facebook"><i class="social-icon icon-facebookc live"></i></a></li>
<li><a class="a2a_button_twitter"><i class="social-icon icon-twitterc live"></i></a></li>
<li><a class="a2a_button_whatsapp"><i class="social-icon icon-whatsappc live"></i></a></li>
</ul>
</div>
</div> <div class="adpage">
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('dfp_right1'); });</script>
</div>
<section class="html5itemGroup moduleDefault">
<h6><a href="/videos">24HORAS VIDEO</a></h6>
<div class="html5itemGroup displayHomeContenido">
<div class="html5itemGroup display displayHorizontal">
<figure class="box boxvideo">
<picture>
<a href="//www.24horas.cl/videos/nacional/jaime-parada-y-caso-de-abuso-la-mala-noticia-es-que-le-puede-pasar-a-cualquiera-3178683">
<img src="//www.24horas.cl/incoming/jaime-paradajpg-3178617/ALTERNATES/w380/Jaime%20Parada.JPG" title="Jaime Parada y caso de abuso: " La mala noticia es que le puede pasar a cualquier..." alt="Jaime Parada y caso de abuso: " La mala noticia es que le puede pasar a cualquier..." class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/videos/nacional/jaime-parada-y-caso-de-abuso-la-mala-noticia-es-que-le-puede-pasar-a-cualquiera-3178683"><span class="dataction">Ver Video</span></a>
</div>
</picture>
<figcaption>
<h2>
<a href="//www.24horas.cl/videos/nacional/jaime-parada-y-caso-de-abuso-la-mala-noticia-es-que-le-puede-pasar-a-cualquiera-3178683">Jaime Parada y caso de abuso: "La mala noticia es que le puede pasar a cualquier...</a>
</h2>
</figcaption>
</figure>
<figure class="box boxvideo">
<picture>
<a href="//www.24horas.cl/videos/nacional/denuncio-una-seguidilla-de-robos-felipe-izquierdo-sufre-asalto-en-su-vivienda-de-recoleta-3178542">
<img src="//www.24horas.cl/incoming/felipe-izquierdojpg-3178533/ALTERNATES/w380/Felipe%20Izquierdo.JPG" title="Denunció una seguidilla de robos: Felipe Izquierdo sufre asalto en su vivienda d..." alt="Denunció una seguidilla de robos: Felipe Izquierdo sufre asalto en su vivienda d..." class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/videos/nacional/denuncio-una-seguidilla-de-robos-felipe-izquierdo-sufre-asalto-en-su-vivienda-de-recoleta-3178542"><span class="dataction">Ver Video</span></a>
</div>
</picture>
<figcaption>
<h2>
<a href="//www.24horas.cl/videos/nacional/denuncio-una-seguidilla-de-robos-felipe-izquierdo-sufre-asalto-en-su-vivienda-de-recoleta-3178542">Denunció una seguidilla de robos: Felipe Izquierdo sufre asalto en su vivienda d...</a>
</h2>
</figcaption>
</figure>
<figure class="box boxvideo">
<picture>
<a href="//www.24horas.cl/videos/nacional/exministro-jose-de-gregorio-sufre-portonazo-en-la-comuna-de-vitacura-3178548">
<img src="//www.24horas.cl/incoming/jose-de-gregoriojpg-3178545/ALTERNATES/w380/jos%C3%A9%20de%20gregorio.JPG" title="Exministro José de Gregorio sufre portonazo en la comuna de Vitacura" alt="Exministro José de Gregorio sufre portonazo en la comuna de Vitacura" class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/videos/nacional/exministro-jose-de-gregorio-sufre-portonazo-en-la-comuna-de-vitacura-3178548"><span class="dataction">Ver Video</span></a>
</div>
</picture>
<figcaption>
<h2>
<a href="//www.24horas.cl/videos/nacional/exministro-jose-de-gregorio-sufre-portonazo-en-la-comuna-de-vitacura-3178548">Exministro José de Gregorio sufre portonazo en la comuna de Vitacura</a>
</h2>
</figcaption>
</figure>
<figure class="box boxvideo">
<picture>
<a href="//www.24horas.cl/programas/previa24/previa-24---miercoles-20-de-marzo-3178575">
<img src="//www.24horas.cl/incoming/previa-24jpg-3178572/ALTERNATES/w380/Previa%2024.JPG" title="Previa 24 - Miércoles 20 de Marzo" alt="Previa 24 - Miércoles 20 de Marzo" class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/programas/previa24/previa-24---miercoles-20-de-marzo-3178575"><span class="dataction">Ver Video</span></a>
</div>
</picture>
<figcaption>
<h2>
<a href="//www.24horas.cl/programas/previa24/previa-24---miercoles-20-de-marzo-3178575">Previa 24 - Miércoles 20 de Marzo</a>
</h2>
</figcaption>
</figure>
<figure class="box boxvideo">
<picture>
<a href="//www.24horas.cl/noticiarios/medianoche/medianoche---martes-19-de-marzo-3178467">
<img src="//www.24horas.cl/incoming/leonjpg-3178464/ALTERNATES/w380/leon.JPG" title="Medianoche - Martes 19 de marzo" alt="Medianoche - Martes 19 de marzo" class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/noticiarios/medianoche/medianoche---martes-19-de-marzo-3178467"><span class="dataction">Ver Video</span></a>
</div>
</picture>
<figcaption>
<h2>
<a href="//www.24horas.cl/noticiarios/medianoche/medianoche---martes-19-de-marzo-3178467">Medianoche - Martes 19 de marzo</a>
</h2>
</figcaption>
</figure>
</div>
</div>
</section>
<div class="adpage">
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('dfp_right2'); });</script>
</div>
<section class="html5itemGroup moduleDefault">
<h6><a href="/galerias">24 HORAS FOTO</a></h6>
<div class="html5itemGroup displayHomeContenido">
<div class="html5itemGroup display displayHorizontal">
<figure class="box boxgaleria">
<picture>
<a href="//www.24horas.cl/internacional/donald-trump-y-jair-bolsonaro-se-reunen-en-la-casa-blanca--3176496">
<img src="//www.24horas.cl/incoming/2019-03-19t165233z_1325099235_rc1dbd8f1de0_rtrmadp_3_usa-braziljpg-3176469/ALTERNATES/w380/2019-03-19T165233Z_1325099235_RC1DBD8F1DE0_RTRMADP_3_USA-BRAZIL.JPG" title="Donald Trump y Jair Bolsonaro se reúnen en la Casa Blanca " alt="Donald Trump y Jair Bolsonaro se reúnen en la Casa Blanca " class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/internacional/donald-trump-y-jair-bolsonaro-se-reunen-en-la-casa-blanca--3176496"><small>14</small></a>
</div>
</picture>
<figcaption>
<h2>
<a href="//www.24horas.cl/internacional/donald-trump-y-jair-bolsonaro-se-reunen-en-la-casa-blanca--3176496">Donald Trump y Jair Bolsonaro se reúnen en la Casa Blanca </a>
</h2>
</figcaption>
</figure>
<figure class="box boxgaleria">
<picture>
<a href="//www.24horas.cl/nacional/asi-se-vivio-la-eleccion-del-presidente-de-la-camara-de-diputados-3176157">
<img src="//www.24horas.cl/incoming/a_uno_1054973jpg-3176130/ALTERNATES/w380/A_UNO_1054973.jpg" title="Así se vivió la elección del presidente de la Cámara de Diputados" alt="Así se vivió la elección del presidente de la Cámara de Diputados" class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/nacional/asi-se-vivio-la-eleccion-del-presidente-de-la-camara-de-diputados-3176157"><small>10</small></a>
</div>
</picture>
<figcaption>
<h2>
<a href="//www.24horas.cl/nacional/asi-se-vivio-la-eleccion-del-presidente-de-la-camara-de-diputados-3176157">Así se vivió la elección del presidente de la Cámara de Diputados</a>
</h2>
</figcaption>
</figure>
<figure class="box boxgaleria">
<picture>
<a href="//www.24horas.cl/nacional/15mclimatico-cientos-de-personas-participan-de-la-marcha-contra-el-cambio-climatico-en-santiago-y-otras-19-ciudades-de-chile--3169236">
<img src="//www.24horas.cl/incoming/a_uno_1053527-1jpg-3169185/ALTERNATES/w380/A_UNO_1053527%20(1).jpg" title="#15MClimatico: Cientos de personas participan de la marcha contra el cambio clim..." alt="#15MClimatico: Cientos de personas participan de la marcha contra el cambio clim..." class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/nacional/15mclimatico-cientos-de-personas-participan-de-la-marcha-contra-el-cambio-climatico-en-santiago-y-otras-19-ciudades-de-chile--3169236"><small>27</small></a>
</div>
</picture>
<figcaption>
<h2>
<a href="//www.24horas.cl/nacional/15mclimatico-cientos-de-personas-participan-de-la-marcha-contra-el-cambio-climatico-en-santiago-y-otras-19-ciudades-de-chile--3169236">#15MClimatico: Cientos de personas participan de la marcha contra el cambio clim...</a>
</h2>
</figcaption>
</figure>
<figure class="box boxgaleria">
<picture>
<a href="//www.24horas.cl/internacional/ataque-a-dos-mezquitas-en-nueva-zelanda-deja-al-menos-49-fallecidos-3168456">
<img src="//www.24horas.cl/incoming/000_1en701jpg-3168387/ALTERNATES/w380/000_1EN701.jpg" title="Ataque a dos mezquitas en Nueva Zelanda deja al menos 49 fallecidos" alt="Ataque a dos mezquitas en Nueva Zelanda deja al menos 49 fallecidos" class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/internacional/ataque-a-dos-mezquitas-en-nueva-zelanda-deja-al-menos-49-fallecidos-3168456"><small>23</small></a>
</div>
</picture>
<figcaption>
<h2>
<a href="//www.24horas.cl/internacional/ataque-a-dos-mezquitas-en-nueva-zelanda-deja-al-menos-49-fallecidos-3168456">Ataque a dos mezquitas en Nueva Zelanda deja al menos 49 fallecidos</a>
</h2>
</figcaption>
</figure>
<figure class="box boxgaleria">
<picture>
<a href="//www.24horas.cl/internacional/fuerzas-de-seguridad-se-despliegan-tras-fatal-tiroteo-en-escuela-de-brasil-3163458">
<img src="//www.24horas.cl/incoming/2019-03-13t154044z_114289609_rc1581ed91d0_rtrmadp_3_brazil-violence-schooljpg-3163335/ALTERNATES/w380/2019-03-13T154044Z_114289609_RC1581ED91D0_RTRMADP_3_BRAZIL-VIOLENCE-SCHOOL.JPG" title="Fuerzas de seguridad se despliegan tras fatal tiroteo en escuela de Brasil" alt="Fuerzas de seguridad se despliegan tras fatal tiroteo en escuela de Brasil" class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/internacional/fuerzas-de-seguridad-se-despliegan-tras-fatal-tiroteo-en-escuela-de-brasil-3163458"><small>11</small></a>
</div>
</picture>
<figcaption>
<h2>
<a href="//www.24horas.cl/internacional/fuerzas-de-seguridad-se-despliegan-tras-fatal-tiroteo-en-escuela-de-brasil-3163458">Fuerzas de seguridad se despliegan tras fatal tiroteo en escuela de Brasil</a>
</h2>
</figcaption>
</figure>
</div>
</div>
</section>
</div>
</div>
</div>
<section class="html5itemGroup container-fluid moduleDefault">
<div class="html5itemGroup container">
<div id='dfp_billboard1' style='margin:0.5em auto; text-align:center;'>
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('dfp_billboard1'); });</script>
</div>
</div>
</section>
<footer class="desktop ">
<div id='dfp_footer'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('dfp_footer'); });</script></div>
<div id='dfp_itt'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('dfp_itt'); });</script></div>
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "6906476" });
(function () {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
<img src="http://b.scorecardresearch.com/p?c1=2&c2=6906476&cv=2.0&cj=1" />
</noscript>
<div class="styleitemGroup container">
<div class="styleitemGroup col-md-12 footerTop">
<div class="col-md-6 logo pull-left">
<svg class="logoClImg" width="200" height="50" role="img" aria-label="24horas,cl">
<image width="200" height="50" xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://estaticos.24horas.cl/skins/mockups/24H_articulo/img/logo_normal_blanco.svg" src="http//www.24horas.cl" alt="24horas.cl" border="0" style="color: white;"></image>
</svg>
</div>
<div class="col-md-6 redes pull-right">
<ul>
<li><a href="/cdn-cgi/l/email-protection#d5b1b0bba0bbb6bcb4a695a1a3bbfbb6b9"><i class="social-icon icon-mailc"></i></a></li>
<li><a href="https://plus.google.com/+24horasCl"><i class="social-icon icon-googlec"></i></a></li>
<li><a href="https://telegram.me/share/url?url=http://www.24horas.cl"><i class="social-icon icon-telegramc"></i></a></li>
<li><a href="https://www.instagram.com/24horascl/"><i class="social-icon icon-instagramc"></i></a></li>
<li><a href="https://twitter.com/24horastvn"><i class="social-icon icon-twitterc"></i></a></li>
<li><a href="https://www.facebook.com/24horas.cl"><i class="social-icon icon-facebookc"></i></a></li>
</ul>
</div>
</div>
<div class="styleitemGroup col-md-12">
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Secciones</h4></li>
<li><a href="https://www.24horas.cl/municipales-2016/">Municipales</a></li>
<li><a href="https://www.24horas.cl/nacional">Nacional</a></li>
<li><a href="https://www.24horas.cl/politica">Política</a></li>
<li><a href="https://www.24horas.cl/economia">Economía</a></li>
<li><a href="https://www.24horas.cl/internacional">Mundo</a></li>
<li><a href="https://www.24horas.cl/deportes">Deportes</a></li>
<li><a href="https://www.24horas.cl/tendencias">Tendencias</a></li>
<li><a href="https://www.24horas.cl/tesirve/">Te Sirve</a></li>
</ul>
</div>
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Noticieros</h4></li>
<li><a href="https://www.24horas.cl/programas/550am/">5:50</a></li>
<li><a href="https://www.24horas.cl/noticiarios/tumanana/">Tu Mañana</a></li>
<li><a href="https://www.24horas.cl/noticiarios/24horasaldia/">24 Horas Al Día</a></li>
<li><a href="https://www.24horas.cl/noticiarios/24horascentral/">24 Horas Central</a></li>
<li><a href="https://www.24horas.cl/noticiarios/medianoche/">Medianoche</a></li>
</ul>
</div>
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Programas</h4></li>
<li><a href="https://www.24horas.cl/programas/chileconectado/">Chile Conectado</a></li>
<li><a href="https://www.24horas.cl/programas/elinformante/">El Informante</a></li>
<li><a href="https://www.24horas.cl/programas/estadonacional/">Estado Nacional</a></li>
<li><a href="https://www.24horas.cl/programas/informeespecial/">Informe Especial</a></li>
<li><a href="https://www.24horas.cl/programas/manoamano/">Mano a Mano</a></li>
<li><a href="https://www.24horas.cl/programas/mejor-hablar-de-ciertas-cosas/">Mejor Hablar de Ciertas Cosas</a></li>
<li><a href="https://www.24horas.cl/programas/miradaeconomica/">Mirada Económica</a></li>
<li><a href="https://www.24horas.cl/programas/reporteminero/">Reporte Minero</a></li>
<li><a href="https://www.24horas.cl/programas/semana24/">Semana 24</a></li>
<li><a href="https://www.24horas.cl/programas/viapublica/">Vía Pública</a></li>
<li><a href="https://www.24horas.cl/programas/viral/">Viral</a></li>
</ul>
</div>
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Videos</h4></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="https://www.24horas.cl/nacional">Nacional</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="https://www.24horas.cl/politica">Política</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="https://www.24horas.cl/economia">Economía</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="https://www.24horas.cl/internacional/">Mundo</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="https://www.24horas.cl/deportes/">Deportes</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="https://www.24horas.cl/tendencias/">Tendencias</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="https://www.24horas.cl/tesirve/">Te Sirve</a></li>
</ul>
</div>
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Regiones</h4></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/antofagasta/">Antofagasta</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/atacama/">Atacama</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/coquimbo/">Coquimbo</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/valparaiso/">Valparaíso</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/ohiggins/">O'Higgins</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/maule/">Maule</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/biobio/">Bío-Bío</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/araucania/">Araucanía</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/austral/">Austral</a></li>
</ul>
</div>
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Sobre Nosotros</h4></li>
<li><a href="http://www.tvn.cl/">TVN.cl</a></li>
<li><a href="http://www.tvn.cl/corporativo/">Información Corporativa</a></li>
<li><a href="http://empleos.tvn.cl/">Únete a Nuestro Equipo</a></li>
<li><a href="http://www.tvnet.cl/">Contacto Comercial</a></li>
<li><a href="http://www.tvn.cl/bases/licitacion.html">Bases Licitación</a></li>
<li><a href="http://tvn.cl/hd/">TVN HD</a></li>
</ul>
</div>
<div class="cajaSubir">
<a href="#"><i class="fa fa-home" aria-hidden="true"></i>Subir</a>
<a href="#"><i class="fa fa-home" aria-hidden="true"></i>Ir a la portada</a>
</div>
</div>
</div>
</footer>
<div class="container-fluid footerBottom ">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
var s_bbcws = s_bbcws || {};
s_bbcws.prop25="24horas.cl";
s_bbcws.prop45="mundo";
</script>
<script src="https://news.files.bbci.co.uk/ws/js/vendor/site_catalyst/s_code_bbcws.js"></script>
<noscript><img src="//ssc.api.bbc.com/?ns_site=bbc&c1=2&c2=19999701&b_code_ver=non-js&b_site_channel=partners&b_vs_un=ws&ns_c=UTF-8<http://ssc.api.bbc.com/?ns_site=bbc&c1=2&c2=19999701&b_code_ver=non-js&b_site_channel=partners&b_vs_un=ws&ns_c=UTF-8><http://ssc.api.bbc.com/?ns_site=bbc&c1=2&c2=19999701&b_code_ver=non-js&b_site_channel=partners&b_vs_un=ws&ns_c=UTF-8>" height="1" width="1" border="0" alt="" /></noscript>
<div class="col-md-12 text-center">
<p>@24horas.cl Televisión Nacional de Chile - Bellavista 0990 Providencia, Santiago. Fono:(+56 2) 2707 7777 . Mail: <a href="#"><span class="__cf_email__" data-cfemail="e6d4d28e89948795a6929088c8858a">[email&#160;protected]</span></a> - Denuncias: <a href="#"><span class="__cf_email__" data-cfemail="e387868d968d808a8290a397958dcd808f">[email&#160;protected]</span></a></p>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
function changeScroll(x) {
x.classList.toggle('change');
}
</script>
</div>
</body>
</html>
