<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<script src="/cdn-cgi/apps/head/vVjKV8B75pDt2jpS7YpoG_N2c8g.js"></script><link rel="shortcut icon" href="https://estaticos.24horas.cl/skins/2015-10-mobile/gfx/favicon.ico" />
<link rel="stylesheet" type="text/css" href="https://estaticos.24horas.cl/skins/2017/06/16/css/bootstrap.min.css" />
<link rel="stylesheet" type="text/css" href="https://estaticos.24horas.cl/skins/2017/06/16/css/font-awesome.min.css">
<link rel="stylesheet" href="https://estaticos.24horas.cl/skins/2017/06/16/css/font-awesome-animation.min.css">
<link rel="stylesheet" href="https://estaticos.24horas.cl/skins/2017/06/16/css/globalEstructuraDesktop.css?v=26">
<link rel="stylesheet" href="https://estaticos.24horas.cl/skins/2017/06/16/css/globalEstructuraDesktopAgregado.css?v=26">
<link rel="stylesheet" href="https://estaticos.24horas.cl/skins/2017/06/16/css/globalStyleDesktop.css?v=26">
<link rel="stylesheet" href="https://estaticos.24horas.cl/skins/2017/06/16/fonts/fontellosocial/css/fontello.css" />
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Fira+Sans:300,300i,400,400i,500,500i,700,700i">
<link rel="stylesheet" href="https://estaticos.24horas.cl/skins/2017/06/16/player/css/video.css?v=v30-05-2017_1" />
<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
<script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
<![endif]-->
<script type="text/javascript" src="https://estaticos.24horas.cl/skins/2017/06/16/js/jquery-1.11.3.min.js"></script>
<script type="text/javascript" src="https://estaticos.24horas.cl/skins/2017/06/16/js/bootstrap.min.js"></script>
<script type="text/javascript" src="https://estaticos.24horas.cl/skins/2017/06/16/js/picturefill.js"></script>
<script type="text/javascript" async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script src="https://strm.tvn.cl/js/player-1.3.js"></script>
<script src="https://estaticos.24horas.cl/skins/2017/06/16/player/js/playerControlsJWcl.js?v=v30-05-2017"></script>
<script async src="https://static.addtoany.com/menu/page.js"></script>
<script>
$(function() {
$(".menuDesktop .dropdown-toggle").hover(function() {
$(".menuDesktop .dropdown.dropdown-menu.open").removeClass("open");
});
});
</script>

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-68762-21', 'auto');
ga('send', 'pageview');
</script>
<meta name="keywords" content="asesinato,automóvil,crimen,tecnología," />
<meta name="news_keywords" content="asesinato,automóvil,crimen,tecnología," />
<meta name="author" content="" />
<meta name="description" content="[article.fields.seoTitle]" />
<link rel="alternate" type="application/rss+xml" title="Noticias BBC - 24horas" href="//www.24horas.cl/noticiasbbc/?widgetName=rssfeed&widgetId=2417314&getXmlFeed=true" /> <script type="text/javascript" src="https://estaticos.24horas.cl/skins/ads/js/2019/desktop/art/adDfp.js"></script>
<style>
.footerImageBBC {
padding-top: 0.2em;
background-color: #000000!important;
font-size: 0.8em;
color: #888798;
padding: 0 8px 32px;
height:auto;
}
.bajadaImageBBC {
display: block;
position: relative;
margin-top: -38px;
padding: 1px 8px;
color: white;
}
</style>
<style>
.storyVideoBody,
.storyVideo, .storyGalleria, .storyGif{z-index:10!important}
</style>
<title>
El asesinato de la ballesta: cómo la tecnología de un automóvil ayudó a descifrar un sangriento crimen -
Noticias BBC - 24horas
</title>
<meta name="description" content="En 2019, en una pequeña localidad del norte de Gales ocurrió un brutal asesinato que conmocionó a la población. Los fiscales y la policía lograron atrapar al autor del crimen gracias a la avanzada tecnología de un auto. Pero el caso aún guarda misterios." />
<meta name="news_keywords" content="asesinato,automóvil,crimen,tecnología," />
<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE8" />
<link rel="canonical" href="//www.24horas.cl/noticiasbbc/el-asesinato-de-la-ballesta-como-la-tecnologia-de-un-automovil-ayudo-a-descifrar-un-sangriento-crimen-3981927" />
<link rel="shortcut icon" href="https://estaticos.24horas.cl/skins/2015-10-mobile/gfx/favicon.ico" />
<link href="https://plus.google.com/111821000322485674791" rel="publisher" />
<meta property="og:title" content="El asesinato de la ballesta: cómo la tecnología de un automóvil ayudó a descifrar un sangriento crimen" />
<meta property="og:description" content="En 2019, en una pequeña localidad del norte de Gales ocurrió un brutal asesinato que conmocionó a la población. Los fiscales y la policía lograron atrapar al autor del crimen gracias a la avanzada tecnología de un auto. Pero el caso aún guarda misterios." />
<meta name="og:url" content="https://www.24horas.cl/noticiasbbc/el-asesinato-de-la-ballesta-como-la-tecnologia-de-un-automovil-ayudo-a-descifrar-un-sangriento-crimen-3981927" /> <meta property="fb:app_id" content="70328018485" />
<meta property="fb:pages" content="122231104112" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="24Horas.cl" />
<meta property="article:publisher" content="https://www.facebook.com/24horas.cl" />
<meta property="article:author" content="https://www.facebook.com/24horas.cl" />
<meta property="og:image" content="https://www.24horas.cl/noticiasbbc/gerald-corrigan-3981924/ALTERNATES/w620h350/Gerald%20Corrigan" />
<meta property="og:image:type" content="image/jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="768" />
<meta property="article:published_time" content="2020-02-29T09:38:54.000-0300" />
<meta property="article:modified_time" content="2020-02-29T09:38:54.000-0300" />
<meta property="article:section" content="Noticias BBC" />
<meta property="article:tag" content="asesinato" />
<meta property="article:tag" content="automóvil" />
<meta property="article:tag" content="crimen" />
<meta property="article:tag" content="tecnología" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@24HorasTVN" />
<meta name="twitter:title" content="El asesinato de la ballesta: cómo la tecnología de un automóvil ayudó a descifrar un sangriento crimen" />
<meta name="twitter:description" content="En 2019, en una pequeña localidad del norte de Gales ocurrió un brutal asesinato que conmocionó a la población. Los fiscales y la policía lograron atrapar al autor del crimen gracias a la avanzada tecnología de un auto. Pero el caso aún guarda misterios." />
<meta name="twitter:creator" content="@24HorasTVN" />
<meta name="twitter:image:src" content="https://www.24horas.cl/noticiasbbc/gerald-corrigan-3981924/ALTERNATES/w620h350/Gerald%20Corrigan" /> <meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:recs:articleid" content="3981927">
<meta name="cXenseParse:recs:publishtime" content="2020-02-29T09:38:54.000-0300">
<meta name="cXenseParse:recs:editorialTitle" content="El asesinato de la ballesta: cómo la tecnología de un automóvil ayudó a descifrar un sangriento crimen">
<meta name="cXenseParse:recs:contentType" content="news">
<meta name="cXenseParse:contentType" content="news">
<meta name="cXenseParse:recs:section" content="Noticias BBC">
<meta name="cXenseParse:section" content="Noticias BBC">
<meta name="cXenseParse:tvn-categories" content="Home">
<meta name="cXenseParse:recs:categories" content="Home">
<meta name="cXenseParse:tvn-categories" content="/Home/Noticias BBC">
<meta name="cXenseParse:recs:categories" content="/Home/Noticias BBC">
<meta name="cXenseParse:tvn-topic" content="asesinato">
<meta name="cXenseParse:recs:topic" content="asesinato">
<meta name="cXenseParse:tvn-topic" content="automóvil">
<meta name="cXenseParse:recs:topic" content="automóvil">
<meta name="cXenseParse:tvn-topic" content="crimen">
<meta name="cXenseParse:recs:topic" content="crimen">
<meta name="cXenseParse:tvn-topic" content="tecnología">
<meta name="cXenseParse:recs:topic" content="tecnología">
<meta name="cXenseParse:recs:image" content="//www.24horas.cl/noticiasbbc/gerald-corrigan-3981924/ALTERNATES/w460h260/Gerald%20Corrigan" />
<link rel="amphtml" href="//amp.24horas.cl/noticiasbbc/el-asesinato-de-la-ballesta-como-la-tecnologia-de-un-automovil-ayudo-a-descifrar-un-sangriento-crimen-3981927" />
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.5";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<script src="https://apis.google.com/js/platform.js" async defer>
{lang: 'es'}
</script>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1135133501595055752']); //1146317175435160946
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<script type="application/ld+json">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</script>
<script type="application/ld+json">
{ "@context": "http://schema.org",
"@type": "Organization",
"name": "24horas.cl",
"legalName" : "24horas.cl",
"url": "//www.24horas.cl",
"logo": "http:\/\/estaticos.24horas.cl\/skins\/24horas\/gfx\/BannerTwitterSection102015_w620h350.jpg",
"foundingDate": "2012",
"address": {
"@type": "PostalAddress",
"streetAddress": "Bellavista 0990",
"addressLocality": "Providencia, Santiago",
"postalCode": "832 0000",
"addressCountry": "CHILE"
},
"sameAs": [
"https://twitter.com/24horastvn",
"https://www.instagram.com/24horascl/",
"https://www.facebook.com/24horas.cl"
]}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item": {
"@id": "//www.24horas.cl/",
"name": "Home"
}
},
{
"@type": "ListItem",
"position": 2,
"item": {
"@id": "//www.24horas.cl/noticiasbbc/",
"name": "Noticias BBC"
}
}
]
}
</script>
</head>
<body>
<div class=" ">

<style type="text/css">
.skyscraper_right {height:auto; left: 50%;margin: 0 0 0 488px; position:absolute; width:auto; z-index: 1000; top: 145px}
#dfp_skyscraperRight {position: relative;}
</style>
<script>
$(document).ready(function() {
var el = $('#dfp_skyscraperRight'),
top_offset = $('.skyscraper_right').offset().top - 40;
$(window).scroll(function() {
var scroll_top = $(window).scrollTop();
if (scroll_top > top_offset) {
el.css('top', scroll_top - top_offset);
}
else {
el.css('top', '');
}
});
});
</script>
<div class="skyscraper_right">
<div id='dfp_skyscraperRight' class='contentAd'>
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('dfp_skyscraperRight'); });</script>
</div>
</div>
</div>
<header class=" ">
<nav class="navbar navbar-default navbarsection" role="navigation" data-spy="affix" data-offset-top="55">
<div class="container" data-spy="affix" data-offset-top="55">

<div class="navbar-header">
<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#secciones" onclick="changeScroll(this);">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar top-bar"></span>
<span class="icon-bar middle-bar"></span>
<span class="icon-bar bottom-bar"></span>
</button>
<a class="navbar-brand logo" href="/">
<span itempromp="title">24HORAS.CL</span>
</a>
<h6 class="seccion" data-spy="affix" data-offset-top="55"><a href="//www.24horas.cl/noticiasbbc/">Noticias BBC</a></h6>
<div class="dropdown">
<button class="btn btn-danger btn-sm faa-flash dropdown-toggle" type="button" id="menu1" data-toggle="dropdown" onclick="location.href='/envivo/';">
<i class="fa fa-circle faa-flash animated "></i> Señales en vivo <span class="caret"></span>
</button>

<style>
.bannerSearch{float: right; width: 294px; margin-top: 13px}
.inputSearch{width: 182px; margin: 0px 2px}
.inputSubmit{width: 100px; height: 28px; margin:0px 2px}
</style>
<div class="bannerSearch">
<form action="/search">
<input type="text" name="q" class="inputSearch">
<input type="submit" value="Buscar" class="btn btn-primary btn-sm inputSubmit" />
</form>
</div>

</div>
</div>
</div>
</nav>
<div class="collapse navbar-collapse" id="secciones">
<div class="menu" data-spy="affix" data-offset-top="56">
<div class="container menuDesktop">
<div class="row">
<div class="col-md-12 cajaHeader">
<div class="row">
<div class="col-md-6 pull-left">
<ul class="compartir">
<li>
<h2>Síguenos</h2>
<li><a href="https://www.facebook.com/24horas.cl"><i class="social-icon icon-facebookc"></i></a></li>
<li><a href="https://twitter.com/24horastvn"><i class="social-icon icon-twitterc"></i></a></li>
<li><a href="whatsapp://send" data-href="http://www.24horas.cl"><i class="social-icon icon-whatsappc"></i></a></li>
<li><a href="https://www.instagram.com/24horascl/"><i class="social-icon icon-instagramc"></i></a></li>
<li><a href="https://telegram.me/canal24horascl"><i class="social-icon icon-telegramc"></i></a></li>
</ul>
</div>

</div>
</div>
<div class="col-md-2 colIzquierda">
<ul class="nav navbar-nav">
<li class="dropdown dropdown-menu">
<a href="https://www.24horas.cl/nacional/" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/nacional/'">Nacional</a>
<ul class="dropdown-menu dropdown-menu-left">
<li class="menu-item "><a href="https://www.24horas.cl/tesirve/educacion/">Educación</a></li>
</ul>
</li>
<li>
<a href="https://www.24horas.cl/politica/">Política</a>
</li>
<li class="dropdown dropdown-menu">
<a href="https://www.24horas.cl/internacional/" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/internacional/'">Mundo</a>
<ul class="dropdown-menu dropdown-menu-left">
<li class="menu-item "><a href="https://www.24horas.cl/internacional/estados-unidos/">Estados Unidos</a></li>
<li class="menu-item "><a href="https://www.24horas.cl/noticiasbbc/">BBC Mundo</a></li>
<li class="menu-item "><a href="https://www.24horas.cl/deutsche-welle/">Deutsche Welle</a></li>
</ul>
</li>
<li class="dropdown dropdown-menu">
<a href="https://www.24horas.cl/economia/" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/economia/'">Economía</a>
<ul class="dropdown-menu dropdown-menu-left">
<li class="menu-item "><a href="https://www.24horas.cl/entubolsillo/">En tu bolsillo</a></li>
</ul>
</li>
<li class="dropdown dropdown-menu">
<a href="https://www.24horas.cl/deportes/" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/deportes/'">Deportes</a>
<ul class="dropdown-menu dropdown-menu-left">
<li class="menu-item "><a href="https://www.24horas.cl/deportes/futbol-nacional/">Fútbol Nacional</a></li>
<li class="menu-item "><a href="https://www.24horas.cl/deportes/futbol-internacional/">Fútbol Internacional</a></li>
<li class="menu-item "><a href="https://www.24horas.cl/deportes/la-roja/">Selección Chilena</a></li>
<li class="menu-item "><a href="https://www.24horas.cl/deportes/eliminatorias-rusia-2018/">Clasificatorias 2018</a></li>
<li class="menu-item "><a href="https://www.24horas.cl/deportes/copaconfederaciones/">Copa Confederaciones</a></li>
<li class="menu-item "><a href="https://www.24horas.cl/deportes/masdeportes/">Más Deportes</a></li>
</ul>
</li>
<li class="dropdown dropdown-menu">
<a href="https://www.24horas.cl/tendencias/" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/tendencias/'">Tendencias</a>
<ul class="dropdown-menu dropdown-menu-left">
<li class="menu-item "><a href="https://www.24horas.cl/tendencias/ciencia-tecnologia/">Tecnología</a></li>
<li class="menu-item "><a href="https://www.24horas.cl/tendencias/espectaculosycultura/">Espectáculos</a></li>
<li class="menu-item "><a href="https://www.24horas.cl/tendencias/saludybienestar/">Salud y Bienestar</a></li>
</ul>
</li>
<li>
<a href="https://www.24horas.cl/tesirve/">Te Sirve</a>
</li>
</ul>
</div>
<div class="col-md-8 colCentral programas">
<div class="col-md-12 agrupacion">
<div class="row titulo">
<h4>Noticiarios</h4>
</div>
<div class="col-md-3">
<a href="https://www.24horas.cl/noticiarios/tumanana/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/tumanana.svg" src="#" alt="Tu Mañana" border="0"></image>
</svg>
<h5>Tu Mañana</h5>
</a>
</div>
<div class="col-md-3">
<a href="https://www.24horas.cl/noticiarios/24horasaldia/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/24horas.svg" src="#" alt="24horas" border="0"></image>
</svg>
<h5>Al Día</h5>
</a>
</div>
<div class="col-md-3">
<a href="https://www.24horas.cl/noticiarios/24horascentral/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/24horas.svg" src="#" alt="24horas Central" border="0"></image>
</svg>
<h5>Central</h5>
</a>
</div>
<div class="col-md-3">
<a href="https://www.24horas.cl/noticiarios/medianoche/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/medianoche.svg" src="#" alt="Medianoche" border="0"></image>
</svg>
<h5>Medianoche</h5>
</a>
</div>
</div>
<div class="col-md-12 agrupacion">
<div class="row titulo">
<h4>Programas</h4>
</div>
<div class="col-md-3">
<a href="https://www.24horas.cl/programas/estadonacional/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/estado.svg" src="#" alt="Estado Nacional" border="0"></image>
</svg>
<h5>Estado Nacional</h5>
</a>
</div>
<div class="col-md-3">
<a href="https://www.24horas.cl/programas/informeespecial/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/ie.svg" src="#" alt="Informe Especial" border="0"></image>
</svg>
<h5>IE</h5>
</a>
</div>
<div class="col-md-3">
<a href="https://www.24horas.cl/programas/elinformante/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/elinformante.svg" src="#" alt="El Informante" border="0"></image>
</svg>
<h5>El Informante</h5>
</a>
</div>
<div class="col-md-3">
<a href="https://www.24horas.cl/programas/chileconectado/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/conectado.svg" src="#" alt="Chile Conectado" border="0"></image>
</svg>
<h5>Chile Conectado</h5>
</a>
</div>
</div>
<div class="col-md-12 text-right">
<button class="btn btn-link pull-right"><a href="https://www.24horas.cl/programas" class="verMas"><i class="fa fa-desktop" aria-hidden="true">
</i>Todos los programas</a>
</button>
</div>
</div>
<div class="col-md-2 colDerecha">
<ul class="nav navbar-nav">
<li class="dropdown dropdown-menu">
<a href="#" class="dropdown-toggle" data-toggle="dropdown">Programas</a>
<ul class="dropdown-menu dropdown-menu-right">
<li class="menu-item"><a href="https://www.24horas.cl/programas/exploradores/">Exploradores</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/550am/">5:50 AM</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/avances24/">Avances 24</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/chileconectado/">Chile Conectado</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/elinformante/">El Informante</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/entrevistas/">Entrevistas</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/estadonacional/">Estado Nacional</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/informeespecial/">Informe Especial</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/manoamano/">Mano a Mano</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/mejor-hablar-de-ciertas-cosas/">Mejo Hablar</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/miradaeconomica/">Mirada Económica</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/reporteminero/">Reporte Minero</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/semana24/">Semana 24</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/sesiones24/">Sesiones 24</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/viapublica/">Vía Pública</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/viral/">Viral</a></li>
</ul>
</li>
<li class="dropdown dropdown-menu">
<a href="#" class="dropdown-toggle" data-toggle="dropdown">Regiones</a>
<ul class="dropdown-menu dropdown-menu-right">
<li class="menu-item"><a href="https://www.24horas.cl/regiones/antofagasta/">Antofagasta</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/atacama/">Atacama</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/coquimbo/">Coquimbo</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/valparaiso/">Valparaíso</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/ohiggins/">O'Higgins</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/maule/">Maule</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/biobio/">Bío-Bío</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/araucania/">Araucanía</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/austral/">Austral</a></li>
</ul>
</li>
<li><a href="https://www.24horas.cl/videos/">Videos</a></li>
<li><a href="https://www.24horas.cl/galerias/">Fotos</a></li>
<li><a href="https://www.24horas.cl/envivo/">Vivo</a></li>
<li><a href="http://www.tvn.cl">TVN</a></li>
</ul>
</div>
</div>

</div>
</div>

</div>


<style>
.adpage.dfp_top {background: #fff;padding-bottom:5px;}
</style>
<div id="dfp_top" class="adpage dfp_top">
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('dfp_top'); });</script>
</div>
<style>
#dfp_top div iframe {transition: height 250ms;}
</style>
<script>
function activeHoverTop(height) {
$('#dfp_top div iframe').mouseenter(function(){
$(this).css('height', height);
$('.navbar-superior').css('position', 'relative');
$('.navbar-default').css('position', 'relative');
$('.navbar.navbar-default.navbar-ppal').css('top', '0') });
$('#dfp_top div iframe').mouseleave(function(){
$('#dfp_top div iframe').css('height', ' 90px');
$('.navbar-superior').css('position', '');
$('.navbar-default').css('position', '');
$('.navbar.navbar-default.navbar-ppal').css('top', ''); }); }
</script>
<div id="divAlertasDesktop" class="alertas" data-spy="affix" data-offset-top="56"></div>
<script>
$(document).ready(function() {
var alertasMinutos = 1;
var getHtmlAlertaDesktop= function(){
var rNumber = Math.random();
$.ajax({url: 'http://www.24horas.cl/?widgetName=code&widgetId=2409538&a='+rNumber, success: function(result){
$("#divAlertasDesktop").html(result);
}});
}
getHtmlAlertaDesktop();
setInterval(function(){getHtmlAlertaDesktop();}, 1000 * 60 * alertasMinutos);
});
</script>

</header>
<div class="top container ">
<ol class="breadcrumb">
<li><a href="//www.24horas.cl/">Home</a></li>
<li class="active"><a href="//www.24horas.cl/noticiasbbc/">Noticias BBC</a></li>
</ol>
<ol class="breadcrumb bbc">
<li><a href="/noticiasbbc"><img src="http://estaticos.24horas.cl/skins/2017/06/16/img/NewsMundo.svg?=2" alt="BBC" /></a></li>
</ol>
<style>
ol.breadcrumb.bbc a img {
height: 30px;
width: 115px;
}
</style>
</div>
<style>
figure footer {padding-top: 0.2em;background-color: transparent!important;font-size: 0.8em;color: #888798;}
</style>
<div class="html5itemGroup container">
<div class="html5itemGroup row">
<div class="html5itemGroup col-xs-8 article">
<div class="storyMedia storyMediaTop">
<figure>
<picture>
<source srcset="//www.24horas.cl/noticiasbbc/gerald-corrigan-3981924/ALTERNATES/w460/Gerald%20Corrigan" media="(max-width: 480px)">
<source srcset="//www.24horas.cl/noticiasbbc/gerald-corrigan-3981924/ALTERNATES/w700/Gerald%20Corrigan" media="(max-width: 768px)">
<source srcset="//www.24horas.cl/noticiasbbc/gerald-corrigan-3981924/ALTERNATES/BASE_FREE/Gerald%20Corrigan">
<img srcset="//www.24horas.cl/noticiasbbc/gerald-corrigan-3981924/ALTERNATES/BASE_FREE/Gerald%20Corrigan" alt="El asesinato de la ballesta: cómo la tecnología de un automóvil ayudó a descifrar un sangriento crimen" class="img-responsive">
</picture>
<figcaption>

<h1>El asesinato de la ballesta: cómo la tecnología de un automóvil ayudó a descifrar un sangriento crimen</h1>
</figcaption>
</figure>
<div class="storyMediaCaption">

<p class="lead">En 2019, en una pequeña localidad del norte de Gales ocurrió un brutal asesinato que conmocionó a la población. Los fiscales y la policía lograron atrapar al autor del crimen gracias a la avanzada tecnología de un auto. Pero el caso aún guarda misterios.</p>
</div>
</div> <article class="html5itemGroup col-xs-10 col-xs-push-1 col-xs-pull-1 contenido2">
<div class="sharearticle a2a_kit" data-spy="affix" data-offset-top="520">
<ul class="contentShare">
<li><a class="a2a_button_facebook"><i class="social-icon icon-facebookc"></i></a></li>
<li><a class="a2a_button_twitter"><i class="social-icon icon-twitterc"></i></a></li>
<li><a class="a2a_button_whatsapp"><i class="social-icon icon-whatsappc"></i></a></li>
<li><a class="a2a_button_telegram"><i class="social-icon icon-telegramc"></i></a></li>
<li><a class="a2a_button_google_plus"><i class="social-icon icon-googlec"></i></a></li>
<li><a class="a2a_button_email"><i class="social-icon icon-mailc"></i></a></li>
<li><a class="a2a_button_facebook_messenger"><i class="social-icon icon-messengerc"></i></a></li
</ul>
</div>
<div class="html5itemGroup title">
<address class="html5itemGroup ">
<strong>BBC Mundo</strong>
<br><smaller><span class="glyphicon glyphicon-time"></span> 29.02.2020</smaller>
</address>
</div>

<div id='dfp_inread' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('dfp_inread'); });
</script>
</div>
<p>Fue un asesinato que conmocionó a un país e incluso suscitó una petición pública de la propia primera ministra.</p><p>Ocurrió en abril de 2019 en la casa de <strong>Gerald Corrigan</strong>, un hombre retirado de 74 años que vivía con su pareja, Marie Bailey, en Porth Dafarch en Anglesey, en el norte de Gales (Reino Unido).</p><p>Se trata de un lugar tan remoto que se necesitaría una muy buena razón para visitarlo, según dicen en el país. Y el Viernes Santo del año pasado, la razón fue un asesinato.</p><p>Gerald y Marie eran &quot;criaturas de costumbres&quot;, según fueron descritos en las audiencias del juicio por homicidio. Marie generalmente se iba a la cama temprano y Gerald se quedaba despierto hasta bien entrada la madrugada mirando su computadora o viendo la televisión.</p><p>Como exprofesor de fotografía, amaba tomar fotos en la naturaleza, la vida silvestre y la pesca. Y &quot;disfrutaba de una buena taza de té y de la lectura&quot;, describió su hija Fiona en el juicio.</p><p>Pero un ataque inexplicable cambió el rumbo de su vida.</p><h3>La noche del asesinato</h3><figure><img alt="La casa de Gerald Corrigan." class="img-responsive" src="https://c.files.bbci.co.uk/17857/production/_110934369_corriganhouse.jpg"><footer class="footerImageBBC"><em>BBC</em></footer><figcaption class="bajadaImageBBC"><em>Un hueco en el cerco frente a la casa de Gerald Corrigan le dio al asesino una vista clara para dispararle.</em><figcaption class="bajadaImageBBC"> </figcaption></figcaption></figure><p>Gerald estaba viendo televisión, pero poco después de la medianoche del 19 de abril de 2019, la señal se perdió.</p><p>Pensó que era un problema técnico y salió a ajustar su antena parabólica ubicada a nivel del suelo, sin saber que había sido manipulada y que un asesino estaba esperando en la oscuridad.</p><p>Cuando se inclinó sobre el plato,<strong> un</strong><strong>a flecha</strong><strong> de ballesta impactó contra su cuerpo</strong><strong> y</strong><strong> atraves</strong><strong>ó </strong><strong>su abdomen</strong><strong> y un </strong><strong>brazo</strong> para después rebotar contra la pared de la casa.</p><p>Gerald no tenía idea de lo que había pasado y pensó que había sufrido una descarga eléctrica.</p><p>Pese a que sangraba mucho y tenía un gran daño interno, el hombre encontró la fuerza para volver a la casa y despertar a Marie, quien llamó a emergencias mientras Gerald &quot;lloraba y gritaba que tenía dolor&quot;.</p><figure><img alt="La antena parab&oacute;lica de la casa que no funciona." class="img-responsive" src="https://c.files.bbci.co.uk/77AC/production/_110863603_crossbow1.jpg"><footer class="footerImageBBC"><em>BBC</em></footer><figcaption class="bajadaImageBBC"><em>Gerald Corrigan salió a revisar la antena parabólica cuando fue atacado.</em><figcaption class="bajadaImageBBC"> </figcaption></figcaption></figure><p>Cuando llegaron los paramédicos, Gerald les contó que se había electrocutado.</p><p>Pero esto no coincidía con sus heridas y uno de los rescatistas salió al lugar exacto para corroborar la historia.</p><p>Allí encontró una flecha de ballesta, que tomó y llevó al hospital al que trasladaron a Gerald Corrigan.</p><p>La flecha de cabeza ancha se utiliza para cazar animales. Y quien cargaba esa ballesta sabía exactamente lo que iba a hacer: <strong>&quot;Matar a Corrigan de la manera más brutal&quot;,</strong> dijeron los fiscales en el juicio.</p><p>El análisis de las lesiones de Corrigan ayudó a calcular el ángulo de disparo y la ubicación del tirador.</p><p>El asesino se ubicó detrás de una pared del jardín, a unos 10 metros de su víctima y apretó el gatillo con una precisión mortal.</p><h3>¿De dónde salió la ballesta?</h3><figure><img alt="Casa de Gerald Corrigan, vista a&eacute;rea" class="img-responsive" src="https://c.files.bbci.co.uk/BD36/production/_111083484_627e4727-cf56-49ea-9608-624314b13630.png"><footer class="footerImageBBC"><em>Policía de Gales del Norte</em></footer><figcaption class="bajadaImageBBC"><em>Esta imagen de la casa de Gerald Corrigan muestra dónde la policía de Gales del Norte cree que el tirador se ubicó para disparar.</em><figcaption class="bajadaImageBBC"> </figcaption></figcaption></figure><p>Tras la muerte de Corrigan, la entonces primera ministra de Reino Unido, Theresa May, instó a cualquier persona con información a presentarse a la justicia.</p><p>A los pocos días del ataque, el director de Outdoorhobbies, el mayor proveedor de ballestas de Reino Unido, contactó a la policía de Gales del Norte para ofrecer ayuda.</p><p>Proporcionó detalles de las personas en Anglesey que le habían comprado una ballesta en los 10 años anteriores.</p><p>Se compiló una lista de 17 personas, pero 15 de ellas compraron sus ballestas antes de 2015 y no fueron de interés inmediato para la policía.</p><figure><img alt="La flecha de la ballesta." class="img-responsive" src="https://c.files.bbci.co.uk/9626/production/_111083483_de24c565-1863-4949-9b7c-bda2b8cd3125.jpg"><footer class="footerImageBBC"><em>Policía de Gales del Norte</em></footer><figcaption class="bajadaImageBBC"><em>Esta flecha de ballesta, comprada en internet por los investigadores, tiene 18 pulgadas (45 centímetros) de longitud</em><figcaption class="bajadaImageBBC"> </figcaption></figcaption></figure><p>La última persona en la lista había comprado el 11 de abril de 2019 una Excalibur 355, descrita en el sitio web de la compañía como &quot;la ballesta perfecta para situaciones en las que el espacio es escaso, pero la potencia es necesaria&quot;.</p><p>Esa persona era el terapeuta deportivo<strong> Terry Whall.</strong></p><p>La ballesta de £750 (unos US$976) no se entregó a Whall hasta después de que le dispararan a Corrigan, por lo que no podía haber sido el arma homicida.</p><p>Sin embargo, cuando la policía fue a verlo, el terapeuta deportivo les dijo que tenía otra ballesta, pero que la vendió meses antes a un extraño.</p><p>El hombre describió la ballesta como un &quot;artículo grande&quot; y &quot;demasiado pesado para que lo usaran los niños&quot;, y acordó venderlo por £180 (US$230). Esa ballesta nunca fue encontrada.</p><p><strong>La conexión de Whall con las ballestas fue la primera pieza del rompecabezas</strong>, afirmó la fiscalía.</p><p>Otra pieza apareció cuando los policías descubrieron que a principios de abril de 2019, después de afirmar que había vendido la primera ballesta y antes de ordenar el modelo Excalibur, Whall compró flechas que eran las mismas que se utilizaron para matar a Corrigan.</p><p>También había comprado puntas de cabeza ancha, que nuevamente coincidían con la utilizada en el asesinato.</p><p>Cuando la policía finalmente buscó en su casa, no había señales de las flechas o las cabezas anchas.</p><p>Pero más tarde, hallaron un saco de boxeo en su casa, lleno de agujeros de perforación, muchos de los cuales coincidían con el diámetro de la flecha utilizada para matar a Corrigan.</p><p>Aún quedaba trabajo por hacer, la policía tenía a Whall en la mira.</p><h3>Cómo la tecnología atrapó a un asesino</h3><figure><img alt="Interior de un Land Rover" class="img-responsive" src="https://c.files.bbci.co.uk/17C05/production/_110958279_landrover1.jpg"><footer class="footerImageBBC"><em>BBC</em></footer><figcaption class="bajadaImageBBC"><em>Los vehículos Land Rover son fabricados con sofisticados sistemas telemáticos remotos (integrados) en el auto para ayudar al dueño, pero su &quot;caja negra&quot; también envía datos a la compañía.</em><figcaption class="bajadaImageBBC"> </figcaption></figcaption></figure><p>Whall fue descrito en la corte como alguien que ama el aire libre y que prefiere que sus hijos estén afuera en lugar de jugar videojuegos.</p><p>Irónicamente, la tecnología moderna hizo que cayera.</p><p>Su pareja, Emma Roberts, no estaba en la casa en el momento del asesinato, por lo que él tenía acceso exclusivo a su <strong>camioneta Land Rover Discovery.</strong></p><p>Algunos automóviles modernos y costosos cuentan con sistemas electrónicos que pueden rastrear y almacenar información sobre sus movimientos.</p><p>Este llamado <strong>sistema telemático se puede utilizar como dispositivo de seguimiento si el auto es robado.</strong></p><p>También puede indicar cuándo se arranca o se detiene el motor de un auto e incluso cuándo se abre y cierra una ventana, puerta o maletero.</p><p>Al igual que un teléfono móvil, el sistema utiliza una tarjeta SIM.</p><p>Nick Harvey, gerente de datos de riesgo de la compañía de telemática Plant-I, dijo que los datos están en línea constantemente y que el rastreo por GPS puede ser preciso en un radio de 5 metros.</p><p>El experto informó que, en los últimos 10 años, ese sistema de seguimiento se volvió más común en la tecnología automotriz, por lo que ahora podía ayudar en las investigaciones.</p><p>&quot;Donde quiera que vaya un vehículo, [la información] se está enviando a una nube. No importa lo que le pase a ese vehículo, siempre hay datos&quot;, aseguró.</p><figure><img alt="El auto Land Rover Discovery incendiado." class="img-responsive" src="https://c.files.bbci.co.uk/0997/production/_111055420_d42ef394-fdc2-4ec0-956d-c52456feac29.jpg"><footer class="footerImageBBC"><em>North Wales Police</em></footer><figcaption class="bajadaImageBBC"><em>Este Land Rover, perteneciente a la pareja de Whall, fue encontrado quemado, pero los datos de sus sistemas sobrevivieron.</em><figcaption class="bajadaImageBBC"> </figcaption></figcaption></figure><p>El 3 de junio, dos semanas después de que la policía tomara declaración a Whall, el auto fue encontrado quemado en Llanllechid, cerca de Bangor, en el norte de Gales.</p><p>Otros dos hombres confesaron que iniciaron el incendio y están a la espera de sentencia.</p><p>Después de rastrear el Land Rover hasta Whall y su pareja, la policía decidió investigar más a fondo sobre el incendio, para ver si estaba relacionado con el ataque a Corrigan.</p><p>Whall pudo haber creído que había borrado sus huellas al destruir el Land Rover, incluyendo cualquier dato telemático, pero <strong>todos sus movimientos habían sido grabados y almacenados.</strong></p><p>Cuando la policía obtuvo los datos, estos proporcionaron otra pieza clave del rompecabezas.</p><p>Whall estacionó en la playa de Porth Dafarch, a pocos pasos de la casa de Corrigan, a las 23:10 el 18 de abril.</p><p>El maletero se abrió a las 23:11:04 y se cerró 39 segundos después. Ese fue Whall tomando la ballesta, dijeron los fiscales.</p><p>Corrigan recibió un disparo a las 00:29 o 00:30 el 19 de abril.</p><p>Una vez más, la tecnología moderna demostró que una señal de satélite estaba presente en su casa a las 00:08. Los registros muestran que a las 00:28, en la casa de Corrigan se detuvo un programa pregrabado y la señal del satélite &quot;ya no estaba presente&quot;.</p><p>Aproximadamente 12 minutos después, el maletero del Land Rover se abrió de nuevo en la playa. Y se cerró 14 segundos más tarde, a las 00:42:49.</p><p>Whall estaba escapando.</p><figure><img alt="Imagen de una c&aacute;mara de circuito cerrado (CCTV ) en a que se ve unos veh&iacute;culos" class="img-responsive" src="https://c.files.bbci.co.uk/6F16/production/_111083482_5dc14b4a-52e2-4eaa-aef5-35531c2da23b.jpg"><footer class="footerImageBBC"><em>Policía de Gales del Norte</em></footer><figcaption class="bajadaImageBBC"><em>Cámaras de circuito cerrado tomaron imágenes de un Land Rover en los aledaños de la casa de Corrigan.</em><figcaption class="bajadaImageBBC"> </figcaption></figcaption></figure><p>Imágenes de circuito cerrado de televisión muestran al auto en varios lugares mientras regresaba a su casa, a unos 13 km de distancia.</p><p>El sistema telemático arroja que llegó a su casa a las 00:57 cuando la puerta del auto se abrió y cerró dos veces en segundos.</p><p>El maletero se abrió a las 00:57:39 y permaneció abierto por cinco minutos, cerrando a las 01:02:03. Esto indicó que Whall quitó la ballesta y la colocó en otro lugar, argumentó la fiscalía.</p><figure><img alt="Mapa" class="img-responsive" src="https://c.files.bbci.co.uk/034D/production/_111054800_mapa-gales-nc.png"><footer class="footerImageBBC">BBC</footer></figure><h3>¿Cómo se planeó el asesinato?</h3><p>La policía sabía que quien apretó el gatillo tuvo que planear el ataque.</p><p>La noche antes del asesinato, el sistema telemático reveló que el Land Rover Discovery estaba en la casa de Whall en Bryngwran a las 21:18. El motor se encendió a las 21:20 y 22 minutos después se apagó, en el camino de entrada a la remota casa de Corrigan.</p><p>A las 22:04 la puerta del auto se abrió y cerró. Después de que se encendieron dos luces en la casa, el auto se fue.</p><p>Condujo a Porth Dafarch Beach, llegando a las 22:11, y el motor se apagó.</p><p>Estuvo así por unos 90 minutos y arrancó nuevamente a las 23:52.</p><p>De allí llegó a la dirección de Whall, donde el motor se apagó a las 00:09.</p><p>Para la fiscalía, <strong>estos detalles muestran que </strong><strong>Whall había estado explorando el área y preparando </strong><strong>el </strong><strong>asesinato</strong>.Dijo que tenía que &quot;salir de la casa, tomar aire fresco&quot; y meditar.</p><figure><img alt="Terry Whall, cuando dej&oacute; la corte el lunes 25 de febrero." class="img-responsive" src="https://c.files.bbci.co.uk/134D4/production/_110906097_whall.jpg"><footer class="footerImageBBC"><em>BBC</em></footer><figcaption class="bajadaImageBBC"><em>Terry Whall fue declarado culpable del asesinato de Gerald Corrigan.</em></figcaption></figure><h3>¿Quién es Terry Whall?</h3><p>Originario del este de Londres, Whall se mudó a Anglesey un año después de que su primer matrimonio se terminara en 2009. Se volvió a casar, pero esa relación culminó en 2015.</p><p>Whall trabajó para gimnasios en Bangor, donde creó una base de clientes y luego se convirtió en <strong>terapeuta deportivo, instructor de tai chi y entrenador personal </strong>en el área, trasladándose a un local más grande en Treborth.</p><p>Él decía que era &quot;diferente a otros entrenadores, más avanzado&quot; y sus honorarios aumentaron a £60 (US$77) la hora.</p><p>Whall conoció a Emma Roberts a principios de 2018 y se fue a vivir con ella y sus hijos en una casa en Bryngwran en Anglesey en agosto de ese año.</p><p>Un hijo de su primer matrimonio se mudó a vivir con su madre en Essex dos meses después.</p><h3>La coartada</h3><p>Whall le dijo a la policía que nunca había conocido a Gerald Corrigan y que en el momento del asesinato <strong>estaba teniendo relaciones sexuales con un hombre</strong>, llamado Barry Williams o Bazza, en un campo.</p><p>Afirmó que Williams era un cliente suyo que tenía un problema de espalda y que &quot;simplemente se hicieron más cercanos&quot;.</p><p>Whall explicó que inicialmente no le contó a la policía sobre su encuentro porque &quot;nadie tenía derecho a saber&quot;, pero su coartada se derrumbó cuando Williams negó haber tenido una relación con él.</p><h3>El rompecabezas de la evidencia</h3><figure><img alt="La vista de la cosa de Gales cerca de la casa de Gerald Corrigan." class="img-responsive" src="https://c.files.bbci.co.uk/C5CC/production/_110863605_crossbow3.jpg"><footer class="footerImageBBC"><em>BBC</em></footer><figcaption class="bajadaImageBBC"><em>Gerald Corrigan se había mudado a este lugar remoto del norte de Gales porque amaba la naturaleza.</em><figcaption class="bajadaImageBBC"> </figcaption></figcaption></figure><p>La complejidad del caso incluyó 5.500 documentos y un equipo de 50 policías antes de ir a juicio.</p><p>&quot;Si no fuera por la tecnología, la caja negra en el Land Rover, que no solo registró información sino que la envió a [la empresa] Jaguar Land Rover, Whall se habría salido con la suya&quot;, le dijeron los fiscales al jurado.</p><p>Eso, junto al registro de ballesta de Whall y la quema del Land Rover, le dio a la policía suficientes piezas del rompecabezas para condenarlo.</p><p>El inspector Det Ch Brian Kearney, de la Policía de Gales del Norte, dijo que fue una<strong> &quot;ejecución planificada y premeditada de un asesino a sangre fría&quot;</strong>.</p><h3>¿Pero cuál fue el motivo?</h3><p>Inusualmente, al jurado no se le presentó un motivo claro que explicara el asesinato de Corrigan.</p><figure><img alt="Ilustraci&oacute;n del juicio." class="img-responsive" src="https://c.files.bbci.co.uk/BF83/production/_110972094_crossbowartist.jpg"><footer class="footerImageBBC"><em>BBC</em></footer><figcaption class="bajadaImageBBC"><em>En el juicio se dijo que tal vez nunca se sepa por qué Corrigan fue asesinado.</em><figcaption class="bajadaImageBBC"> </figcaption></figcaption></figure><p>&quot;Nunca se supo por qué le dispararon. A la fiscalía no le corresponde probar por qué se cometió un delito, solo si ocurrió y quién fue el responsable&quot;, dijo por su parte Peter Rouch QC, abogado de la acusación.</p><p>Pero Marie quiere respuestas.</p><p>&quot;A esa alma triste, retorcida y rota que lo asesinó, le digo que si tiene una pizca de humanidad, alguna sensación de decencia, que nos diga<strong> por qué lo hizo</strong>&quot;.</p><h3>¿Hay preguntas sin respuesta?</h3><p>Un personaje destacado en el juicio, aunque no estuvo presente, fue Richard Wyn Lewis.</p><p>No era un acusado ni un testigo, pero su nombre aparecía casi a diario como evidencia.</p><p>En la corte, Marie Bailey dijo que Lewis obtuvo £250.000 (US$323.000) de la pareja &quot;mediante fraude&quot; y alegó que ese hombre había estado cultivando cannabis en el terreno de ellos.</p><figure><img alt="Terrence Whall" class="img-responsive" src="https://c.files.bbci.co.uk/9F8D/production/_111054804_c660ad19-069d-4cda-aa01-1eab5af0dae4.jpg"><footer class="footerImageBBC"><em>North Wales Police/PA</em></footer><figcaption class="bajadaImageBBC"><em>La familia de Gerald Corrigan quiere saber por qué Whall lo asesinó.</em><figcaption class="bajadaImageBBC"> </figcaption></figcaption></figure><p>Según se le dijo al jurado, <strong>Whall y Lewis tuvieron una discusión &quot;por dinero&quot; seis semanas después del asesinato.</strong></p><p>También se reveló que a fines de mayo de 2019, Whall había estacionado afuera de la casa de Lewis durante tres noches seguidas.</p><p>Incluso hubo una sugerencia en el juicio de que podría haber estado planeando matar o herir a Lewis estrangulándolo con cuerdas de piano.</p><p>Wyn Lewis fue arrestado bajo sospecha de conspiración por asesinato y fraude, pero luego fue puesto en libertad y no fue acusado de ningún delito.</p><p>La BBC se contactó con Lewis quien dijo que había sido amigo de Gerald Corrigan durante años y que la noticia del asesinato lo había sorprendido por completo.</p><p>Negó haber sido parte del homicidio.</p><hr><p><em>Ahora puedes recibir notificaciones de BBC News Mundo. Descarga nuestra app y actívalas para no perderte nuestro mejor contenido.</em></p>

<hr>
<section class="moduleDefault relacionados">
<h6>TE PUEDE INTERESAR</h6>
<div class="displayHomeContenido">
<div class="display displayHome_dest4_col2">
<figure class="box">
<picture>
<a href="//www.24horas.cl/noticiasbbc/migracion-a-estados-unidos-un-tribunal-suspende-temporalmente-la-politica-de-trump-que-obliga-a-permanecer-en-mexico-a-los-solicitantes-de-asilo-3979698">
<img src="//www.24horas.cl/noticiasbbc/ninos-migrantes-3979695/ALTERNATES/BASE_LANDSCAPE/Ni%C3%B1os%20migrantes" title="Migración a Estados Unidos: un tribunal suspende temporalmente la política de Trump que obliga a permanecer en México a los solicitantes de asilo" alt="Migración a Estados Unidos: un tribunal suspende temporalmente la política de Trump que obliga a permanecer en México a los solicitantes de asilo" class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/noticiasbbc/migracion-a-estados-unidos-un-tribunal-suspende-temporalmente-la-politica-de-trump-que-obliga-a-permanecer-en-mexico-a-los-solicitantes-de-asilo-3979698"><span class="minuto">Minuto a minuto</span></a>
</div>
</picture>
<figcaption>
<h2>
<a href="//www.24horas.cl/noticiasbbc/migracion-a-estados-unidos-un-tribunal-suspende-temporalmente-la-politica-de-trump-que-obliga-a-permanecer-en-mexico-a-los-solicitantes-de-asilo-3979698">Migración a Estados Unidos: un tribunal suspende temporalmente la política de Trump que obliga a permanecer en México a los solicitantes de asilo</a>
</h2>
</figcaption>
</figure>
<figure class="box">
<picture>
<a href="//www.24horas.cl/noticiasbbc/detectan-la-mayor-explosion-en-el-universo-desde-el-big-bang-3978606">
<img src="//www.24horas.cl/noticiasbbc/cientificos-3978603/ALTERNATES/BASE_LANDSCAPE/Cient%C3%ADficos." title="Detectan " la mayor explosión en el universo desde el Big Bang"" alt="Detectan " la mayor explosión en el universo desde el Big Bang"" class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/noticiasbbc/detectan-la-mayor-explosion-en-el-universo-desde-el-big-bang-3978606"><span class="minuto">Minuto a minuto</span></a>
</div>
</picture>
<figcaption>
<h2>
<a href="//www.24horas.cl/noticiasbbc/detectan-la-mayor-explosion-en-el-universo-desde-el-big-bang-3978606">Detectan "la mayor explosión en el universo desde el Big Bang"</a>
</h2>
</figcaption>
</figure>
<figure class="box">
<picture>
<a href="//www.24horas.cl/noticiasbbc/coronavirus-los-inesperados-beneficios-de-la-epidemia-de-covid-19-para-el-medioambiente-3978072">
<img src="//www.24horas.cl/noticiasbbc/calle-vacia-en-china-3978069/ALTERNATES/BASE_LANDSCAPE/Calle%20vac%C3%ADa%20en%20China" title="Coronavirus: los inesperados beneficios de la epidemia de covid-19 para el medioambiente" alt="Coronavirus: los inesperados beneficios de la epidemia de covid-19 para el medioambiente" class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/noticiasbbc/coronavirus-los-inesperados-beneficios-de-la-epidemia-de-covid-19-para-el-medioambiente-3978072"><span class="minuto">Minuto a minuto</span></a>
</div>
</picture>
<figcaption>
<h2>
<a href="//www.24horas.cl/noticiasbbc/coronavirus-los-inesperados-beneficios-de-la-epidemia-de-covid-19-para-el-medioambiente-3978072">Coronavirus: los inesperados beneficios de la epidemia de covid-19 para el medioambiente</a>
</h2>
</figcaption>
</figure>
<figure class="box">
<picture>
<a href="//www.24horas.cl/noticiasbbc/el-sorprendente-hallazgo-de-la-miniluna-que-lleva-orbitando-3-anos-la-tierra-3975966">
<img src="//www.24horas.cl/noticiasbbc/orbita-3975963/ALTERNATES/BASE_LANDSCAPE/Orbita" title="El sorprendente hallazgo de la " miniluna" que lleva orbitando 3 años la Tierra" alt="El sorprendente hallazgo de la " miniluna" que lleva orbitando 3 años la Tierra" class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/noticiasbbc/el-sorprendente-hallazgo-de-la-miniluna-que-lleva-orbitando-3-anos-la-tierra-3975966"><span class="minuto">Minuto a minuto</span></a>
</div>
</picture>
<figcaption>
<h2>
<a href="//www.24horas.cl/noticiasbbc/el-sorprendente-hallazgo-de-la-miniluna-que-lleva-orbitando-3-anos-la-tierra-3975966">El sorprendente hallazgo de la "miniluna" que lleva orbitando 3 años la Tierra</a>
</h2>
</figcaption>
</figure>
</div>
</div>
</section>
</article>
</div>
<div class="html5itemGroup col-xs-4">
<div class="livestream">
<img src="http://estaticos.24horas.cl/skins/2017/06/16/img/24_play.svg" class="img-responsive" alt="24Play" width="130px">
<div id="playerTopLiveHolder" style="height: 180px;">
<div id="playerLiveWrapper">
<div id="video-containerLive" data-offset-top="350" data-offset-bottom="520">
<div class="controlesTop text-left">
<img src="http://estaticos.24horas.cl/skins/2017/06/16/img/24_play.svg" alt="24Play" width="120px">
<button class="btn btn-link" id="cerrar" onclick="closeAfixPlayerLive();">
<svg class="logoClImg" width="20" height="20" role="img" aria-label="24horas,cl">
<image width="20" height="20" xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://estaticos.24horas.cl/skins/2017/06/16/img/cerrar.svg" src="#" alt="24horas.cl" border="0"></image>
</svg>
</button>
<button class="btn btn-link" id="minimizarLive" onclick="minimizeAfixPlayerLive();">
<span class="glyphicon glyphicon-resize-small" aria-hidden="true"></span>
</button>
<button class="btn btn-link" id="maximizarLive" onclick="maximizeAfixPlayerLive(0);">
<span class="glyphicon glyphicon-resize-full" aria-hidden="true"></span>
</button>
<button type="button" class="btn" onclick="location.href='/envivo'">Abrir <span class="glyphicon glyphicon-new-window" aria-hidden="true"></span></button>
</div>
<div class="videoWrapper">
<div id="playerLive_3862008"></div>
<div id="video-titleLive">
<h5>Señal 24Play</h5>
</div>
</div>
</div>
</div>
</div> 
<script type="text/javascript">
var videoDurationLive = 0;
var videoVolumeLive = 0; // volumen por defecto para el video
var typeLive = 'live'; // type = 'live' cuando sea en vivo
var paramLive = {
url:'24hplay',
volume: videoVolumeLive,
controls: true,
adsvolume :0,
ads:false
};
var JW_Player=1;
var player3 = 'playerLive_3862008';
var diseno = {
url: "http://estaticos.24horas.cl/skins/2017/06/16/player/css/jw24horas.css",
name: "24horas"
}
play(player3,paramLive);
</script>
<script>
var playerLiveWrapper = playerPersonalizadoLive('playerLiveWrapper',player3);
PlayEvents[player3].onPlay = function() {
playerLiveWrapper.changePlayerLayerLive();
playerLiveWrapper.startStopPlayLive(0,1);
};
</script>
<div class="title">
<h4>Transmisión multiseñal del Departamento de Prensa de TVN</h4>
</div>
<div class="a2a_kit share">
<span><a href="http://24horas.cl/envivo">M&Aacute;S SE&Ntilde;ALES EN VIVO</a></span>
<ul class="contentShare live">
<li><a class="a2a_button_facebook"><i class="social-icon icon-facebookc live"></i></a></li>
<li><a class="a2a_button_twitter"><i class="social-icon icon-twitterc live"></i></a></li>
<li><a class="a2a_button_whatsapp"><i class="social-icon icon-whatsappc live"></i></a></li>
</ul>
</div>
</div> <div id="dfp_right1" class="adpage">
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('dfp_right1'); });</script>
</div>
<section class="html5itemGroup moduleDefault">
<h6><a href="/videos">24HORAS VIDEO</a></h6>
<div class="html5itemGroup displayHomeContenido">
<div class="html5itemGroup display displayHorizontal">
<figure class="box boxvideo">
<picture>
<a href="//www.24horas.cl/nacional/maroon-5-reencanto-a-sus-fanaticos-en-el-escenario-de-la-comuna-de-la-florida--3982572">
<img src="//www.24horas.cl/incoming/maroon5jpg-3982623/ALTERNATES/w380/Maroon5.jpg" title="Maroon 5 reencantó a sus fanáticos en el escenario de La Florida " alt="Maroon 5 reencantó a sus fanáticos en el escenario de La Florida " class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/nacional/maroon-5-reencanto-a-sus-fanaticos-en-el-escenario-de-la-comuna-de-la-florida--3982572"><span class="dataction">Ver Video</span></a>
</div>
</picture>
<figcaption>
<h2>
<a href="//www.24horas.cl/nacional/maroon-5-reencanto-a-sus-fanaticos-en-el-escenario-de-la-comuna-de-la-florida--3982572">Maroon 5 reencantó a sus fanáticos en el escenario de La Florida </a>
</h2>
</figcaption>
</figure>
<figure class="box boxvideo">
<picture>
<a href="//www.24horas.cl/programas/semana24/semana-24---sabado-29-de-febrero-3982473">
<img src="//www.24horas.cl/incoming/semana-24jpg-3982467/ALTERNATES/w380/Semana%2024.JPG" title="Semana 24 - Sábado 29 de febrero" alt="Semana 24 - Sábado 29 de febrero" class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/programas/semana24/semana-24---sabado-29-de-febrero-3982473"><span class="dataction">Ver Video</span></a>
</div>
</picture>
<figcaption>
<h2>
<a href="//www.24horas.cl/programas/semana24/semana-24---sabado-29-de-febrero-3982473">Semana 24 - Sábado 29 de febrero</a>
</h2>
</figcaption>
</figure>
<figure class="box boxvideo">
<picture>
<a href="//www.24horas.cl/noticiarios/24horastarde/24-tarde---sabado-29-de-febrero--3982755">
<img src="//www.24horas.cl/incoming/254-tardejpg-3982746/ALTERNATES/w380/254%20Tarde.JPG" title="24 Tarde - Sábado 29 de febrero " alt="24 Tarde - Sábado 29 de febrero " class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/noticiarios/24horastarde/24-tarde---sabado-29-de-febrero--3982755"><span class="dataction">Ver Video</span></a>
</div>
</picture>
<figcaption>
<h2>
<a href="//www.24horas.cl/noticiarios/24horastarde/24-tarde---sabado-29-de-febrero--3982755">24 Tarde - Sábado 29 de febrero </a>
</h2>
</figcaption>
</figure>
<figure class="box boxvideo">
<picture>
<a href="//www.24horas.cl/nacional/ppd-y-pr-realizaron-puerta-a-puerta-por-el-apruebo-3983055">
<img src="//www.24horas.cl/incoming/capturajpg-3983052/ALTERNATES/w380/Captura.JPG" title="PPD y PR realizaron puerta a puerta por el " Apruebo"" alt="PPD y PR realizaron puerta a puerta por el " Apruebo"" class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/nacional/ppd-y-pr-realizaron-puerta-a-puerta-por-el-apruebo-3983055"><span class="dataction">Ver Video</span></a>
</div>
</picture>
<figcaption>
<h2>
<a href="//www.24horas.cl/nacional/ppd-y-pr-realizaron-puerta-a-puerta-por-el-apruebo-3983055">PPD y PR realizaron puerta a puerta por el "Apruebo"</a>
</h2>
</figcaption>
</figure>
<figure class="box boxvideo">
<picture>
<a href="//www.24horas.cl/nacional/manifestantes-marchan-por-el-rechazo-a-nueva-constitucion-de-escuela-militar-a-providencia-3982968">
<img src="//www.24horas.cl/incoming/aton_400148jpg-3982692/ALTERNATES/w380/Aton_400148.jpg" title="Manifestantes marchan por el " rechazo" a nueva Constitución de Escuela Militar a..." alt="Manifestantes marchan por el " rechazo" a nueva Constitución de Escuela Militar a..." class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/nacional/manifestantes-marchan-por-el-rechazo-a-nueva-constitucion-de-escuela-militar-a-providencia-3982968"><span class="dataction">Ver Video</span></a>
</div>
</picture>
<figcaption>
<h2>
<a href="//www.24horas.cl/nacional/manifestantes-marchan-por-el-rechazo-a-nueva-constitucion-de-escuela-militar-a-providencia-3982968">Manifestantes marchan por el "rechazo" a nueva Constitución de Escuela Militar a...</a>
</h2>
</figcaption>
</figure>
</div>
</div>
</section>
<div id="dfp_right2" class="adpage">
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('dfp_right2'); });</script>
</div>
<section class="html5itemGroup moduleDefault">
<h6><a href="/galerias">24 HORAS FOTO</a></h6>
<div class="html5itemGroup displayHomeContenido">
<div class="html5itemGroup display displayHorizontal">
<figure class="box boxgaleria">
<picture>
<a href="//www.24horas.cl/nacional/cientos-de-manifestantes-realizan-marcha-por-el-rechazo-a-una-nueva-constitucion-en-las-condes-3982548">
<img src="//www.24horas.cl/incoming/aton_400149jpg-3982515/ALTERNATES/w380/Aton_400149.jpg" title="Cientos de manifestantes realizan marcha por el Rechazo a una nueva Constitución..." alt="Cientos de manifestantes realizan marcha por el Rechazo a una nueva Constitución..." class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/nacional/cientos-de-manifestantes-realizan-marcha-por-el-rechazo-a-una-nueva-constitucion-en-las-condes-3982548"><small>7</small></a>
</div>
</picture>
<figcaption>
<h2>
<a href="//www.24horas.cl/nacional/cientos-de-manifestantes-realizan-marcha-por-el-rechazo-a-una-nueva-constitucion-en-las-condes-3982548">Cientos de manifestantes realizan marcha por el Rechazo a una nueva Constitución...</a>
</h2>
</figcaption>
</figure>
<figure class="box boxgaleria">
<picture>
<a href="//www.24horas.cl/nacional/nuevo-viernes-de-manifestaciones-en-plaza-italia-de-santiago-3980370">
<img src="//www.24horas.cl/incoming/aton_399915jpg-3980328/ALTERNATES/w380/Aton_399915.jpg" title="Nuevo viernes de manifestaciones en plaza Italia de Santiago" alt="Nuevo viernes de manifestaciones en plaza Italia de Santiago" class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/nacional/nuevo-viernes-de-manifestaciones-en-plaza-italia-de-santiago-3980370"><small>10</small></a>
</div>
</picture>
<figcaption>
<h2>
<a href="//www.24horas.cl/nacional/nuevo-viernes-de-manifestaciones-en-plaza-italia-de-santiago-3980370">Nuevo viernes de manifestaciones en plaza Italia de Santiago</a>
</h2>
</figcaption>
</figure>
<figure class="box boxgaleria">
<picture>
<a href="//www.24horas.cl/nacional/ministra-hutt-visito-trabajo-de-extension-de-la-linea-3-del-metro-de-santiago-3979557">
<img src="//www.24horas.cl/incoming/a_uno_1160461jpg-3979548/ALTERNATES/w380/A_UNO_1160461.jpg" title="Ministra Hutt visitó trabajo de extensión de la Línea 3 del Metro de Santiago" alt="Ministra Hutt visitó trabajo de extensión de la Línea 3 del Metro de Santiago" class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/nacional/ministra-hutt-visito-trabajo-de-extension-de-la-linea-3-del-metro-de-santiago-3979557"><small>6</small></a>
</div>
</picture>
<figcaption>
<h2>
<a href="//www.24horas.cl/nacional/ministra-hutt-visito-trabajo-de-extension-de-la-linea-3-del-metro-de-santiago-3979557">Ministra Hutt visitó trabajo de extensión de la Línea 3 del Metro de Santiago</a>
</h2>
</figcaption>
</figure>
<figure class="box boxgaleria">
<picture>
<a href="//www.24horas.cl/politica/marcela-cubillos-dejo-de-ser-ministra-de-educacion-3979590">
<img src="//www.24horas.cl/incoming/a_uno_1160520jpg-3979596/ALTERNATES/w380/A_UNO_1160520.jpg" title="Marcela Cubillos dejó de ser Ministra de Educación" alt="Marcela Cubillos dejó de ser Ministra de Educación" class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/politica/marcela-cubillos-dejo-de-ser-ministra-de-educacion-3979590"><small>7</small></a>
</div>
</picture>
<figcaption>
<h2>
<a href="//www.24horas.cl/politica/marcela-cubillos-dejo-de-ser-ministra-de-educacion-3979590">Marcela Cubillos dejó de ser Ministra de Educación</a>
</h2>
</figcaption>
</figure>
<figure class="box boxgaleria">
<picture>
<a href="//www.24horas.cl/nacional/despliegan-replica-gigante-de-bandera-icono-del-terremoto-en-el-centro-de-santiago-3974529">
<img src="//www.24horas.cl/incoming/banndera-gigante-creditos-tomas-westenenk-orrego2jpg-3975303/ALTERNATES/w380/Banndera%20Gigante%20Cr%C3%A9ditos%20Tom%C3%A1s%20Westenenk%20Orrego2.jpg" title="Despliegan réplica gigante de bandera icono del terremoto en el centro de Santia..." alt="Despliegan réplica gigante de bandera icono del terremoto en el centro de Santia..." class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/nacional/despliegan-replica-gigante-de-bandera-icono-del-terremoto-en-el-centro-de-santiago-3974529"><small>18</small></a>
</div>
</picture>
<figcaption>
<h2>
<a href="//www.24horas.cl/nacional/despliegan-replica-gigante-de-bandera-icono-del-terremoto-en-el-centro-de-santiago-3974529">Despliegan réplica gigante de bandera icono del terremoto en el centro de Santia...</a>
</h2>
</figcaption>
</figure>
</div>
</div>
</section>
</div>
</div>
</div>
<section class="html5itemGroup container-fluid moduleDefault">
<div class="html5itemGroup container">
<div id='dfp_billboard1' style='margin:0.5em auto; text-align:center;'>
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('dfp_billboard1'); });</script>
</div>
</div>
</section>
<footer class="desktop ">
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "6906476" });
(function () {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
<img src="http://b.scorecardresearch.com/p?c1=2&c2=6906476&cv=2.0&cj=1" />
</noscript>
<div class="styleitemGroup container">
<div class="styleitemGroup col-md-12 footerTop">
<div class="col-md-6 logo pull-left">
<svg class="logoClImg" width="200" height="50" role="img" aria-label="24horas,cl">
<image width="200" height="50" xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://estaticos.24horas.cl/skins/mockups/24H_articulo/img/logo_normal_blanco.svg" src="http//www.24horas.cl" alt="24horas.cl" border="0" style="color: white;"></image>
</svg>
</div>
<div class="col-md-6 redes pull-right">
<ul>
<li><a href="/cdn-cgi/l/email-protection#c0a4a5aeb5aea3a9a1b380b4b6aeeea3ac"><i class="social-icon icon-mailc"></i></a></li>
<li><a href="https://plus.google.com/+24horasCl"><i class="social-icon icon-googlec"></i></a></li>
<li><a href="https://telegram.me/share/url?url=http://www.24horas.cl"><i class="social-icon icon-telegramc"></i></a></li>
<li><a href="https://www.instagram.com/24horascl/"><i class="social-icon icon-instagramc"></i></a></li>
<li><a href="https://twitter.com/24horastvn"><i class="social-icon icon-twitterc"></i></a></li>
<li><a href="https://www.facebook.com/24horas.cl"><i class="social-icon icon-facebookc"></i></a></li>
</ul>
</div>
</div>
<div class="styleitemGroup col-md-12">
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Secciones</h4></li>
<li><a href="https://www.24horas.cl/municipales-2016/">Municipales</a></li>
<li><a href="https://www.24horas.cl/nacional">Nacional</a></li>
<li><a href="https://www.24horas.cl/politica">Política</a></li>
<li><a href="https://www.24horas.cl/economia">Economía</a></li>
<li><a href="https://www.24horas.cl/internacional">Mundo</a></li>
<li><a href="https://www.24horas.cl/deportes">Deportes</a></li>
<li><a href="https://www.24horas.cl/tendencias">Tendencias</a></li>
<li><a href="https://www.24horas.cl/tesirve/">Te Sirve</a></li>
</ul>
</div>
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Noticieros</h4></li>
<li><a href="https://www.24horas.cl/programas/550am/">5:50</a></li>
<li><a href="https://www.24horas.cl/noticiarios/tumanana/">Tu Mañana</a></li>
<li><a href="https://www.24horas.cl/noticiarios/24horasaldia/">24 Horas Al Día</a></li>
<li><a href="https://www.24horas.cl/noticiarios/24horascentral/">24 Horas Central</a></li>
<li><a href="https://www.24horas.cl/noticiarios/medianoche/">Medianoche</a></li>
</ul>
</div>
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Programas</h4></li>
<li><a href="https://www.24horas.cl/programas/chileconectado/">Chile Conectado</a></li>
<li><a href="https://www.24horas.cl/programas/elinformante/">El Informante</a></li>
<li><a href="https://www.24horas.cl/programas/estadonacional/">Estado Nacional</a></li>
<li><a href="https://www.24horas.cl/programas/informeespecial/">Informe Especial</a></li>
<li><a href="https://www.24horas.cl/programas/manoamano/">Mano a Mano</a></li>
<li><a href="https://www.24horas.cl/programas/mejor-hablar-de-ciertas-cosas/">Mejor Hablar de Ciertas Cosas</a></li>
<li><a href="https://www.24horas.cl/programas/miradaeconomica/">Mirada Económica</a></li>
<li><a href="https://www.24horas.cl/programas/reporteminero/">Reporte Minero</a></li>
<li><a href="https://www.24horas.cl/programas/semana24/">Semana 24</a></li>
<li><a href="https://www.24horas.cl/programas/viapublica/">Vía Pública</a></li>
<li><a href="https://www.24horas.cl/programas/viral/">Viral</a></li>
</ul>
</div>
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Videos</h4></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="https://www.24horas.cl/nacional">Nacional</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="https://www.24horas.cl/politica">Política</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="https://www.24horas.cl/economia">Economía</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="https://www.24horas.cl/internacional/">Mundo</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="https://www.24horas.cl/deportes/">Deportes</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="https://www.24horas.cl/tendencias/">Tendencias</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="https://www.24horas.cl/tesirve/">Te Sirve</a></li>
</ul>
</div>
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Regiones</h4></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/antofagasta/">Antofagasta</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/atacama/">Atacama</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/coquimbo/">Coquimbo</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/valparaiso/">Valparaíso</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/ohiggins/">O'Higgins</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/maule/">Maule</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/biobio/">Bío-Bío</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/araucania/">Araucanía</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/austral/">Austral</a></li>
</ul>
</div>
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Sobre Nosotros</h4></li>
<li><a href="http://www.tvn.cl/">TVN.cl</a></li>
<li><a href="http://www.tvn.cl/corporativo/">Información Corporativa</a></li>
<li><a href="http://empleos.tvn.cl/">Únete a Nuestro Equipo</a></li>
<li><a href="http://www.tvnet.cl/">Contacto Comercial</a></li>
<li><a href="http://www.tvn.cl/bases/licitacion.html">Bases Licitación</a></li>
<li><a href="http://tvn.cl/hd/">TVN HD</a></li>
</ul>
</div>
<div class="cajaSubir">
<a href="#"><i class="fa fa-home" aria-hidden="true"></i>Subir</a>
<a href="#"><i class="fa fa-home" aria-hidden="true"></i>Ir a la portada</a>
</div>
</div>
</div>
</footer>
<div class="container-fluid footerBottom ">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
!function(s,e,n,c,r){if(r=s._ns_bbcws=s._ns_bbcws||r,s[r]||(s[r+"_d"]=s[r+"_d"]||[],s[r]=function(){s[r+"_d"].push(arguments)},s[r].sources=[]),c&&0>s[r].sources.indexOf(c)){var t=e.createElement(n);t.async=1,t.src=c;var a=e.getElementsByTagName(n)[0];a.parentNode.insertBefore(t,a),s[r].sources.push(c)}}
(window,document,"script","https://news.files.bbci.co.uk/ws/partner-analytics/js/pageTracker.min.js","s_bbcws");
s_bbcws('partner', '24horas.cl');
s_bbcws('language', 'mundo');
s_bbcws('track', 'pageView');
</script>
<noscript><img src="//a1.api.bbc.co.uk/hit.xiti?&x8=[synd_v5.7.0_nojs]&s=598346" height="1"width="1" border="0"alt="" /></noscript>
<div class="col-md-12 text-center">
<p>@24horas.cl Televisión Nacional de Chile - Bellavista 0990 Providencia, Santiago. Fono:(+56 2) 2707 7777 . Mail: <a href="#"><span class="__cf_email__" data-cfemail="9ba9aff3f4e9fae8dbefedf5b5f8f7">[email&#160;protected]</span></a> - Denuncias: <a href="#"><span class="__cf_email__" data-cfemail="2246474c574c414b43516256544c0c414e">[email&#160;protected]</span></a></p>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
function changeScroll(x) {
x.classList.toggle('change');
}
</script>
</div>
<style>
.c-ads-modal {
position: fixed;
top: 0;
left: 0;
height: 100%;
display: none;
width: 100%;
z-index: 9997
}
.c-ads-modal__overlay {
position: absolute;
top: 0;
left: 0;
height: 100%;
width: 100%;
background: rgba(0, 0, 0, .8);
z-index: 9998
}
.c-ads-modal__content {
position: absolute;
top: 50px;
left: 50%;
transform: translateX(-50%);
z-index: 9999;
max-height: 600px;
max-width: 970px;
width: 100%
}
@media (max-width:992px) {
.c-ads-modal__content {
width: 320px
}
}
.c-ads-modal #close,
.c-ads-modal__content .count-down {
position: absolute;
height: 30px;
left: 50%;
transform: translateX(-50%)
}
.c-ads-modal__content .count-down {
bottom: -30px;
display: -ms-flexbox;
display: flex;
-ms-flex-align: center;
align-items: center;
background: #000;
padding: 0 10px 2px;
vertical-align: middle;
color: #fff
}
.c-ads-modal__content .count-down:hover {
text-decoration: none
}
.c-ads-modal__content .count-down #count {
margin-left: 5px
}
@media (max-width:992px) {
.c-ads-modal__content .count-down {
width: 190px
}
}
.c-ads-modal #close {
color: #000;
cursor: pointer;
width: 100%;
z-index: 9999;
text-align: center;
background: #fff;
max-width: 970px;
top: 20px;
border: 1px solid #000;
font-size: 18px;
line-height: 30px
}
.c-ads-modal #close:hover {
background: red;
color: #fff;
border: 1px solid red
}
@media (max-width:992px) {
.c-ads-modal #close {
width: 320px
}
}
.c-ads-modal #close p {
font-size: 18px;
}
</style>
<div class="c-ads-modal">
<div class="c-ads-modal__overlay"></div>
<a id="close">
<p>Saltar publicidad </p>
</a>
<div class="c-ads-modal__content">
<div id="dfp_modalDesktop" style="display: none;">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script>
<script>
googletag.cmd.push(function() {
googletag.display('dfp_modalDesktop');
});
</script>
</div>
<div class="count-down"><span>La publicidad terminara en </span><span id="count">5</span></div>
</div>
</div>
<script>
$('#close').click(function(e){
$('.c-ads-modal').hide();
e.preventDefault();
});
// Countdown
function Countdown(options) {
var timer,
instance = this,
seconds = options.seconds || 10,
updateStatus = options.onUpdateStatus || function () {},
counterEnd = options.onCounterEnd || function () {};
function decrementCounter() {
updateStatus(seconds);
if (seconds === 0) {
counterEnd();
instance.stop();
}
seconds--;
}
this.start = function (modTime) {
clearInterval(timer);
$('#count').html(modTime);
timer = 0;
seconds = modTime || 10;
timer = setInterval(decrementCounter, 1000);
};
this.stop = function () {
clearInterval(timer);
};
}
var myCounter = new Countdown({
seconds: 10,
onUpdateStatus: function(sec){
$('#count').html(sec);
},
onCounterEnd: function(){
closeItt();
}
});
function openItt(height, width, time) {
setTimeout(function(){
$('.c-ads-modal').show();
$('.c-ads-modal__content').css({
maxWidth: width+"px",
maxHeight: height+"px",
});
myCounter.start(time);
},100);
}
function closeItt() {
$('.c-ads-modal').hide();
}
</script>
</body>
</html>
