<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<script src="/cdn-cgi/apps/head/vVjKV8B75pDt2jpS7YpoG_N2c8g.js"></script><link rel="shortcut icon" href="https://estaticos.24horas.cl/skins/2015-10-mobile/gfx/favicon.ico" />
<link rel="stylesheet" type="text/css" href="https://estaticos.24horas.cl/skins/2017/06/16/css/bootstrap.min.css" />
<link rel="stylesheet" type="text/css" href="https://estaticos.24horas.cl/skins/2017/06/16/css/font-awesome.min.css">
<link rel="stylesheet" href="https://estaticos.24horas.cl/skins/2017/06/16/css/font-awesome-animation.min.css">
<link rel="stylesheet" href="https://estaticos.24horas.cl/skins/2017/06/16/css/globalEstructuraDesktop.css?v=26">
<link rel="stylesheet" href="https://estaticos.24horas.cl/skins/2017/06/16/css/globalEstructuraDesktopAgregado.css?v=26">
<link rel="stylesheet" href="https://estaticos.24horas.cl/skins/2017/06/16/css/globalStyleDesktop.css?v=26">
<link rel="stylesheet" href="https://estaticos.24horas.cl/skins/2017/06/16/fonts/fontellosocial/css/fontello.css" />
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Fira+Sans:300,300i,400,400i,500,500i,700,700i">
<link rel="stylesheet" href="https://estaticos.24horas.cl/skins/2017/06/16/player/css/video.css?v=v30-05-2017_1" />
<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
<script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
<![endif]-->
<script type="text/javascript" src="https://estaticos.24horas.cl/skins/2017/06/16/js/jquery-1.11.3.min.js"></script>
<script type="text/javascript" src="https://estaticos.24horas.cl/skins/2017/06/16/js/bootstrap.min.js"></script>
<script type="text/javascript" src="https://estaticos.24horas.cl/skins/2017/06/16/js/picturefill.js"></script>
<script type="text/javascript" async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script src="https://strm.tvn.cl/js/player-1.3.js"></script>
<script src="https://estaticos.24horas.cl/skins/2017/06/16/player/js/playerControlsJWcl.js?v=v30-05-2017"></script>
<script async src="https://static.addtoany.com/menu/page.js"></script>
<script>
$(function() {
$(".menuDesktop .dropdown-toggle").hover(function() {
$(".menuDesktop .dropdown.dropdown-menu.open").removeClass("open");
});
});
</script>

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-68762-21', 'auto');
ga('send', 'pageview');
</script>
<meta name="keywords" content="" />
<meta name="news_keywords" content="" />
<meta name="author" content="" />
<meta name="description" content="[article.fields.seoTitle]" />
<link rel="alternate" type="application/rss+xml" title="Noticias BBC - 24horas" href="//www.24horas.cl/noticiasbbc/?widgetName=rssfeed&widgetId=2417314&getXmlFeed=true" /> <script type="text/javascript" src="https://estaticos.24horas.cl/skins/ads/js/2019/desktop/art/adDfp.js"></script>
<style>
.footerImageBBC {
padding-top: 0.2em;
background-color: #000000!important;
font-size: 0.8em;
color: #888798;
padding: 0 8px 32px;
height:auto;
}
.bajadaImageBBC {
display: block;
position: relative;
margin-top: -38px;
padding: 1px 8px;
color: white;
}
</style>
<style>
.storyVideoBody,
.storyVideo, .storyGalleria, .storyGif{z-index:10!important}
</style>
<title>
Llegada del Apolo 11 a la Luna: 8 sorprendentes innovaciones de la vida cotidiana producto del alunizaje -
Noticias BBC - 24horas
</title>
<meta name="description" content="El Programa Apolo fue un hito histórico que marcó la carrera espacial de Estados Unidos y la Unión Soviética. Pero, ¿sabías que también ayudó a conseguir cosas como agua más limpia o la manta isotérmica?" />
<meta name="news_keywords" content="" />
<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE8" />
<link rel="canonical" href="//www.24horas.cl/noticiasbbc/llegada-del-apolo-11-a-la-luna-8-sorprendentes-innovaciones-de-la-vida-cotidiana-producto-del-alunizaje-3457923" />
<link rel="shortcut icon" href="https://estaticos.24horas.cl/skins/2015-10-mobile/gfx/favicon.ico" />
<link href="https://plus.google.com/111821000322485674791" rel="publisher" />
<meta property="og:title" content="Llegada del Apolo 11 a la Luna: 8 sorprendentes innovaciones de la vida cotidiana producto del alunizaje" />
<meta property="og:description" content="El Programa Apolo fue un hito histórico que marcó la carrera espacial de Estados Unidos y la Unión Soviética. Pero, ¿sabías que también ayudó a conseguir cosas como agua más limpia o la manta isotérmica?" />
<meta name="og:url" content="https://www.24horas.cl/noticiasbbc/llegada-del-apolo-11-a-la-luna-8-sorprendentes-innovaciones-de-la-vida-cotidiana-producto-del-alunizaje-3457923" /> <meta property="fb:app_id" content="70328018485" />
<meta property="fb:pages" content="122231104112" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="24Horas.cl" />
<meta property="article:publisher" content="https://www.facebook.com/24horas.cl" />
<meta property="article:author" content="https://www.facebook.com/24horas.cl" />
<meta property="og:image" content="https://www.24horas.cl/noticiasbbc/buzz-aldrin-en-la-luna-en-1969-3457920/ALTERNATES/w620h350/Buzz%20Aldrin%20en%20la%20luna%20en%201969" />
<meta property="og:image:type" content="image/jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="768" />
<meta property="article:published_time" content="2019-07-16T08:38:18.000-0300" />
<meta property="article:modified_time" content="2019-07-16T08:38:27.000-0300" />
<meta property="article:section" content="Noticias BBC" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@24HorasTVN" />
<meta name="twitter:title" content="Llegada del Apolo 11 a la Luna: 8 sorprendentes innovaciones de la vida cotidiana producto del alunizaje" />
<meta name="twitter:description" content="El Programa Apolo fue un hito histórico que marcó la carrera espacial de Estados Unidos y la Unión Soviética. Pero, ¿sabías que también ayudó a conseguir cosas como agua más limpia o la manta isotérmica?" />
<meta name="twitter:creator" content="@24HorasTVN" />
<meta name="twitter:image:src" content="https://www.24horas.cl/noticiasbbc/buzz-aldrin-en-la-luna-en-1969-3457920/ALTERNATES/w620h350/Buzz%20Aldrin%20en%20la%20luna%20en%201969" /> <meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:recs:articleid" content="3457923">
<meta name="cXenseParse:recs:publishtime" content="2019-07-16T08:38:18.000-0300">
<meta name="cXenseParse:recs:editorialTitle" content="Llegada del Apolo 11 a la Luna: 8 sorprendentes innovaciones de la vida cotidiana producto del alunizaje">
<meta name="cXenseParse:recs:contentType" content="news">
<meta name="cXenseParse:contentType" content="news">
<meta name="cXenseParse:recs:section" content="Noticias BBC">
<meta name="cXenseParse:section" content="Noticias BBC">
<meta name="cXenseParse:tvn-categories" content="Home">
<meta name="cXenseParse:recs:categories" content="Home">
<meta name="cXenseParse:tvn-categories" content="/Home/Noticias BBC">
<meta name="cXenseParse:recs:categories" content="/Home/Noticias BBC">
<meta name="cXenseParse:recs:image" content="//www.24horas.cl/noticiasbbc/buzz-aldrin-en-la-luna-en-1969-3457920/ALTERNATES/w460h260/Buzz%20Aldrin%20en%20la%20luna%20en%201969" />
<link rel="amphtml" href="//amp.24horas.cl/noticiasbbc/llegada-del-apolo-11-a-la-luna-8-sorprendentes-innovaciones-de-la-vida-cotidiana-producto-del-alunizaje-3457923" />
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.5";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<script src="https://apis.google.com/js/platform.js" async defer>
{lang: 'es'}
</script>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1135133501595055752']); //1146317175435160946
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<script type="application/ld+json">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</script>
<script type="application/ld+json">
{ "@context": "http://schema.org",
"@type": "Organization",
"name": "24horas.cl",
"legalName" : "24horas.cl",
"url": "//www.24horas.cl",
"logo": "http:\/\/estaticos.24horas.cl\/skins\/24horas\/gfx\/BannerTwitterSection102015_w620h350.jpg",
"foundingDate": "2012",
"address": {
"@type": "PostalAddress",
"streetAddress": "Bellavista 0990",
"addressLocality": "Providencia, Santiago",
"postalCode": "832 0000",
"addressCountry": "CHILE"
},
"sameAs": [
"https://twitter.com/24horastvn",
"https://www.instagram.com/24horascl/",
"https://www.facebook.com/24horas.cl"
]}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item": {
"@id": "//www.24horas.cl/",
"name": "Home"
}
},
{
"@type": "ListItem",
"position": 2,
"item": {
"@id": "//www.24horas.cl/noticiasbbc/",
"name": "Noticias BBC"
}
}
]
}
</script>
</head>
<body>
<div class=" ">

<style type="text/css">
.skyscraper_right {height:auto; left: 50%;margin: 0 0 0 488px; position:absolute; width:auto; z-index: 1000; top: 145px}
#dfp_skyscraperRight {position: relative;}
</style>
<script>
$(document).ready(function() {
var el = $('#dfp_skyscraperRight'),
top_offset = $('.skyscraper_right').offset().top - 40;
$(window).scroll(function() {
var scroll_top = $(window).scrollTop();
if (scroll_top > top_offset) {
el.css('top', scroll_top - top_offset);
}
else {
el.css('top', '');
}
});
});
</script>
<div class="skyscraper_right">
<div id='dfp_skyscraperRight' class='contentAd'>
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('dfp_skyscraperRight'); });</script>
</div>
</div>
</div>
<header class=" ">
<nav class="navbar navbar-default navbarsection" role="navigation" data-spy="affix" data-offset-top="55">
<div class="container" data-spy="affix" data-offset-top="55">

<div class="navbar-header">
<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#secciones" onclick="changeScroll(this);">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar top-bar"></span>
<span class="icon-bar middle-bar"></span>
<span class="icon-bar bottom-bar"></span>
</button>
<a class="navbar-brand logo" href="/">
<span itempromp="title">24HORAS.CL</span>
</a>
<h6 class="seccion" data-spy="affix" data-offset-top="55"><a href="//www.24horas.cl/noticiasbbc/">Noticias BBC</a></h6>
<div class="dropdown">
<button class="btn btn-danger btn-sm faa-flash dropdown-toggle" type="button" id="menu1" data-toggle="dropdown" onclick="location.href='/envivo/';">
<i class="fa fa-circle faa-flash animated "></i> Señales en vivo <span class="caret"></span>
</button>

<style>
.bannerSearch{float: right; width: 294px; margin-top: 13px}
.inputSearch{width: 182px; margin: 0px 2px}
.inputSubmit{width: 100px; height: 28px; margin:0px 2px}
</style>
<div class="bannerSearch">
<form action="/search">
<input type="text" name="q" class="inputSearch">
<input type="submit" value="Buscar" class="btn btn-primary btn-sm inputSubmit" />
</form>
</div>

</div>
</div>
</div>
</nav>
<div class="collapse navbar-collapse" id="secciones">
<div class="menu" data-spy="affix" data-offset-top="56">
<div class="container menuDesktop">
<div class="row">
<div class="col-md-12 cajaHeader">
<div class="row">
<div class="col-md-6 pull-left">
<ul class="compartir">
<li>
<h2>Síguenos</h2>
<li><a href="https://www.facebook.com/24horas.cl"><i class="social-icon icon-facebookc"></i></a></li>
<li><a href="https://twitter.com/24horastvn"><i class="social-icon icon-twitterc"></i></a></li>
<li><a href="whatsapp://send" data-href="http://www.24horas.cl"><i class="social-icon icon-whatsappc"></i></a></li>
<li><a href="https://www.instagram.com/24horascl/"><i class="social-icon icon-instagramc"></i></a></li>
<li><a href="https://telegram.me/canal24horascl"><i class="social-icon icon-telegramc"></i></a></li>
</ul>
</div>

</div>
</div>
<div class="col-md-2 colIzquierda">
<ul class="nav navbar-nav">
<li class="dropdown dropdown-menu">
<a href="https://www.24horas.cl/nacional/" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/nacional/'">Nacional</a>
<ul class="dropdown-menu dropdown-menu-left">
<li class="menu-item "><a href="https://www.24horas.cl/tesirve/educacion/">Educación</a></li>
</ul>
</li>
<li>
<a href="https://www.24horas.cl/politica/">Política</a>
</li>
<li class="dropdown dropdown-menu">
<a href="https://www.24horas.cl/internacional/" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/internacional/'">Mundo</a>
<ul class="dropdown-menu dropdown-menu-left">
<li class="menu-item "><a href="https://www.24horas.cl/internacional/estados-unidos/">Estados Unidos</a></li>
<li class="menu-item "><a href="https://www.24horas.cl/noticiasbbc/">BBC Mundo</a></li>
<li class="menu-item "><a href="https://www.24horas.cl/deutsche-welle/">Deutsche Welle</a></li>
</ul>
</li>
<li class="dropdown dropdown-menu">
<a href="https://www.24horas.cl/economia/" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/economia/'">Economía</a>
<ul class="dropdown-menu dropdown-menu-left">
<li class="menu-item "><a href="https://www.24horas.cl/entubolsillo/">En tu bolsillo</a></li>
</ul>
</li>
<li class="dropdown dropdown-menu">
<a href="https://www.24horas.cl/deportes/" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/deportes/'">Deportes</a>
<ul class="dropdown-menu dropdown-menu-left">
<li class="menu-item "><a href="https://www.24horas.cl/deportes/futbol-nacional/">Fútbol Nacional</a></li>
<li class="menu-item "><a href="https://www.24horas.cl/deportes/futbol-internacional/">Fútbol Internacional</a></li>
<li class="menu-item "><a href="https://www.24horas.cl/deportes/la-roja/">Selección Chilena</a></li>
<li class="menu-item "><a href="https://www.24horas.cl/deportes/eliminatorias-rusia-2018/">Clasificatorias 2018</a></li>
<li class="menu-item "><a href="https://www.24horas.cl/deportes/copaconfederaciones/">Copa Confederaciones</a></li>
<li class="menu-item "><a href="https://www.24horas.cl/deportes/masdeportes/">Más Deportes</a></li>
</ul>
</li>
<li class="dropdown dropdown-menu">
<a href="https://www.24horas.cl/tendencias/" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/tendencias/'">Tendencias</a>
<ul class="dropdown-menu dropdown-menu-left">
<li class="menu-item "><a href="https://www.24horas.cl/tendencias/ciencia-tecnologia/">Tecnología</a></li>
<li class="menu-item "><a href="https://www.24horas.cl/tendencias/espectaculosycultura/">Espectáculos</a></li>
<li class="menu-item "><a href="https://www.24horas.cl/tendencias/saludybienestar/">Salud y Bienestar</a></li>
</ul>
</li>
<li>
<a href="https://www.24horas.cl/tesirve/">Te Sirve</a>
</li>
</ul>
</div>
<div class="col-md-8 colCentral programas">
<div class="col-md-12 agrupacion">
<div class="row titulo">
<h4>Noticiarios</h4>
</div>
<div class="col-md-3">
<a href="https://www.24horas.cl/noticiarios/tumanana/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/tumanana.svg" src="#" alt="Tu Mañana" border="0"></image>
</svg>
<h5>Tu Mañana</h5>
</a>
</div>
<div class="col-md-3">
<a href="https://www.24horas.cl/noticiarios/24horasaldia/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/24horas.svg" src="#" alt="24horas" border="0"></image>
</svg>
<h5>Al Día</h5>
</a>
</div>
<div class="col-md-3">
<a href="https://www.24horas.cl/noticiarios/24horascentral/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/24horas.svg" src="#" alt="24horas Central" border="0"></image>
</svg>
<h5>Central</h5>
</a>
</div>
<div class="col-md-3">
<a href="https://www.24horas.cl/noticiarios/medianoche/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/medianoche.svg" src="#" alt="Medianoche" border="0"></image>
</svg>
<h5>Medianoche</h5>
</a>
</div>
</div>
<div class="col-md-12 agrupacion">
<div class="row titulo">
<h4>Programas</h4>
</div>
<div class="col-md-3">
<a href="https://www.24horas.cl/programas/estadonacional/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/estado.svg" src="#" alt="Estado Nacional" border="0"></image>
</svg>
<h5>Estado Nacional</h5>
</a>
</div>
<div class="col-md-3">
<a href="https://www.24horas.cl/programas/informeespecial/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/ie.svg" src="#" alt="Informe Especial" border="0"></image>
</svg>
<h5>IE</h5>
</a>
</div>
<div class="col-md-3">
<a href="https://www.24horas.cl/programas/elinformante/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/elinformante.svg" src="#" alt="El Informante" border="0"></image>
</svg>
<h5>El Informante</h5>
</a>
</div>
<div class="col-md-3">
<a href="https://www.24horas.cl/programas/chileconectado/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/conectado.svg" src="#" alt="Chile Conectado" border="0"></image>
</svg>
<h5>Chile Conectado</h5>
</a>
</div>
</div>
<div class="col-md-12 text-right">
<button class="btn btn-link pull-right"><a href="https://www.24horas.cl/programas" class="verMas"><i class="fa fa-desktop" aria-hidden="true">
</i>Todos los programas</a>
</button>
</div>
</div>
<div class="col-md-2 colDerecha">
<ul class="nav navbar-nav">
<li class="dropdown dropdown-menu">
<a href="#" class="dropdown-toggle" data-toggle="dropdown">Programas</a>
<ul class="dropdown-menu dropdown-menu-right">
<li class="menu-item"><a href="https://www.24horas.cl/programas/exploradores/">Exploradores</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/550am/">5:50 AM</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/avances24/">Avances 24</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/chileconectado/">Chile Conectado</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/elinformante/">El Informante</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/entrevistas/">Entrevistas</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/estadonacional/">Estado Nacional</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/informeespecial/">Informe Especial</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/manoamano/">Mano a Mano</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/mejor-hablar-de-ciertas-cosas/">Mejo Hablar</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/miradaeconomica/">Mirada Económica</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/reporteminero/">Reporte Minero</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/semana24/">Semana 24</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/sesiones24/">Sesiones 24</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/viapublica/">Vía Pública</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/viral/">Viral</a></li>
</ul>
</li>
<li class="dropdown dropdown-menu">
<a href="#" class="dropdown-toggle" data-toggle="dropdown">Regiones</a>
<ul class="dropdown-menu dropdown-menu-right">
<li class="menu-item"><a href="https://www.24horas.cl/regiones/antofagasta/">Antofagasta</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/atacama/">Atacama</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/coquimbo/">Coquimbo</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/valparaiso/">Valparaíso</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/ohiggins/">O'Higgins</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/maule/">Maule</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/biobio/">Bío-Bío</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/araucania/">Araucanía</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/austral/">Austral</a></li>
</ul>
</li>
<li><a href="https://www.24horas.cl/videos/">Videos</a></li>
<li><a href="https://www.24horas.cl/galerias/">Fotos</a></li>
<li><a href="https://www.24horas.cl/envivo/">Vivo</a></li>
<li><a href="http://www.tvn.cl">TVN</a></li>
</ul>
</div>
</div>

</div>
</div>

</div>


<style>
.adpage.dfp_top {background: #fff;padding-bottom:5px;}
</style>
<div id="dfp_top" class="adpage dfp_top">
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('dfp_top'); });</script>
</div>
<style>
#dfp_top div iframe {transition: height 250ms;}
</style>
<script>
function activeHoverTop(height) {
$('#dfp_top div iframe').mouseenter(function(){
$(this).css('height', height);
$('.navbar-superior').css('position', 'relative');
$('.navbar-default').css('position', 'relative');
$('.navbar.navbar-default.navbar-ppal').css('top', '0') });
$('#dfp_top div iframe').mouseleave(function(){
$('#dfp_top div iframe').css('height', ' 90px');
$('.navbar-superior').css('position', '');
$('.navbar-default').css('position', '');
$('.navbar.navbar-default.navbar-ppal').css('top', ''); }); }
</script>
<div id="divAlertasDesktop" class="alertas" data-spy="affix" data-offset-top="56"></div>
<script>
$(document).ready(function() {
var alertasMinutos = 1;
var getHtmlAlertaDesktop= function(){
var rNumber = Math.random();
$.ajax({url: 'http://www.24horas.cl/?widgetName=code&widgetId=2409538&a='+rNumber, success: function(result){
$("#divAlertasDesktop").html(result);
}});
}
getHtmlAlertaDesktop();
setInterval(function(){getHtmlAlertaDesktop();}, 1000 * 60 * alertasMinutos);
});
</script>

</header>
<div class="top container ">
<ol class="breadcrumb">
<li><a href="//www.24horas.cl/">Home</a></li>
<li class="active"><a href="//www.24horas.cl/noticiasbbc/">Noticias BBC</a></li>
</ol>
<ol class="breadcrumb bbc">
<li><a href="/noticiasbbc"><img src="http://estaticos.24horas.cl/skins/2017/06/16/img/NewsMundo.svg?=2" alt="BBC" /></a></li>
</ol>
<style>
ol.breadcrumb.bbc a img {
height: 30px;
width: 115px;
}
</style>
</div>
<style>
figure footer {padding-top: 0.2em;background-color: transparent!important;font-size: 0.8em;color: #888798;}
</style>
<div class="html5itemGroup container">
<div class="html5itemGroup row">
<div class="html5itemGroup col-xs-8 article">
<div class="storyMedia storyMediaTop">
<figure>
<picture>
<source srcset="//www.24horas.cl/noticiasbbc/buzz-aldrin-en-la-luna-en-1969-3457920/ALTERNATES/w460/Buzz%20Aldrin%20en%20la%20luna%20en%201969" media="(max-width: 480px)">
<source srcset="//www.24horas.cl/noticiasbbc/buzz-aldrin-en-la-luna-en-1969-3457920/ALTERNATES/w700/Buzz%20Aldrin%20en%20la%20luna%20en%201969" media="(max-width: 768px)">
<source srcset="//www.24horas.cl/noticiasbbc/buzz-aldrin-en-la-luna-en-1969-3457920/ALTERNATES/BASE_FREE/Buzz%20Aldrin%20en%20la%20luna%20en%201969">
<img srcset="//www.24horas.cl/noticiasbbc/buzz-aldrin-en-la-luna-en-1969-3457920/ALTERNATES/BASE_FREE/Buzz%20Aldrin%20en%20la%20luna%20en%201969" alt="Llegada del Apolo 11 a la Luna: 8 sorprendentes innovaciones de la vida cotidiana producto del alunizaje" class="img-responsive">
</picture>
<figcaption>

<h1>Llegada del Apolo 11 a la Luna: 8 sorprendentes innovaciones de la vida cotidiana producto del alunizaje</h1>
</figcaption>
</figure>
<div class="storyMediaCaption">

<p class="lead">El Programa Apolo fue un hito histórico que marcó la carrera espacial de Estados Unidos y la Unión Soviética. Pero, ¿sabías que también ayudó a conseguir cosas como agua más limpia o la manta isotérmica?</p>
</div>
</div> <article class="html5itemGroup col-xs-10 col-xs-push-1 col-xs-pull-1 contenido2">
<div class="sharearticle a2a_kit" data-spy="affix" data-offset-top="520">
<ul class="contentShare">
<li><a class="a2a_button_facebook"><i class="social-icon icon-facebookc"></i></a></li>
<li><a class="a2a_button_twitter"><i class="social-icon icon-twitterc"></i></a></li>
<li><a class="a2a_button_whatsapp"><i class="social-icon icon-whatsappc"></i></a></li>
<li><a class="a2a_button_telegram"><i class="social-icon icon-telegramc"></i></a></li>
<li><a class="a2a_button_google_plus"><i class="social-icon icon-googlec"></i></a></li>
<li><a class="a2a_button_email"><i class="social-icon icon-mailc"></i></a></li>
<li><a class="a2a_button_facebook_messenger"><i class="social-icon icon-messengerc"></i></a></li
</ul>
</div>
<div class="html5itemGroup title">
<address class="html5itemGroup ">
<strong>BBC Mundo</strong>
<br><smaller><span class="glyphicon glyphicon-time"></span> 16.07.2019</smaller>
</address>
</div>

<div id='dfp_inread' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('dfp_inread'); });
</script>
</div>
<p>&quot;Es un pequeño paso para el hombre, pero un gran salto para la humanidad&quot;.</p>
<p>La famosa frase de Neil Armstrong al convertirse en el primer ser humano en pisar la Luna se refería a la hazaña científica y tecnológica lograda el<strong> 20 de julio de 1969</strong>.</p>
<p>Pero este hito que ahora cumple 50 años también cambió nuestra vida cotidiana.</p>
<p>Con un costo estimado de lo que hoy serían US$200.000 millones, el Programa Apolo también desencadenó avances sorprendentes en áreas que tal vez nunca hubiéramos logrado.</p>
<p>Aquí nos centramos en algunos de ellos.</p><h3>1. Limpiar de forma menos enredada</h3>
<p>Las herramientas eléctricas inalámbricas son anteriores a los vuelos Apolo, pero el programa de la NASA ayudó bastante a que estos productos evolucionaran hasta ser tal como los conocemos hoy.</p>
<p>El fabricante estadounidense de herramientas Black &amp; Decker, por ejemplo, lanzó un taladro &quot;sin cable&quot; en 1961.</p>
<figure><img alt="Dustbuster" src="https://c.files.bbci.co.uk/13CCB/production/_105399018_5bfd6fd0-9f7b-429c-8144-59c65390be49.jpg" class="img-responsive"><footer class="footerImageBBC">B&amp;D</footer><figcaption class="bajadaImageBBC">El Dustbuster salió al mercado en 1979, 10 años después del primer alunizaje.</figcaption></figure>
<p>Pero la misma compañía proporcionó a la NASA un <strong>taladro </strong><strong>especial para obtener muestras del núcleo del satélite</strong>.</p>
<p>Los conocimientos adquiridos con el desarrollo del motor y las baterías permitieron a Black &amp; Decker aventurarse con toda una gama de nuevos dispositivos que incluyen la <strong>primera aspiradora comercial inalámbrica del mundo</strong>, en 1979: el Dustbuster.</p>
<p>En 30 años, se vendieron más de 150 millones de unidades de Dustbuster.</p><h3>2. Mejores cronómetros</h3>
<p>La precisión era crucial para el éxito de los alunizajes. Una fracción de segundo podía <strong>marcar la diferencia entre la vida y la muerte</strong> para los astronautas.</p>
<p>Así que no es de extrañar que la NASA necesitara los relojes más precisos que pudieran obtener para el control de la misión.</p>
<figure><img alt="Detalle de la mu&ntilde;eca de Buzz Aldrin" src="https://c.files.bbci.co.uk/A473/production/_105399024_gettyimages-113493815.jpg" class="img-responsive"><footer class="footerImageBBC">Getty Images</footer><figcaption class="bajadaImageBBC">&quot;Buzz&quot; Aldrin, el segundo hombre en pisar la Luna, usó su reloj de pulsera durante la misión Apolo 11.</figcaption></figure>
<p>La solución fue una <strong>versión </strong><strong>más avanzada de relojes de cuarzo</strong><strong>,</strong>que daba a los aparatos una precisión de un minuto al año.</p>
<p>Irónicamente, en el campo del tiempo, los relojes de pulsera mecánicos de la &quot;vieja escuela&quot; usados ??por Armstrong y su compañero &quot;Buzz&quot; Aldrin en la misión Apolo 11 se robaron toda la atención del público.</p><h3>3. Agua más clara</h3>
<p>La tecnología usada en las<strong> naves de la misión Apolo para purificar el agua</strong> se emplea ahora para matar las bacterias, virus y algas en fuentes de agua y piscinas de todo el mundo. </p>
<p>El programa fue pionero en el uso de tecnología sin cloro, que se <strong>basaba en iones de plata</strong>.</p><h3>4. Zapatillas que duran más</h3>
<figure><img alt="Traje espacial" src="https://c.files.bbci.co.uk/A08B/production/_105399014_gettyimages-89064136-1.jpg" class="img-responsive"><footer class="footerImageBBC">Getty Images</footer><figcaption class="bajadaImageBBC">De la tecnología usada en los trajes espaciales nacieron zapatillas deportivas más durables.</figcaption></figure>
<p>En la actualidad los astronautas todavía usan un traje basado en un modelo de 1965 diseñado para <strong>proteger a la tripulación del Apolo </strong><strong>en sus </strong><strong>caminatas </strong><strong>sobre </strong><strong>la Luna</strong>.</p><ul><li><a href="https://www.bbc.com/mundo/noticias-47714757?xtor=AL-73-%5Bpartner%5D-%5Btvn.chile%5D-%5Blink%5D-%5Bmundo%5D-%5Bbizdev%5D-%5Bisapi%5D">&quot;Un traje espacial cuesta US$22 millones, por eso solo hay cuatro en la Estación Espacial Internacional&quot;</a></li></ul>
<p>Pero esta tecnología también inspiró la fabricación de zapatillas deportivas más flexibles, estables y que absorben los golpes que se vienen vendiendo en las últimas décadas.</p><h3>5. Tejidos resistentes al fuego</h3>
<p>El <strong>fuego que destruyó </strong><strong>a</strong><strong>l Apolo 1 </strong>cuando ejecutaba un ejercicio en 1967, matando a los tres astronautas que iban a bordo, sembró el caos en el programa espacial estadounidense.</p>
<p>Pero también llevó a la NASA a desarrollar un nuevo tipo de<strong> tela ignífuga </strong>que aún se usa. </p>
<p>De hecho, el sistema de refrigeración que se emplea en la actualidad para refrescar a los astronautas durante los lanzamientos espaciales ayuda a todo tipo de gente, incluyendo a algunos pacientes con esclerosis múltiple e incluso a caballos.</p><h3>6. Tecnología para combatir enfermedades cardíacas</h3>
<figure><img alt="rayos X" src="https://c.files.bbci.co.uk/5744/production/_105404322_gettyimages-945204470.jpg" class="img-responsive"><footer class="footerImageBBC">Getty Images</footer><figcaption class="bajadaImageBBC">Los fabricantes de desfibriladores implantables se inspiraron en los avances de la NASA en el campo de la tecnología de circuitos en miniatura.</figcaption></figure>
<p>Los desfibriladores implantables, dispositivos que se usan para<strong> tra</strong><strong>tar a </strong><strong>personas </strong><strong>que presentan ri</strong><strong>tmos cardíacos anormalmente peligrosos</strong><strong> a diario</strong>, se desarrollaron por primera vez gracias a los avances de la NASA en tecnología de circuitos en miniatura.</p>
<p>A diferencia de los desfibriladores utilizados por los servicios de emergencia, las versiones miniaturizadas se colocan debajo de la piel del paciente para controlar el ritmo cardíaco.</p>
<p>Las primeras versiones de estos aparatos, que funcionan corrigiendo las anormalidades con<strong> impulsos eléctricos</strong><strong>, </strong>se usaron en la década de 1980.</p><h3>7. Comida más compacta</h3>
<figure><img alt="comida liofilizada" src="https://c.files.bbci.co.uk/18467/production/_105413499_075871a1-5482-45e1-b4ff-d10afbc1ca57.jpg" class="img-responsive"><footer class="footerImageBBC">Getty Images</footer><figcaption class="bajadaImageBBC">La comida liofilizada de los años del Apolo inspiró versiones comerciales.</figcaption></figure>
<p>En la aventura de llegar a la luna, la NASA tuvo que pensar en maneras de ahorrar espacio y hacer que las naves espaciales fueran lo más livianas posible.</p>
<p>Eso, junto a las necesidades de conservación, condujo a que se investigaran nuevos alimentos para las misiones Apolo.</p>
<p>Al diferencia de los vuelos cortos anteriores de los programas Mercury y Gemini (1961-1966), las misiones lunares tardaban hasta 13 días en el espacio.</p>
<p>La solución fue el<strong> proceso de liofilización</strong>, por el cual se extraía a temperaturas muy bajas el agua de la comida fresca recién cocinada. Para comerla, solo había que <strong>agregar agua caliente</strong>. </p>
<p>Le funcionó a Armstrong y a generaciones de escaladores y campistas. Sobre todo porque se puede conseguir a US$4.</p><h3>8. La manta isotérmica</h3>
<figure><img alt="Ni&ntilde;a envuelta en una manta isot&eacute;rmica" src="https://c.files.bbci.co.uk/2923/production/_105413501_gettyimages-1013882704.jpg" class="img-responsive"><footer class="footerImageBBC">Getty Images</footer><figcaption class="bajadaImageBBC">Las mantas isotérmicas también son importantes en la Tierra.</figcaption></figure>
<p>Manta espacial es un apodo que se usa para el material aislante brillante con el que la agencia espacial <strong>protege los módulos lunares del Apolo</strong> del calor del sol.</p>
<p>Hacía que la nave espacial pareciera haber sido parcialmente envuelta con papel de aluminio, pero inspiró la manta de supervivencia que conocemos y vemos en la actualidad.</p>
<p>Hecha de plástico, película protectora y aluminio, hoy en día la protección de la manta espacial no se limita a astronautas.</p><ul><li><a href="https://www.bbc.com/mundo/noticias-48414505?xtor=AL-73-%5Bpartner%5D-%5Btvn.chile%5D-%5Blink%5D-%5Bmundo%5D-%5Bbizdev%5D-%5Bisapi%5D">El fotógrafo que vuelve virales imágenes de los cráteres de la Luna </a></li></ul>
<p>La tecnología de la NASA se usó para crear las <strong>mantas térmicas para emergencia</strong>, que se utilizan en los rescates y misiones humanitarias. </p>
<p>También se les puede ver en los maratones porque resultan útiles para proteger de la hipotermia a los corredores de larga distancia.</p>
<p>Los hospitales emplean esta tecnología con regularidad para mejorar sus condiciones para pacientes y personal.</p><hr>
<p><em>Recuerda que puedes recibir notificaciones de BBC News Mundo. Descarga la última versión de nuestra app y actívalas para no perderte nuestro mejor contenido.</em></p><ul><li><a href="https://www.youtube.com/user/BBCMundo?sub_confirmation=1">¿Ya conoces nuestro canal de YouTube? ¡Suscríbete!</a></li></ul>
<p><a href="https://www.youtube.com/watch?v=xhM2rTMB9I4&amp;t">https://www.youtube.com/watch?v=xhM2rTMB9I4&amp;t</a></p>
<p><a href="https://www.youtube.com/watch?v=Mf-4ho-0fP8&amp;t">https://www.youtube.com/watch?v=Mf-4ho-0fP8&amp;t</a></p>
<p><a href="https://www.youtube.com/watch?v=CDhpgl99TW8&amp;t">https://www.youtube.com/watch?v=CDhpgl99TW8&amp;t</a></p>

<hr>
<section class="moduleDefault relacionados">
<h6>TE PUEDE INTERESAR</h6>
<div class="displayHomeContenido">
<div class="display displayHome_dest4_col2">
<figure class="box">
<picture>
<a href="//www.24horas.cl/nacional/instalan-replica-del-cohete-saturno-v-que-llevo-al-hombre-a-la-superficie-lunar-en-la-florida-3457551">
<img src="//www.24horas.cl/incoming/whatsapp-image-2019-07-15-at-210800jpeg-3457560/ALTERNATES/BASE_LANDSCAPE/WhatsApp%20Image%202019-07-15%20at%2021.08.00.jpeg" title="Instalan réplica del cohete “Saturno V” que llevó al hombre a la superficie lunar en La Florida" alt="Instalan réplica del cohete “Saturno V” que llevó al hombre a la superficie lunar en La Florida" class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/nacional/instalan-replica-del-cohete-saturno-v-que-llevo-al-hombre-a-la-superficie-lunar-en-la-florida-3457551"><span class="minuto">Minuto a minuto</span></a>
</div>
</picture>
<figcaption>
<h2>
<a href="//www.24horas.cl/nacional/instalan-replica-del-cohete-saturno-v-que-llevo-al-hombre-a-la-superficie-lunar-en-la-florida-3457551">Instalan réplica del cohete “Saturno V” que llevó al hombre a la superficie lunar en La Florida</a>
</h2>
</figcaption>
</figure>
<figure class="box">
<picture>
<a href="//www.24horas.cl/programas/entrevistas/50-anos-de-la-llegada-del-hombre-a-la-luna-fue-un-hijo-de-la-guerra-fria-3457116">
<img src="//www.24horas.cl/incoming/catajpg-3457119/ALTERNATES/BASE_LANDSCAPE/cata.JPG" title="50 años de la llegada del hombre a la Luna: " Fue un hijo de la guerra fría"" alt="50 años de la llegada del hombre a la Luna: " Fue un hijo de la guerra fría"" class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/programas/entrevistas/50-anos-de-la-llegada-del-hombre-a-la-luna-fue-un-hijo-de-la-guerra-fria-3457116"><span class="dataction">Ver Video</span></a>
</div>
</picture>
<figcaption>
<h2>
<a href="//www.24horas.cl/programas/entrevistas/50-anos-de-la-llegada-del-hombre-a-la-luna-fue-un-hijo-de-la-guerra-fria-3457116">50 años de la llegada del hombre a la Luna: "Fue un hijo de la guerra fría"</a>
</h2>
</figcaption>
</figure>
<figure class="box">
<picture>
<a href="//www.24horas.cl/deutsche-welle/ben-moore-sin-la-luna-no-existiriamos-3456450">
<img src="//www.24horas.cl/incoming/49580508_303jpg-3456447/ALTERNATES/BASE_LANDSCAPE/49580508_303.jpg" title="Ben Moore: " Sin la Luna, no existiríamos"" alt="Ben Moore: " Sin la Luna, no existiríamos"" class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/deutsche-welle/ben-moore-sin-la-luna-no-existiriamos-3456450"><span class="minuto">Minuto a minuto</span></a>
</div>
</picture>
<figcaption>
<h2>
<a href="//www.24horas.cl/deutsche-welle/ben-moore-sin-la-luna-no-existiriamos-3456450">Ben Moore: "Sin la Luna, no existiríamos"</a>
</h2>
</figcaption>
</figure>
<figure class="box">
<picture>
<a href="//www.24horas.cl/noticiasbbc/apolo-11-la-mas-asombrosa-transmision-de-television-en-vivo-de-la-historia-3453684">
<img src="//www.24horas.cl/noticiasbbc/neil-armstrong-y-buzz-aldrin-colocando-la-bandera-estadounidense-en-la-luna-en-1969-3453681/ALTERNATES/BASE_LANDSCAPE/Neil%20Armstrong%20y%20Buzz%20Aldrin%20colocando%20la%20bandera%20estadounidense%20en%20la%20Luna%20en%201969." title="Apolo 11: la más asombrosa transmisión de televisión en vivo de la historia" alt="Apolo 11: la más asombrosa transmisión de televisión en vivo de la historia" class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/noticiasbbc/apolo-11-la-mas-asombrosa-transmision-de-television-en-vivo-de-la-historia-3453684"><span class="minuto">Minuto a minuto</span></a>
</div>
</picture>
<figcaption>
<h2>
<a href="//www.24horas.cl/noticiasbbc/apolo-11-la-mas-asombrosa-transmision-de-television-en-vivo-de-la-historia-3453684">Apolo 11: la más asombrosa transmisión de televisión en vivo de la historia</a>
</h2>
</figcaption>
</figure>
</div>
</div>
</section>
</article>
</div>
<div class="html5itemGroup col-xs-4">
<div class="livestream">
<img src="http://estaticos.24horas.cl/skins/2017/06/16/img/24_play.svg" class="img-responsive" alt="24Play" width="130px">
<div id="playerTopLiveHolder" style="height: 180px;">
<div id="playerLiveWrapper">
<div id="video-containerLive" data-offset-top="350" data-offset-bottom="520">
<div class="controlesTop text-left">
<img src="http://estaticos.24horas.cl/skins/2017/06/16/img/24_play.svg" alt="24Play" width="120px">
<button class="btn btn-link" id="cerrar" onclick="closeAfixPlayerLive();">
<svg class="logoClImg" width="20" height="20" role="img" aria-label="24horas,cl">
<image width="20" height="20" xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://estaticos.24horas.cl/skins/2017/06/16/img/cerrar.svg" src="#" alt="24horas.cl" border="0"></image>
</svg>
</button>
<button class="btn btn-link" id="minimizarLive" onclick="minimizeAfixPlayerLive();">
<span class="glyphicon glyphicon-resize-small" aria-hidden="true"></span>
</button>
<button class="btn btn-link" id="maximizarLive" onclick="maximizeAfixPlayerLive(0);">
<span class="glyphicon glyphicon-resize-full" aria-hidden="true"></span>
</button>
<button type="button" class="btn" onclick="location.href='/envivo'">Abrir <span class="glyphicon glyphicon-new-window" aria-hidden="true"></span></button>
</div>
<div class="videoWrapper">
<div id="playerLive_2363518"></div>
<div id="video-titleLive">
<h5>Señal 24Play</h5>
</div>
</div>
</div>
</div>
</div> 
<script type="text/javascript">
var videoDurationLive = 0;
var videoVolumeLive = 0; // volumen por defecto para el video
var typeLive = 'live'; // type = 'live' cuando sea en vivo
var paramLive = {
url:'24hplay',
volume: videoVolumeLive,
controls: true,
adsvolume :0,
ads:false
};
var JW_Player=1;
var player3 = 'playerLive_2363518';
var diseno = {
url: "http://estaticos.24horas.cl/skins/2017/06/16/player/css/jw24horas.css",
name: "24horas"
}
play(player3,paramLive);
</script>
<script>
var playerLiveWrapper = playerPersonalizadoLive('playerLiveWrapper',player3);
PlayEvents[player3].onPlay = function() {
playerLiveWrapper.changePlayerLayerLive();
playerLiveWrapper.startStopPlayLive(0,1);
};
</script>
<div class="title">
<h4>Toda la información en 24Play</h4>
</div>
<div class="a2a_kit share">
<span><a href="http://24horas.cl/envivo">M&Aacute;S SE&Ntilde;ALES EN VIVO</a></span>
<ul class="contentShare live">
<li><a class="a2a_button_facebook"><i class="social-icon icon-facebookc live"></i></a></li>
<li><a class="a2a_button_twitter"><i class="social-icon icon-twitterc live"></i></a></li>
<li><a class="a2a_button_whatsapp"><i class="social-icon icon-whatsappc live"></i></a></li>
</ul>
</div>
</div> <div id="dfp_right1" class="adpage">
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('dfp_right1'); });</script>
</div>
<section class="html5itemGroup moduleDefault">
<h6><a href="/videos">24HORAS VIDEO</a></h6>
<div class="html5itemGroup displayHomeContenido">
<div class="html5itemGroup display displayHorizontal">
<figure class="box boxvideo">
<picture>
<a href="//www.24horas.cl/internacional/detienen-al-expresidente-peruano-alejandro-toledo-3458994">
<img src="//www.24horas.cl/incoming/toledo-3458991/ALTERNATES/w380/Toledo" title="Caso Odebrecht: Detienen al expresidente peruano Alejandro Toledo" alt="Caso Odebrecht: Detienen al expresidente peruano Alejandro Toledo" class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/internacional/detienen-al-expresidente-peruano-alejandro-toledo-3458994"><span class="dataction">Ver Video</span></a>
</div>
</picture>
<figcaption>
<h2>
<a href="//www.24horas.cl/internacional/detienen-al-expresidente-peruano-alejandro-toledo-3458994">Caso Odebrecht: Detienen al expresidente peruano Alejandro Toledo</a>
</h2>
</figcaption>
</figure>
<figure class="box boxvideo">
<picture>
<a href="//www.24horas.cl/noticiarios/24horastarde/24-tarde---martes-16-de-julio-3458817">
<img src="//www.24horas.cl/incoming/parra_morenojpg-3458808/ALTERNATES/w380/parra_moreno.JPG" title="24 Tarde - Martes 16 de julio" alt="24 Tarde - Martes 16 de julio" class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/noticiarios/24horastarde/24-tarde---martes-16-de-julio-3458817"><span class="dataction">Ver Video</span></a>
</div>
</picture>
<figcaption>
<h2>
<a href="//www.24horas.cl/noticiarios/24horastarde/24-tarde---martes-16-de-julio-3458817">24 Tarde - Martes 16 de julio</a>
</h2>
</figcaption>
</figure>
<figure class="box boxvideo">
<picture>
<a href="//www.24horas.cl/programas/entrevistas/experto-por-cifras-de-vih-en-chile-tenemos-que-hacer-todos-los-esfuerzos-de-prevencion-y-educacion-3458715">
<img src="//www.24horas.cl/incoming/experto-3458712/ALTERNATES/w380/experto" title="Experto por cifras de VIH en Chile: " Tenemos que hacer todos los esfuerzos de pr..." alt="Experto por cifras de VIH en Chile: " Tenemos que hacer todos los esfuerzos de pr..." class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/programas/entrevistas/experto-por-cifras-de-vih-en-chile-tenemos-que-hacer-todos-los-esfuerzos-de-prevencion-y-educacion-3458715"><span class="dataction">Ver Video</span></a>
</div>
</picture>
<figcaption>
<h2>
<a href="//www.24horas.cl/programas/entrevistas/experto-por-cifras-de-vih-en-chile-tenemos-que-hacer-todos-los-esfuerzos-de-prevencion-y-educacion-3458715">Experto por cifras de VIH en Chile: "Tenemos que hacer todos los esfuerzos de pr...</a>
</h2>
</figcaption>
</figure>
<figure class="box boxvideo">
<picture>
<a href="//www.24horas.cl/regiones/coquimbo/inminente-desalojo-en-ex-mercado-municipal-de-coquimbo-3458634">
<img src="//www.24horas.cl/incoming/nota-mercado-coquimbo-fp001jpg-3458631/ALTERNATES/w380/NOTA%20MERCADO%20COQUIMBO%20FP001.jpg" title="Inminente desalojo en ex Mercado Municipal de Coquimbo" alt="Inminente desalojo en ex Mercado Municipal de Coquimbo" class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/regiones/coquimbo/inminente-desalojo-en-ex-mercado-municipal-de-coquimbo-3458634"><span class="dataction">Ver Video</span></a>
</div>
</picture>
<figcaption>
<h2>
<a href="//www.24horas.cl/regiones/coquimbo/inminente-desalojo-en-ex-mercado-municipal-de-coquimbo-3458634">Inminente desalojo en ex Mercado Municipal de Coquimbo</a>
</h2>
</figcaption>
</figure>
<figure class="box boxvideo">
<picture>
<a href="//www.24horas.cl/regiones/coquimbo/bomberos-ponen-en-venta-el-cuartel-3458622">
<img src="//www.24horas.cl/incoming/venta-cuartel-bomberosjpg-3458613/ALTERNATES/w380/VENTA%20CUARTEL%20BOMBEROS.jpg" title="Bomberos ponen en venta el cuartel" alt="Bomberos ponen en venta el cuartel" class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/regiones/coquimbo/bomberos-ponen-en-venta-el-cuartel-3458622"><span class="dataction">Ver Video</span></a>
</div>
</picture>
<figcaption>
<h2>
<a href="//www.24horas.cl/regiones/coquimbo/bomberos-ponen-en-venta-el-cuartel-3458622">Bomberos ponen en venta el cuartel</a>
</h2>
</figcaption>
</figure>
</div>
</div>
</section>
<div id="dfp_right2" class="adpage">
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('dfp_right2'); });</script>
</div>
<section class="html5itemGroup moduleDefault">
<h6><a href="/galerias">24 HORAS FOTO</a></h6>
<div class="html5itemGroup displayHomeContenido">
<div class="html5itemGroup display displayHorizontal">
<figure class="box boxgaleria">
<picture>
<a href="//www.24horas.cl/internacional/policia-italiana-incauta-misil-aire-aire-y-armas-en-redadas-a-neonazis-3456669">
<img src="//www.24horas.cl/incoming/2019-07-15t174342z_1_lynxnpef6e18j_rtroptp_4_italia-neonazis-armasjpg-3456648/ALTERNATES/w380/2019-07-15T174342Z_1_LYNXNPEF6E18J_RTROPTP_4_ITALIA-NEONAZIS-ARMAS.JPG" title="Policía italiana incauta misil aire-aire y armas en redadas a neonazis" alt="Policía italiana incauta misil aire-aire y armas en redadas a neonazis" class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/internacional/policia-italiana-incauta-misil-aire-aire-y-armas-en-redadas-a-neonazis-3456669"><small>5</small></a>
</div>
</picture>
<figcaption>
<h2>
<a href="//www.24horas.cl/internacional/policia-italiana-incauta-misil-aire-aire-y-armas-en-redadas-a-neonazis-3456669">Policía italiana incauta misil aire-aire y armas en redadas a neonazis</a>
</h2>
</figcaption>
</figure>
<figure class="box boxgaleria">
<picture>
<a href="//www.24horas.cl/nacional/diputados-que-visitaron-el-instituto-nacional-fueron-increpados-por-apoderados-y-alumnos-3441963">
<img src="//www.24horas.cl/incoming/a_uno_1091554jpg-3441834/ALTERNATES/w380/A_UNO_1091554.jpg" title="Diputados que visitaron el Instituto Nacional fueron increpados por apoderados y..." alt="Diputados que visitaron el Instituto Nacional fueron increpados por apoderados y..." class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/nacional/diputados-que-visitaron-el-instituto-nacional-fueron-increpados-por-apoderados-y-alumnos-3441963"><small>15</small></a>
</div>
</picture>
<figcaption>
<h2>
<a href="//www.24horas.cl/nacional/diputados-que-visitaron-el-instituto-nacional-fueron-increpados-por-apoderados-y-alumnos-3441963">Diputados que visitaron el Instituto Nacional fueron increpados por apoderados y...</a>
</h2>
</figcaption>
</figure>
<figure class="box boxgaleria">
<picture>
<a href="//www.24horas.cl/nacional/peruanos-residentes-en-chile-repletan-plaza-de-armas-en-la-previa-de-la-final-de-copa-america-3439122">
<img src="//www.24horas.cl/incoming/ps_329737jpg-3439074/ALTERNATES/w380/PS_329737.jpg" title="Peruanos residentes en Chile repletan Plaza de Armas en la previa de la final de..." alt="Peruanos residentes en Chile repletan Plaza de Armas en la previa de la final de..." class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/nacional/peruanos-residentes-en-chile-repletan-plaza-de-armas-en-la-previa-de-la-final-de-copa-america-3439122"><small>17</small></a>
</div>
</picture>
<figcaption>
<h2>
<a href="//www.24horas.cl/nacional/peruanos-residentes-en-chile-repletan-plaza-de-armas-en-la-previa-de-la-final-de-copa-america-3439122">Peruanos residentes en Chile repletan Plaza de Armas en la previa de la final de...</a>
</h2>
</figcaption>
</figure>
<figure class="box boxgaleria">
<picture>
<a href="//www.24horas.cl/nacional/nueva-marcha-del-colegio-de-profesores-por-las-calles-de-santiago-3429561">
<img src="//www.24horas.cl/incoming/a_uno_1090033jpg-3429546/ALTERNATES/w380/A_UNO_1090033.jpg" title="Nueva marcha del Colegio de Profesores por las calles de Santiago" alt="Nueva marcha del Colegio de Profesores por las calles de Santiago" class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/nacional/nueva-marcha-del-colegio-de-profesores-por-las-calles-de-santiago-3429561"><small>8</small></a>
</div>
</picture>
<figcaption>
<h2>
<a href="//www.24horas.cl/nacional/nueva-marcha-del-colegio-de-profesores-por-las-calles-de-santiago-3429561">Nueva marcha del Colegio de Profesores por las calles de Santiago</a>
</h2>
</figcaption>
</figure>
<figure class="box boxgaleria">
<picture>
<a href="//www.24horas.cl/politica/presidente-pinera-llega-a-japon-para-participar-del-g-20-3418503">
<img src="//www.24horas.cl/incoming/pinera-japon4jpg-3418497/ALTERNATES/w380/Pi%C3%B1era-Jap%C3%B3n4.jpg" title="Presidente Piñera llega a Japón para participar del G-20" alt="Presidente Piñera llega a Japón para participar del G-20" class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/politica/presidente-pinera-llega-a-japon-para-participar-del-g-20-3418503"><small>7</small></a>
</div>
</picture>
<figcaption>
<h2>
<a href="//www.24horas.cl/politica/presidente-pinera-llega-a-japon-para-participar-del-g-20-3418503">Presidente Piñera llega a Japón para participar del G-20</a>
</h2>
</figcaption>
</figure>
</div>
</div>
</section>
</div>
</div>
</div>
<section class="html5itemGroup container-fluid moduleDefault">
<div class="html5itemGroup container">
<div id='dfp_billboard1' style='margin:0.5em auto; text-align:center;'>
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('dfp_billboard1'); });</script>
</div>
</div>
</section>
<footer class="desktop ">
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "6906476" });
(function () {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
<img src="http://b.scorecardresearch.com/p?c1=2&c2=6906476&cv=2.0&cj=1" />
</noscript>
<div class="styleitemGroup container">
<div class="styleitemGroup col-md-12 footerTop">
<div class="col-md-6 logo pull-left">
<svg class="logoClImg" width="200" height="50" role="img" aria-label="24horas,cl">
<image width="200" height="50" xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://estaticos.24horas.cl/skins/mockups/24H_articulo/img/logo_normal_blanco.svg" src="http//www.24horas.cl" alt="24horas.cl" border="0" style="color: white;"></image>
</svg>
</div>
<div class="col-md-6 redes pull-right">
<ul>
<li><a href="/cdn-cgi/l/email-protection#8ce8e9e2f9e2efe5edffccf8fae2a2efe0"><i class="social-icon icon-mailc"></i></a></li>
<li><a href="https://plus.google.com/+24horasCl"><i class="social-icon icon-googlec"></i></a></li>
<li><a href="https://telegram.me/share/url?url=http://www.24horas.cl"><i class="social-icon icon-telegramc"></i></a></li>
<li><a href="https://www.instagram.com/24horascl/"><i class="social-icon icon-instagramc"></i></a></li>
<li><a href="https://twitter.com/24horastvn"><i class="social-icon icon-twitterc"></i></a></li>
<li><a href="https://www.facebook.com/24horas.cl"><i class="social-icon icon-facebookc"></i></a></li>
</ul>
</div>
</div>
<div class="styleitemGroup col-md-12">
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Secciones</h4></li>
<li><a href="https://www.24horas.cl/municipales-2016/">Municipales</a></li>
<li><a href="https://www.24horas.cl/nacional">Nacional</a></li>
<li><a href="https://www.24horas.cl/politica">Política</a></li>
<li><a href="https://www.24horas.cl/economia">Economía</a></li>
<li><a href="https://www.24horas.cl/internacional">Mundo</a></li>
<li><a href="https://www.24horas.cl/deportes">Deportes</a></li>
<li><a href="https://www.24horas.cl/tendencias">Tendencias</a></li>
<li><a href="https://www.24horas.cl/tesirve/">Te Sirve</a></li>
</ul>
</div>
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Noticieros</h4></li>
<li><a href="https://www.24horas.cl/programas/550am/">5:50</a></li>
<li><a href="https://www.24horas.cl/noticiarios/tumanana/">Tu Mañana</a></li>
<li><a href="https://www.24horas.cl/noticiarios/24horasaldia/">24 Horas Al Día</a></li>
<li><a href="https://www.24horas.cl/noticiarios/24horascentral/">24 Horas Central</a></li>
<li><a href="https://www.24horas.cl/noticiarios/medianoche/">Medianoche</a></li>
</ul>
</div>
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Programas</h4></li>
<li><a href="https://www.24horas.cl/programas/chileconectado/">Chile Conectado</a></li>
<li><a href="https://www.24horas.cl/programas/elinformante/">El Informante</a></li>
<li><a href="https://www.24horas.cl/programas/estadonacional/">Estado Nacional</a></li>
<li><a href="https://www.24horas.cl/programas/informeespecial/">Informe Especial</a></li>
<li><a href="https://www.24horas.cl/programas/manoamano/">Mano a Mano</a></li>
<li><a href="https://www.24horas.cl/programas/mejor-hablar-de-ciertas-cosas/">Mejor Hablar de Ciertas Cosas</a></li>
<li><a href="https://www.24horas.cl/programas/miradaeconomica/">Mirada Económica</a></li>
<li><a href="https://www.24horas.cl/programas/reporteminero/">Reporte Minero</a></li>
<li><a href="https://www.24horas.cl/programas/semana24/">Semana 24</a></li>
<li><a href="https://www.24horas.cl/programas/viapublica/">Vía Pública</a></li>
<li><a href="https://www.24horas.cl/programas/viral/">Viral</a></li>
</ul>
</div>
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Videos</h4></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="https://www.24horas.cl/nacional">Nacional</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="https://www.24horas.cl/politica">Política</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="https://www.24horas.cl/economia">Economía</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="https://www.24horas.cl/internacional/">Mundo</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="https://www.24horas.cl/deportes/">Deportes</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="https://www.24horas.cl/tendencias/">Tendencias</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="https://www.24horas.cl/tesirve/">Te Sirve</a></li>
</ul>
</div>
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Regiones</h4></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/antofagasta/">Antofagasta</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/atacama/">Atacama</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/coquimbo/">Coquimbo</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/valparaiso/">Valparaíso</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/ohiggins/">O'Higgins</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/maule/">Maule</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/biobio/">Bío-Bío</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/araucania/">Araucanía</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/austral/">Austral</a></li>
</ul>
</div>
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Sobre Nosotros</h4></li>
<li><a href="http://www.tvn.cl/">TVN.cl</a></li>
<li><a href="http://www.tvn.cl/corporativo/">Información Corporativa</a></li>
<li><a href="http://empleos.tvn.cl/">Únete a Nuestro Equipo</a></li>
<li><a href="http://www.tvnet.cl/">Contacto Comercial</a></li>
<li><a href="http://www.tvn.cl/bases/licitacion.html">Bases Licitación</a></li>
<li><a href="http://tvn.cl/hd/">TVN HD</a></li>
</ul>
</div>
<div class="cajaSubir">
<a href="#"><i class="fa fa-home" aria-hidden="true"></i>Subir</a>
<a href="#"><i class="fa fa-home" aria-hidden="true"></i>Ir a la portada</a>
</div>
</div>
</div>
</footer>
<div class="container-fluid footerBottom ">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
!function(s,e,n,c,r){if(r=s._ns_bbcws=s._ns_bbcws||r,s[r]||(s[r+"_d"]=s[r+"_d"]||[],s[r]=function(){s[r+"_d"].push(arguments)},s[r].sources=[]),c&&0>s[r].sources.indexOf(c)){var t=e.createElement(n);t.async=1,t.src=c;var a=e.getElementsByTagName(n)[0];a.parentNode.insertBefore(t,a),s[r].sources.push(c)}}
(window,document,"script","https://news.files.bbci.co.uk/ws/partner-analytics/js/pageTracker.min.js","s_bbcws");
s_bbcws('partner', '24horas.cl');
s_bbcws('language', 'mundo');
s_bbcws('track', 'pageView');
</script>
<noscript><img src="//a1.api.bbc.co.uk/hit.xiti?&x8=[synd_v5.7.0_nojs]&s=598346" height="1"width="1" border="0"alt="" /></noscript>
<div class="col-md-12 text-center">
<p>@24horas.cl Televisión Nacional de Chile - Bellavista 0990 Providencia, Santiago. Fono:(+56 2) 2707 7777 . Mail: <a href="#"><span class="__cf_email__" data-cfemail="192b2d71766b786a596d6f77377a75">[email&#160;protected]</span></a> - Denuncias: <a href="#"><span class="__cf_email__" data-cfemail="0d69686378636e646c7e4d797b63236e61">[email&#160;protected]</span></a></p>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
function changeScroll(x) {
x.classList.toggle('change');
}
</script>
</div>
<style>
.c-ads-modal {
position: fixed;
top: 0px;
left: 0px;
height: 100%;
display: none;
width: 100%;
z-index: 9997;
}
.c-ads-modal__overlay {
position: absolute;
top: 0px;
left: 0px;
height: 100%;
width: 100%;
background: rgba(0, 0, 0,0.8);
z-index: 9998;
}
.c-ads-modal__content {
position: absolute;
top: 50%;
left: 50%;
transform: translate(-50%, -50%);
z-index: 9999;
max-height: 600px;
max-width: 970px;
width: 100%;
}
.c-ads-modal__content #close {
position: absolute;
top: 10px;
right: 10px;
color: #000;
font-size: 18px;
cursor: pointer;
width: 27px;
background: #fff;
border: 1px solid #000;
text-align: center;
z-index: 9999;
}
.c-ads-modal__content .count-down {
position: absolute;
bottom: 0px;
display: flex;
align-items: center;
height: 30px;
left: 50%;
transform: translateX(-50%);
background: #000;
color: #fff;
padding: 0px 10px 2px;
vertical-align: middle;
}
.c-ads-modal__content .count-down #count {
margin-left: 5px;
}
</style>
<div class="c-ads-modal">
<div class="c-ads-modal__overlay"></div>
<div class="c-ads-modal__content">
<div id="dfp_modalDesktop">
<script>googletag.cmd.push(function() { googletag.display('dfp_modalDesktop'); });</script>
</div>
<a id="close"><i class="fa fa-times"></i></a>
<div class="count-down"><span>La publicidad terminara en </span><span id="count">5</span></div>
</div>
</div>
<script>
$('#close').click(function(e){
$('.c-ads-modal').hide();
e.preventDefault();
});
// Countdown
function Countdown(options) {
var timer,
instance = this,
seconds = options.seconds || 10,
updateStatus = options.onUpdateStatus || function () {},
counterEnd = options.onCounterEnd || function () {};
function decrementCounter() {
updateStatus(seconds);
if (seconds === 0) {
counterEnd();
instance.stop();
}
seconds--;
}
this.start = function (modTime) {
clearInterval(timer);
$('#count').html(modTime);
timer = 0;
seconds = modTime || 10;
timer = setInterval(decrementCounter, 1000);
};
this.stop = function () {
clearInterval(timer);
};
}
var myCounter = new Countdown({
seconds: 10,
onUpdateStatus: function(sec){
$('#count').html(sec);
},
onCounterEnd: function(){
closeItt();
}
});
function openItt(height, width, time) {
setTimeout(function(){
$('.c-ads-modal').show();
$('.c-ads-modal__content').css({
maxWidth: width+"px",
maxHeight: height+"px",
});
myCounter.start(time);
},100);
}
function closeItt() {
$('.c-ads-modal').hide();
}
</script>
</body>
</html>
