<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<script src="/cdn-cgi/apps/head/vVjKV8B75pDt2jpS7YpoG_N2c8g.js"></script><script src="//i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="1b72c" data-proxy="true"></script>
<script async src="https://cdn.insurads.com/bootstrap/GKQEWPIH.js"></script>
<script src="https://mcdn.mingadigital.com/libs/mapad.js"></script> <script type="text/javascript" src="https://ads.vidoomy.com/telvision-nacional-chilena_13138.js" async></script>
<link rel="shortcut icon" href="https://estaticos.24horas.cl/skins/2015-10-mobile/gfx/favicon.ico" />
<link rel="stylesheet" type="text/css" href="https://estaticos.24horas.cl/skins/2017/06/16/css/bootstrap.min.css" />
<link rel="stylesheet" type="text/css" href="https://estaticos.24horas.cl/skins/2017/06/16/css/font-awesome.min.css">
<link rel="stylesheet" href="https://estaticos.24horas.cl/skins/2017/06/16/css/font-awesome-animation.min.css">
<link rel="stylesheet" href="https://estaticos.24horas.cl/skins/2017/06/16/css/globalEstructuraDesktop.css?v=26">
<link rel="stylesheet" href="https://estaticos.24horas.cl/skins/2017/06/16/css/globalEstructuraDesktopAgregado.css?v=26">
<link rel="stylesheet" href="https://estaticos.24horas.cl/skins/2017/06/16/css/globalStyleDesktop.css?v=26">
<link rel="stylesheet" href="https://estaticos.24horas.cl/skins/2017/06/16/fonts/fontellosocial/css/fontello.css" />
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Fira+Sans:300,300i,400,400i,500,500i,700,700i">
<link rel="stylesheet" href="https://estaticos.24horas.cl/skins/2017/06/16/player/css/video.css?v=v30-05-2017_1" />
<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
<script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
<![endif]-->
<script type="text/javascript" src="https://estaticos.24horas.cl/skins/2017/06/16/js/jquery-1.11.3.min.js"></script>
<script type="text/javascript" src="https://estaticos.24horas.cl/skins/2017/06/16/js/bootstrap.min.js"></script>
<script type="text/javascript" src="https://estaticos.24horas.cl/skins/2017/06/16/js/picturefill.js"></script>
<script type="text/javascript" async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script src="https://strm.tvn.cl/js/player-1.3.js"></script>
<script src="https://estaticos.24horas.cl/skins/2017/06/16/player/js/playerControlsJWcl.js?v=v30-05-2017"></script>
<script async src="https://static.addtoany.com/menu/page.js"></script>
<script>
$(function() {
$(".menuDesktop .dropdown-toggle").hover(function() {
$(".menuDesktop .dropdown.dropdown-menu.open").removeClass("open");
});
});
</script>

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-68762-21', 'auto');
ga('send', 'pageview');
</script>
<meta name="keywords" content="Conflicto Rusia-Ucrania,Rusia,Ucrania,Vladímir Putin," />
<meta name="news_keywords" content="Conflicto Rusia-Ucrania,Rusia,Ucrania,Vladímir Putin," />
<meta name="author" content="" />
<meta name="description" content="" />
<link rel="alternate" type="application/rss+xml" title="Noticias BBC - 24horas" href="//www.24horas.cl/noticiasbbc/?widgetName=rssfeed&widgetId=2417314&getXmlFeed=true" /> <script type="text/javascript" src="https://estaticos.24horas.cl/skins/ads/js/2019/desktop/art/adDfp.js"></script>
<style>
.footerImageBBC {
padding-top: 0.2em;
background-color: #000000!important;
font-size: 0.8em;
color: #888798;
padding: 0 8px 32px;
height:auto;
}
.bajadaImageBBC {
display: block;
position: relative;
margin-top: -38px;
padding: 1px 8px;
color: white;
}
</style>
<style>
.storyVideoBody,
.storyVideo, .storyGalleria, .storyGif{z-index:10!important}
</style>
<title>
Rusia invade Ucrania: cómo interpretar el anuncio de Rusia de poner en &#034;alerta especial&#034; su fuerza nuclear -
Noticias BBC - 24horas
</title>
<meta name="description" content="El presidente de Rusia, Vladimir Putin, puso en alerta sus fuerzas de disuasión nuclear en respuesta a lo que describió como &#034;agresión&#034; por parte de la OTAN. ¿Significa eso que está realmente dispuesto a usarlas?" />
<meta name="news_keywords" content="Conflicto Rusia-Ucrania,Rusia,Ucrania,Vladímir Putin," />
<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE8" />
<link rel="canonical" href="//www.24horas.cl/noticiasbbc/rusia-invade-ucrania-como-interpretar-el-anuncio-de-rusia-de-poner-en-alerta-especial-su-fuerza-nuclear-5201074" />
<link rel="shortcut icon" href="https://estaticos.24horas.cl/skins/2015-10-mobile/gfx/favicon.ico" />
<link href="https://plus.google.com/111821000322485674791" rel="publisher" />
<meta property="og:title" content="Rusia invade Ucrania: cómo interpretar el anuncio de Rusia de poner en &#034;alerta especial&#034; su fuerza nuclear" />
<meta property="og:description" content="El presidente de Rusia, Vladimir Putin, puso en alerta sus fuerzas de disuasión nuclear en respuesta a lo que describió como &#034;agresión&#034; por parte de la OTAN. ¿Significa eso que está realmente dispuesto a usarlas?" />
<meta name="og:url" content="https://www.24horas.cl/noticiasbbc/rusia-invade-ucrania-como-interpretar-el-anuncio-de-rusia-de-poner-en-alerta-especial-su-fuerza-nuclear-5201074" /> <meta property="fb:app_id" content="70328018485" />
<meta property="fb:pages" content="122231104112" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="24Horas.cl" />
<meta property="article:publisher" content="https://www.facebook.com/24horas.cl" />
<meta property="article:author" content="https://www.facebook.com/24horas.cl" />
<meta property="og:image" content="https://www.24horas.cl/noticiasbbc/vladimir-putin-presidente-de-rusia-5201072/ALTERNATES/w620h350/Vladimir%20Putin,%20presidente%20de%20Rusia" />
<meta property="og:image:type" content="image/jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="768" />
<meta property="article:published_time" content="2022-02-27T05:00:22.000-0300" />
<meta property="article:modified_time" content="2022-02-27T05:00:22.000-0300" />
<meta property="article:section" content="Noticias BBC" />
<meta property="article:tag" content="Conflicto Rusia-Ucrania" />
<meta property="article:tag" content="Rusia" />
<meta property="article:tag" content="Ucrania" />
<meta property="article:tag" content="Vladímir Putin" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@24HorasTVN" />
<meta name="twitter:title" content="Rusia invade Ucrania: cómo interpretar el anuncio de Rusia de poner en &#034;alerta especial&#034; su fuerza nuclear" />
<meta name="twitter:description" content="El presidente de Rusia, Vladimir Putin, puso en alerta sus fuerzas de disuasión nuclear en respuesta a lo que describió como &#034;agresión&#034; por parte de la OTAN. ¿Significa eso que está realmente dispuesto a usarlas?" />
<meta name="twitter:creator" content="@24HorasTVN" />
<meta name="twitter:image:src" content="https://www.24horas.cl/noticiasbbc/vladimir-putin-presidente-de-rusia-5201072/ALTERNATES/w620h350/Vladimir%20Putin,%20presidente%20de%20Rusia" /> <link rel="amphtml" href="//amp.24horas.cl/noticiasbbc/rusia-invade-ucrania-como-interpretar-el-anuncio-de-rusia-de-poner-en-alerta-especial-su-fuerza-nuclear-5201074" />
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.5";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<script src="https://apis.google.com/js/platform.js" async defer>
{lang: 'es'}
</script>
<script charset="UTF-8" src="https://s-eu-1.pushpushgo.com/js/5f4d5bfde0b5a92ac77776db.js" async="async"></script>
<script type="application/ld+json">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</script>
<script type="application/ld+json">
{ "@context": "http://schema.org",
"@type": "Organization",
"name": "24horas.cl",
"legalName" : "24horas.cl",
"url": "//www.24horas.cl",
"logo": "http:\/\/estaticos.24horas.cl\/skins\/24horas\/gfx\/BannerTwitterSection102015_w620h350.jpg",
"foundingDate": "2012",
"address": {
"@type": "PostalAddress",
"streetAddress": "Bellavista 0990",
"addressLocality": "Providencia, Santiago",
"postalCode": "832 0000",
"addressCountry": "CHILE"
},
"sameAs": [
"https://twitter.com/24horastvn",
"https://www.instagram.com/24horascl/",
"https://www.facebook.com/24horas.cl"
]}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item": {
"@id": "//www.24horas.cl/",
"name": "Home"
}
},
{
"@type": "ListItem",
"position": 2,
"item": {
"@id": "//www.24horas.cl/noticiasbbc/",
"name": "Noticias BBC"
}
}
]
}
</script>
</head>
<body>
<div class=" ">

<style type="text/css">
.skyscraper_right {height:auto; left: 50%;margin: 0 0 0 488px; position:absolute; width:auto; z-index: 1000; top: 145px}
#dfp_skyscraperRight {position: relative;}
</style>
<script>
$(document).ready(function() {
var el = $('#dfp_skyscraperRight'),
top_offset = $('.skyscraper_right').offset().top - 40;
$(window).scroll(function() {
var scroll_top = $(window).scrollTop();
if (scroll_top > top_offset) {
el.css('top', scroll_top - top_offset);
}
else {
el.css('top', '');
}
});
});
</script>
<div class="skyscraper_right">
<div id='dfp_skyscraperRight' class='contentAd'>
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('dfp_skyscraperRight'); });</script>
</div>
</div>
</div>
<header class=" ">
<nav class="navbar navbar-default navbarsection" role="navigation" data-spy="affix" data-offset-top="55">
<div class="container" data-spy="affix" data-offset-top="55">

<div class="navbar-header">
<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#secciones" onclick="changeScroll(this);">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar top-bar"></span>
<span class="icon-bar middle-bar"></span>
<span class="icon-bar bottom-bar"></span>
</button>
<a class="navbar-brand logo" href="/">
<span itempromp="title">24HORAS.CL</span>
</a>
<h6 class="seccion" data-spy="affix" data-offset-top="55"><a href="//www.24horas.cl/noticiasbbc/">Noticias BBC</a></h6>
<div class="dropdown">
<button class="btn btn-danger btn-sm faa-flash dropdown-toggle" type="button" id="menu1" data-toggle="dropdown" onclick="location.href='/envivo/';">
<i class="fa fa-circle faa-flash animated "></i> Señales en vivo <span class="caret"></span>
</button>

<style>
.bannerSearch{float: right; width: 294px; margin-top: 13px}
.inputSearch{width: 182px; margin: 0px 2px}
.inputSubmit{width: 100px; height: 28px; margin:0px 2px}
</style>
<div class="bannerSearch">
<form action="/search">
<input type="text" name="q" class="inputSearch">
<input type="submit" value="Buscar" class="btn btn-primary btn-sm inputSubmit" />
</form>
</div>

</div>
</div>
</div>
</nav>
<div class="collapse navbar-collapse" id="secciones">
<div class="menu" data-spy="affix" data-offset-top="56">
<div class="container menuDesktop">
<div class="row">
<div class="col-md-12 cajaHeader">
<div class="row">
<div class="col-md-6 pull-left">
<ul class="compartir">
<li>
<h2>Síguenos</h2>
<li><a href="https://www.facebook.com/24horas.cl"><i class="social-icon icon-facebookc"></i></a></li>
<li><a href="https://twitter.com/24horastvn"><i class="social-icon icon-twitterc"></i></a></li>
<li><a href="whatsapp://send" data-href="http://www.24horas.cl"><i class="social-icon icon-whatsappc"></i></a></li>
<li><a href="https://www.instagram.com/24horascl/"><i class="social-icon icon-instagramc"></i></a></li>
<li><a href="https://telegram.me/canal24horascl"><i class="social-icon icon-telegramc"></i></a></li>
</ul>
</div>

</div>
</div>
<div class="col-md-2 colIzquierda">
<ul class="nav navbar-nav">
<li class="dropdown dropdown-menu">
<a href="https://www.24horas.cl/nacional/" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/nacional/'">Nacional</a>
<ul class="dropdown-menu dropdown-menu-left">
<li class="menu-item "><a href="https://www.24horas.cl/tesirve/educacion/">Educación</a></li>
</ul>
</li>
<li>
<a href="https://www.24horas.cl/politica/">Política</a>
</li>
<li class="dropdown dropdown-menu">
<a href="https://www.24horas.cl/internacional/" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/internacional/'">Mundo</a>
<ul class="dropdown-menu dropdown-menu-left">
<li class="menu-item "><a href="https://www.24horas.cl/internacional/estados-unidos/">Estados Unidos</a></li>
<li class="menu-item "><a href="https://www.24horas.cl/noticiasbbc/">BBC Mundo</a></li>
<li class="menu-item "><a href="https://www.24horas.cl/deutsche-welle/">Deutsche Welle</a></li>
</ul>
</li>
<li class="dropdown dropdown-menu">
<a href="https://www.24horas.cl/economia/" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/economia/'">Economía</a>
<ul class="dropdown-menu dropdown-menu-left">
<li class="menu-item "><a href="https://www.24horas.cl/entubolsillo/">En tu bolsillo</a></li>
</ul>
</li>
<li class="dropdown dropdown-menu">
<a href="https://www.24horas.cl/deportes/" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/deportes/'">Deportes</a>
<ul class="dropdown-menu dropdown-menu-left">
<li class="menu-item "><a href="https://www.24horas.cl/deportes/futbol-nacional/">Fútbol Nacional</a></li>
<li class="menu-item "><a href="https://www.24horas.cl/deportes/futbol-internacional/">Fútbol Internacional</a></li>
<li class="menu-item "><a href="https://www.24horas.cl/deportes/la-roja/">Selección Chilena</a></li>
<li class="menu-item "><a href="https://www.24horas.cl/deportes/eliminatorias-rusia-2018/">Clasificatorias 2018</a></li>
<li class="menu-item "><a href="https://www.24horas.cl/deportes/copaconfederaciones/">Copa Confederaciones</a></li>
<li class="menu-item "><a href="https://www.24horas.cl/deportes/masdeportes/">Más Deportes</a></li>
</ul>
</li>
<li class="dropdown dropdown-menu">
<a href="https://www.24horas.cl/tendencias/" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/tendencias/'">Tendencias</a>
<ul class="dropdown-menu dropdown-menu-left">
<li class="menu-item "><a href="https://www.24horas.cl/tendencias/ciencia-tecnologia/">Tecnología</a></li>
<li class="menu-item "><a href="https://www.24horas.cl/tendencias/espectaculosycultura/">Espectáculos</a></li>
<li class="menu-item "><a href="https://www.24horas.cl/tendencias/saludybienestar/">Salud y Bienestar</a></li>
</ul>
</li>
<li>
<a href="https://www.24horas.cl/tesirve/">Te Sirve</a>
</li>
</ul>
</div>
<div class="col-md-8 colCentral programas">
<div class="col-md-12 agrupacion">
<div class="row titulo">
<h4>Noticiarios</h4>
</div>
<div class="col-md-3">
<a href="https://www.24horas.cl/noticiarios/tumanana/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/tumanana.svg" src="#" alt="Tu Mañana" border="0"></image>
</svg>
<h5>Tu Mañana</h5>
</a>
</div>
<div class="col-md-3">
<a href="https://www.24horas.cl/noticiarios/24horasaldia/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/24horas.svg" src="#" alt="24horas" border="0"></image>
</svg>
<h5>Al Día</h5>
</a>
</div>
<div class="col-md-3">
<a href="https://www.24horas.cl/noticiarios/24horascentral/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/24horas.svg" src="#" alt="24horas Central" border="0"></image>
</svg>
<h5>Central</h5>
</a>
</div>
<div class="col-md-3">
<a href="https://www.24horas.cl/noticiarios/medianoche/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/medianoche.svg" src="#" alt="Medianoche" border="0"></image>
</svg>
<h5>Medianoche</h5>
</a>
</div>
</div>
<div class="col-md-12 agrupacion">
<div class="row titulo">
<h4>Programas</h4>
</div>
<div class="col-md-3">
<a href="https://www.24horas.cl/programas/estadonacional/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/estado.svg" src="#" alt="Estado Nacional" border="0"></image>
</svg>
<h5>Estado Nacional</h5>
</a>
</div>
<div class="col-md-3">
<a href="https://www.24horas.cl/programas/informeespecial/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/ie.svg" src="#" alt="Informe Especial" border="0"></image>
</svg>
<h5>IE</h5>
</a>
</div>
<div class="col-md-3">
<a href="https://www.24horas.cl/programas/elinformante/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/elinformante.svg" src="#" alt="El Informante" border="0"></image>
</svg>
<h5>El Informante</h5>
</a>
</div>
<div class="col-md-3">
<a href="https://www.24horas.cl/programas/chileconectado/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/conectado.svg" src="#" alt="Chile Conectado" border="0"></image>
</svg>
<h5>Chile Conectado</h5>
</a>
</div>
</div>
<div class="col-md-12 text-right">
<button class="btn btn-link pull-right"><a href="https://www.24horas.cl/programas" class="verMas"><i class="fa fa-desktop" aria-hidden="true">
</i>Todos los programas</a>
</button>
</div>
</div>
<div class="col-md-2 colDerecha">
<ul class="nav navbar-nav">
<li class="dropdown dropdown-menu">
<a href="#" class="dropdown-toggle" data-toggle="dropdown">Programas</a>
<ul class="dropdown-menu dropdown-menu-right">
<li class="menu-item"><a href="https://www.24horas.cl/programas/exploradores/">Exploradores</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/550am/">5:50 AM</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/avances24/">Avances 24</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/chileconectado/">Chile Conectado</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/elinformante/">El Informante</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/entrevistas/">Entrevistas</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/estadonacional/">Estado Nacional</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/informeespecial/">Informe Especial</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/manoamano/">Mano a Mano</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/mejor-hablar-de-ciertas-cosas/">Mejo Hablar</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/miradaeconomica/">Mirada Económica</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/reporteminero/">Reporte Minero</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/semana24/">Semana 24</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/sesiones24/">Sesiones 24</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/viapublica/">Vía Pública</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/viral/">Viral</a></li>
</ul>
</li>
<li class="dropdown dropdown-menu">
<a href="#" class="dropdown-toggle" data-toggle="dropdown">Regiones</a>
<ul class="dropdown-menu dropdown-menu-right">
<li class="menu-item"><a href="https://www.24horas.cl/regiones/antofagasta/">Antofagasta</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/atacama/">Atacama</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/coquimbo/">Coquimbo</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/valparaiso/">Valparaíso</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/ohiggins/">O'Higgins</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/maule/">Maule</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/biobio/">Bío-Bío</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/araucania/">Araucanía</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/austral/">Austral</a></li>
</ul>
</li>
<li><a href="https://www.24horas.cl/videos/">Videos</a></li>
<li><a href="https://www.24horas.cl/galerias/">Fotos</a></li>
<li><a href="https://www.24horas.cl/envivo/">Vivo</a></li>
<li><a href="http://www.tvn.cl">TVN</a></li>
</ul>
</div>
</div>

</div>
</div>

</div>


<style>
.adpage.dfp_top {background: #fff;padding-bottom:5px;}
</style>
<div id="dfp_top" class="adpage dfp_top">
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('dfp_top'); });</script>
</div>
<style>
#dfp_top div iframe {transition: height 250ms;}
</style>
<script>
function activeHoverTop(height) {
$('#dfp_top div iframe').mouseenter(function(){
$(this).css('height', height);
$('.navbar-superior').css('position', 'relative');
$('.navbar-default').css('position', 'relative');
$('.navbar.navbar-default.navbar-ppal').css('top', '0') });
$('#dfp_top div iframe').mouseleave(function(){
$('#dfp_top div iframe').css('height', ' 90px');
$('.navbar-superior').css('position', '');
$('.navbar-default').css('position', '');
$('.navbar.navbar-default.navbar-ppal').css('top', ''); }); }
</script>
<div id="divAlertasDesktop" class="alertas" data-spy="affix" data-offset-top="56"></div>
<script>
$(document).ready(function() {
var alertasMinutos = 1;
var getHtmlAlertaDesktop= function(){
var rNumber = Math.random();
$.ajax({url: 'http://www.24horas.cl/?widgetName=code&widgetId=2409538&a='+rNumber, success: function(result){
$("#divAlertasDesktop").html(result);
}});
}
getHtmlAlertaDesktop();
setInterval(function(){getHtmlAlertaDesktop();}, 1000 * 60 * alertasMinutos);
});
</script>

</header>
<div class="top container ">
<ol class="breadcrumb">
<li><a href="//www.24horas.cl/">Home</a></li>
<li class="active"><a href="//www.24horas.cl/noticiasbbc/">Noticias BBC</a></li>
</ol>
<ol class="breadcrumb bbc">
<li><a href="/noticiasbbc"><img src="http://estaticos.24horas.cl/skins/2017/06/16/img/NewsMundo.svg?=2" alt="BBC" /></a></li>
</ol>
<style>
ol.breadcrumb.bbc a img {
height: 30px;
width: 115px;
}
</style>
</div>
<style>
figure footer {padding-top: 0.2em;background-color: transparent!important;font-size: 0.8em;color: #888798;}
</style>
<div class="html5itemGroup container">
<div class="html5itemGroup row">
<div class="html5itemGroup col-xs-8 article">
<div class="storyMedia storyMediaTop">
<figure>
<picture>
<source srcset="//www.24horas.cl/noticiasbbc/vladimir-putin-presidente-de-rusia-5201072/ALTERNATES/w460/Vladimir%20Putin,%20presidente%20de%20Rusia" media="(max-width: 480px)">
<source srcset="//www.24horas.cl/noticiasbbc/vladimir-putin-presidente-de-rusia-5201072/ALTERNATES/w700/Vladimir%20Putin,%20presidente%20de%20Rusia" media="(max-width: 768px)">
<source srcset="//www.24horas.cl/noticiasbbc/vladimir-putin-presidente-de-rusia-5201072/ALTERNATES/BASE_FREE/Vladimir%20Putin,%20presidente%20de%20Rusia">
<img srcset="//www.24horas.cl/noticiasbbc/vladimir-putin-presidente-de-rusia-5201072/ALTERNATES/BASE_FREE/Vladimir%20Putin,%20presidente%20de%20Rusia" alt="Rusia invade Ucrania: cómo interpretar el anuncio de Rusia de poner en " alerta especial" su fuerza nuclear" class="img-responsive">
</picture>
<figcaption>

<h1>Rusia invade Ucrania: cómo interpretar el anuncio de Rusia de poner en "alerta especial" su fuerza nuclear</h1>
</figcaption>
</figure>
<div class="storyMediaCaption">

<p class="lead">El presidente de Rusia, Vladimir Putin, puso en alerta sus fuerzas de disuasión nuclear en respuesta a lo que describió como "agresión" por parte de la OTAN. ¿Significa eso que está realmente dispuesto a usarlas?</p>
</div>
</div> <article class="html5itemGroup col-xs-10 col-xs-push-1 col-xs-pull-1 contenido2">
<div class="sharearticle a2a_kit" data-spy="affix" data-offset-top="520">
<ul class="contentShare">
<li><a class="a2a_button_facebook"><i class="social-icon icon-facebookc"></i></a></li>
<li><a class="a2a_button_twitter"><i class="social-icon icon-twitterc"></i></a></li>
<li><a class="a2a_button_whatsapp"><i class="social-icon icon-whatsappc"></i></a></li>
<li><a class="a2a_button_telegram"><i class="social-icon icon-telegramc"></i></a></li>
<li><a class="a2a_button_google_plus"><i class="social-icon icon-googlec"></i></a></li>
<li><a class="a2a_button_email"><i class="social-icon icon-mailc"></i></a></li>
<li><a class="a2a_button_facebook_messenger"><i class="social-icon icon-messengerc"></i></a></li
</ul>
</div>
<div class="html5itemGroup title">
<address class="html5itemGroup ">
<strong>BBC Mundo</strong>
<br><smaller><span class="glyphicon glyphicon-time"></span> 27.02.2022</smaller>
</address>
</div>
<div id='dfp_inread'>
<script>
googletag.cmd.push(function() { googletag.display('dfp_inread'); });
</script>
</div>
<p>El presidente ruso Vladimir Putin puso en alerta sus fuerzas de disuasión nuclear en respuesta a lo que describió como &quot;agresión&quot; por parte de la OTAN.</p><p>La medida -que no significa que Rusia tiene intenciones de usar estas armas- ha sido condenada ampliamente por la comunidad internacional.</p><p>Estados Unidos la calificó de &quot;totalmente inaceptable&quot;, y el jefe de la OTAN la describió como &quot;peligrosa&quot; e &quot;irresponsable&quot;.</p><p>¿Pero cómo se puede interpretar entonces esta decisión del mandatario ruso?</p><h3>Intesificación de la ofensiva</h3><p>Según explica Frank Gardner, corresponsal de seguridad de la BBC, es una <strong>señal tanto de la ira</strong> del presidente Putin por las sanciones antirrusas de Occidente como de su <strong>persistente</strong><strong></strong><strong>paranoia</strong> de que su país está bajo la amenaza de la OTAN.</p><p>Su anuncio ciertamente llamó la atención de Occidente.</p><p>Este tipo de escalada es exactamente lo que temían los encargados de diseñar los operativos militares de la OTAN y es por eso que la alianza ha anunciado repetidamente que no enviará tropas para ayudar a Ucrania a repeler a los invasores rusos.</p><figure><img alt="Protesta en Washington DC" class="img-responsive" src="https://c.files.bbci.co.uk/CBA6/production/_123443125_gettyimages-1238788076.jpg"><footer class="footerImageBBC">Getty Images</footer><figcaption class="bajadaImageBBC">En varias ciudades del mundo -en la foto, Washington DC- se han llevado a cabo protestas en contra de las acciones de Putin.</figcaption></figure><p>Pero la ofensiva de Rusia no está dando los resultados que esperaban de acuerdo a lo planeado. En el cuarto día,<strong> ni una sola ciudad ucraniana importante está en manos rusas</strong> y los rusos parecen estar sufriendo muchas bajas.</p><p>Esto debe estar causando cierta frustración e impaciencia en Moscú. Y es difícil ver que las conversaciones de paz propuestas en la frontera con Bielorrusia lleguen a un acuerdo que funcione tanto para Moscú como para Kiev, sostiene Gardner.</p><p>Putin quiere que Ucrania regrese completamente a su esfera de influencia, el gobierno de Zelensky quiere que su país se mantenga independiente. Esto no deja mucho espacio para el compromiso.</p><p>Por lo tanto, junto con la advertencia nuclear de este domingo a Occidente para que retroceda, es probable que veamos una <strong>intensificación de la ofensiva de Rusia</strong> sobre Ucrania en los próximos días, con incluso menos consideración por las víctimas civiles de lo que se ha mostrado hasta ahora.</p><h3>Miedo y ambigüedad</h3><p>En opinión de Gordon Corera, también corresponsal de seguridad de la BBC, Putin ya había hecho una advertencia codificada de que estaba dispuesto a usar armas nucleares cuando comenzó su invasión de Ucrania.</p><figure><img alt="Mujer en un refugio" class="img-responsive" src="https://c.files.bbci.co.uk/816E/production/_123443133_gettyimages-1238793460.jpg"><footer class="footerImageBBC">Getty Images</footer><figcaption class="bajadaImageBBC">Tras la invasión, muchos han buscado sitios bajo tierra para protegerse de los ataques.</figcaption></figure><p>La semana pasada, advirtió que &quot;quien trate de estorbarnos&quot; verá consecuencias &quot;que nunca ha visto en su historia&quot;.</p><p>Estas palabras fueron ampliamente interpretadas como una señal de una amenaza de usar armas nucleares si Occidente se interponía en su camino.</p><p>El cambio -hecho de forma tan pública- al estado de alerta máxima es una forma de Moscú de <strong>enviar</strong><strong> una advertencia.</strong> Es probable que pasar al estado de alerta facilite el lanzamiento de armas más rápidamente.</p><p>Sin embargo, eso <strong>no significa que haya una intención actual de usarl</strong><strong>a</strong><strong>s</strong>, sostiene Corera.</p><p>Rusia tiene el mayor arsenal de armas nucleares del mundo, pero también sabe que la OTAN también tiene suficiente para destruir a Rusia en caso de usarlas.</p><p>Pero es probable que el objetivo sea <strong>desalentar a la </strong><strong>OTAN</strong><strong> en torno a su apoyo a</strong><strong> Ucrania</strong> creando temores sobre hasta dónde está dispuesto a llegar y crear ambigüedad sobre qué tipo de apoyo a Ucrania considerará demasiado.</p><h3>&quot;Inaceptable&quot;</h3><p>Entretanto las reacciones, no se han hecho esperar.</p><p>La embajadora de Estados Unidos ante Naciones Unidas, Linda Thomas-Greenfield, calificó la medida de <strong>&quot;inaceptable&quot; </strong>en una entrevista con CBS News.</p><figure><img alt="Tanque en J&aacute;rkiv" class="img-responsive" src="https://c.files.bbci.co.uk/167E6/production/_123443129_gettyimages-1238802925.jpg"><footer class="footerImageBBC">Getty Images</footer><figcaption class="bajadaImageBBC">EE.UU. calificó las medidas de Putin como &quot;inaceptables&quot;.</figcaption></figure><p>&quot;Significa que el presidente Putin continúa intensificando esta guerra de una manera totalmente inaceptable y tenemos que <strong>continuar deteniendo sus acciones</strong> de la manera más enérgica posible&quot;, dijo.</p><p>La secretaria de prensa de la Casa Blanca, Jen Psaki, señaló que, en ningún momento, Rusia ha estado bajo la amenaza de la OTAN.</p><p>Putin culpó a los líderes de la OTAN por permitir que se hicieran &quot;declaraciones agresivas&quot; contra Rusia. Pero Psaki dijo que esta era una respuesta familiar del presidente de Rusia.</p><p>&quot;Lo hemos visto hacer esto una y otra vez. En ningún momento Rusia ha estado bajo la amenaza de la OTAN, o Rusia ha estado bajo la amenaza de Ucrania&quot;, le dijo a ABC News.</p><p>&quot;Todo esto es un patrón del presidente Putin y vamos a hacerle frente&quot;.</p><p>&quot;Tenemos la capacidad de defendernos, pero también debemos denunciar lo que estamos viendo aquí del presidente Putin&quot;, agregó la funcionaria.</p><h3>&quot;Catástrofe mundial&quot;</h3><p>El ministro de Relaciones Exteriores de Ucrania, Dmytro Kuleba, aseguró que si Rusia utlizaba armas nucleares contra Ucrania, <strong>sería una &quot;catástrofe para el mundo&quot;.</strong></p><figure><img alt="Vasylkiv, en las afueras de Kiev." class="img-responsive" src="https://c.files.bbci.co.uk/334E/production/_123443131_gettyimages-1238808794.jpg"><footer class="footerImageBBC">Getty Images</footer><figcaption class="bajadaImageBBC">&quot;Ucrania no está cayendo. Estamos sangrando, pero seguimos defendiéndonos con éxito&quot;, aseguró el ministro de Relaciones Exteriores de Ucrania, Dmytro Kuleba.</figcaption></figure><p>&quot;Pero no nos derrumbará&quot;, afirmó.</p><p>Hablando en una conferencia de prensa, Kuleba dijo: &quot;Esta orden del presidente Putin se produjo poco después de que se hiciera el anuncio sobre dos delegaciones listas para reunirse [para entablar conversaciones]&quot;.</p><p>&quot;Vemos este anuncio o esta orden como un intento de <strong>elevar la apuesta</strong> y ejercer presión adicional sobre la delegación ucraniana&quot;.</p><p>&quot;Pero no cederemos a esta presión. Abordaremos estas conversaciones con un enfoque muy simple. Vamos allí para escuchar [lo que] tiene que decir Rusia y les diremos lo que pensamos de todo esto&quot;.</p><p>Y agregó: &quot;Ucrania no está cayendo. Estamos sangrando, pero seguimos defendiéndonos con éxito&quot;.</p>
<div class="html5itemGroup container bgNews">
<div class="html5itemGroup col-xs-12 col-sm-12 col-md-12 floatR">

<link href="//cdn-images.mailchimp.com/embedcode/horizontal-slim-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
#mc_embed_signup{clear:left; font:14px; width:100%;}
#mc_embed_signup .button {
font-size: 18px;
border: none;
-webkit-border-radius: 3px;
-moz-border-radius: 3px;
border-radius: 3px;
letter-spacing: .03em;
color: #fff;
background:#00A4D1;
/*background: #fa3532;
background-image: -webkit-linear-gradient(top, #fa3532, #cf413c);
background-image: -moz-linear-gradient(top, #fa3532, #cf413c);
background-image: -ms-linear-gradient(top, #fa3532, #cf413c);
background-image: -o-linear-gradient(top, #fa3532, #cf413c);
background-image: linear-gradient(to bottom, #fa3532, #cf413c);*/
box-sizing: border-box;
height: 33px;
line-height: 32px;
padding: 0 18px;
display: inline-block;
/*margin: 5px 0;*/
transition: all 0.23s ease-in-out 0s;
}
#mc_embed_signup input.email {
font-size: 17px;
border: 1px solid #ABB0B2;
-webkit-border-radius: 3px;
-moz-border-radius: 3px;
border-radius: 3px;
color: #343434;
background-color: #fff;
box-sizing: border-box;
height: 33px;
padding: 0px 0.4em;
display: inline-block;
margin: 0;
vertical-align: top;
}
.butn {
background: #fa3532;
background-image: -webkit-linear-gradient(top, #fa3532, #cf413c);
background-image: -moz-linear-gradient(top, #fa3532, #cf413c);
background-image: -ms-linear-gradient(top, #fa3532, #cf413c);
background-image: -o-linear-gradient(top, #fa3532, #cf413c);
background-image: linear-gradient(to bottom, #fa3532, #cf413c);
-webkit-border-radius: 5;
-moz-border-radius: 5;
border-radius: 5px;
color: #ffffff;
font-size: 20px;
padding: 10px 20px 10px 20px;
text-decoration: none;
text-align:center;
width:200px;
margin:25px 25px 0;
float:right; }
.butn:hover {
background: #d41411;
background-image: -webkit-linear-gradient(top, #d41411, #d9312b);
background-image: -moz-linear-gradient(top, #d41411, #d9312b);
background-image: -ms-linear-gradient(top, #d41411, #d9312b);
background-image: -o-linear-gradient(top, #d41411, #d9312b);
background-image: linear-gradient(to bottom, #d41411, #d9312b);
text-decoration: none;
cursor:pointer;
}
.bgNews {
/*background:#dbe0e3;
border-bottom: 5px solid #cf403c;*/
background-image:url(http://estaticos.24horas.cl/skins/2019/newsletterMobile_24.png);
background-repeat:no-repeat;
background-size: cover;
background-position:top center;
min-height: 220px;
padding:15rem 0 0 0;
margin-bottom:20px;
width:auto!important;
border-radius:5px;
}
.floatR {
float:right;
}
</style>
<div id="mc_embed_signup">
<form action="https://24horas.us18.list-manage.com/subscribe/post?u=e57f60ca5eb19657335bc88fd&amp;id=83507a492b" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div id="mc_embed_signup_scroll">
<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="ingresa tu email" required>

<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_e57f60ca5eb19657335bc88fd_83507a492b" tabindex="-1" value=""></div>
<div class="clear"><input type="submit" value="SUSCRÍBETE" name="suscríbete" id="mc-embedded-subscribe" class="button"></div>
</div>
</form>
</div>

</div>
</div>
<hr>
<section class="moduleDefault relacionados">
<h6>TE PUEDE INTERESAR</h6>
<div class="displayHomeContenido">
<div class="display displayHome_dest4_col2">
<figure class="box">
<picture>
<a href="//www.24horas.cl/noticiasbbc/rusia-invade-ucrania-la-ayuda-militar-sin-precedentes-que-occidente-envia-al-gobierno-ucraniano-y-el-cambio-de-postura-de-alemania-5200930">
<img src="//www.24horas.cl/noticiasbbc/un-soldado-ucraniano-con-un-arma-de-combate-en-la-region-donestk-el-pasado-8-de-febrero-5200942/ALTERNATES/BASE_LANDSCAPE/Un%20soldado%20ucraniano%20con%20un%20arma%20de%20combate%20en%20la%20regi%C3%B3n%20Donestk%20el%20pasado%208%20de%20febrero" title="Rusia invade Ucrania: la ayuda militar sin precedentes que Occidente envía al gobierno ucraniano (y el cambio de postura de Alemania)" alt="Rusia invade Ucrania: la ayuda militar sin precedentes que Occidente envía al gobierno ucraniano (y el cambio de postura de Alemania)" class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/noticiasbbc/rusia-invade-ucrania-la-ayuda-militar-sin-precedentes-que-occidente-envia-al-gobierno-ucraniano-y-el-cambio-de-postura-de-alemania-5200930"><span class="minuto">Minuto a minuto</span></a>
</div>
</picture>
<figcaption>
<h2>
<a href="//www.24horas.cl/noticiasbbc/rusia-invade-ucrania-la-ayuda-militar-sin-precedentes-que-occidente-envia-al-gobierno-ucraniano-y-el-cambio-de-postura-de-alemania-5200930">Rusia invade Ucrania: la ayuda militar sin precedentes que Occidente envía al gobierno ucraniano (y el cambio de postura de Alemania)</a>
</h2>
</figcaption>
</figure>
<figure class="box">
<picture>
<a href="//www.24horas.cl/noticiasbbc/como-nacio-ucrania-y-cuales-han-sido-sus-vinculos-historicos-con-rusia-5200904">
<img src="//www.24horas.cl/noticiasbbc/bandera-y-escudo-de-ucrania-5200910/ALTERNATES/BASE_LANDSCAPE/Bandera%20y%20escudo%20de%20Ucrania" title="Cómo nació Ucrania y cuáles han sido sus vínculos históricos con Rusia" alt="Cómo nació Ucrania y cuáles han sido sus vínculos históricos con Rusia" class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/noticiasbbc/como-nacio-ucrania-y-cuales-han-sido-sus-vinculos-historicos-con-rusia-5200904"><span class="minuto">Minuto a minuto</span></a>
</div>
</picture>
<figcaption>
<h2>
<a href="//www.24horas.cl/noticiasbbc/como-nacio-ucrania-y-cuales-han-sido-sus-vinculos-historicos-con-rusia-5200904">Cómo nació Ucrania y cuáles han sido sus vínculos históricos con Rusia</a>
</h2>
</figcaption>
</figure>
<figure class="box">
<picture>
<a href="//www.24horas.cl/noticiasbbc/rusia-invade-ucrania-como-los-ciberataques-se-convirtieron-en-otra-poderosa-arma-en-el-conflicto-entre-ambos-paises-5200644">
<img src="//www.24horas.cl/noticiasbbc/ciberataques-5200646/ALTERNATES/BASE_LANDSCAPE/Ciberataques" title="Rusia invade Ucrania: cómo los ciberataques se convirtieron en otra poderosa arma en el conflicto entre ambos países" alt="Rusia invade Ucrania: cómo los ciberataques se convirtieron en otra poderosa arma en el conflicto entre ambos países" class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/noticiasbbc/rusia-invade-ucrania-como-los-ciberataques-se-convirtieron-en-otra-poderosa-arma-en-el-conflicto-entre-ambos-paises-5200644"><span class="minuto">Minuto a minuto</span></a>
</div>
</picture>
<figcaption>
<h2>
<a href="//www.24horas.cl/noticiasbbc/rusia-invade-ucrania-como-los-ciberataques-se-convirtieron-en-otra-poderosa-arma-en-el-conflicto-entre-ambos-paises-5200644">Rusia invade Ucrania: cómo los ciberataques se convirtieron en otra poderosa arma en el conflicto entre ambos países</a>
</h2>
</figcaption>
</figure>
<figure class="box">
<picture>
<a href="//www.24horas.cl/noticiasbbc/rusia-y-ucrania--vitali-klitschko-el-famoso-exboxeador-que-se-convirtio-en-alcalde-de-kiev-y-hoy-toma-las-armas-para-luchar-contra-las-fuerzas-rusas-5200558">
<img src="//www.24horas.cl/noticiasbbc/vitali-klitschko-de-ucrania-celebra-despues-de-ganar-su-pelea-por-el-campeonato-mundial-peso-pesado-del-wbc-contra-dereck-chisora-5200900/ALTERNATES/BASE_LANDSCAPE/Vitali%20Klitschko%20de%20Ucrania%20celebra%20despu%C3%A9s%20de%20ganar%20su%20pelea%20por%20el%20Campeonato%20Mundial%20Peso%20Pesado%20del%20WBC%20contra%20Dereck%20Chisora" title="Rusia y Ucrania | Vitali Klitschko: el famoso exboxeador que se convirtió en alcalde de Kiev y hoy toma las armas para luchar contra las fuerzas rusas" alt="Rusia y Ucrania | Vitali Klitschko: el famoso exboxeador que se convirtió en alcalde de Kiev y hoy toma las armas para luchar contra las fuerzas rusas" class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/noticiasbbc/rusia-y-ucrania--vitali-klitschko-el-famoso-exboxeador-que-se-convirtio-en-alcalde-de-kiev-y-hoy-toma-las-armas-para-luchar-contra-las-fuerzas-rusas-5200558"><span class="minuto">Minuto a minuto</span></a>
</div>
</picture>
<figcaption>
<h2>
<a href="//www.24horas.cl/noticiasbbc/rusia-y-ucrania--vitali-klitschko-el-famoso-exboxeador-que-se-convirtio-en-alcalde-de-kiev-y-hoy-toma-las-armas-para-luchar-contra-las-fuerzas-rusas-5200558">Rusia y Ucrania | Vitali Klitschko: el famoso exboxeador que se convirtió en alcalde de Kiev y hoy toma las armas para luchar contra las fuerzas rusas</a>
</h2>
</figcaption>
</figure>
</div>
</div>
</section>
</article>
</div>
<div class="html5itemGroup col-xs-4">
<div class="livestream">
<img src="http://estaticos.24horas.cl/skins/2017/06/16/img/24_play.svg" class="img-responsive" alt="24Play" width="130px">
<div id="playerTopLiveHolder" style="height: 180px;">
<div id="playerLiveWrapper">
<div id="video-containerLive" data-offset-top="350" data-offset-bottom="520">
<div class="controlesTop text-left">
<img src="http://estaticos.24horas.cl/skins/2017/06/16/img/24_play.svg" alt="24Play" width="120px">
<button class="btn btn-link" id="cerrar" onclick="closeAfixPlayerLive();">
<svg class="logoClImg" width="20" height="20" role="img" aria-label="24horas,cl">
<image width="20" height="20" xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://estaticos.24horas.cl/skins/2017/06/16/img/cerrar.svg" src="#" alt="24horas.cl" border="0"></image>
</svg>
</button>
<button class="btn btn-link" id="minimizarLive" onclick="minimizeAfixPlayerLive();">
<span class="glyphicon glyphicon-resize-small" aria-hidden="true"></span>
</button>
<button class="btn btn-link" id="maximizarLive" onclick="maximizeAfixPlayerLive(0);">
<span class="glyphicon glyphicon-resize-full" aria-hidden="true"></span>
</button>
<button type="button" class="btn" onclick="location.href='/envivo'">Abrir <span class="glyphicon glyphicon-new-window" aria-hidden="true"></span></button>
</div>
<div class="videoWrapper">
<div id="playerLive_3862008"></div>
<div id="video-titleLive">
<h5>24 Play</h5>
</div>
</div>
</div>
</div>
</div> 
<script type="text/javascript">
var videoDurationLive = 0;
var videoVolumeLive = 0; // volumen por defecto para el video
var typeLive = 'live'; // type = 'live' cuando sea en vivo
var paramLive = {
url:'24hplay',
volume: videoVolumeLive,
controls: true,
adsvolume :0,
ads:false
};
var JW_Player=1;
var player3 = 'playerLive_3862008';
var diseno = {
url: "http://estaticos.24horas.cl/skins/2017/06/16/player/css/jw24horas.css",
name: "24horas"
}
play(player3,paramLive);
</script>
<script>
var playerLiveWrapper = playerPersonalizadoLive('playerLiveWrapper',player3);
PlayEvents[player3].onPlay = function() {
playerLiveWrapper.changePlayerLayerLive();
playerLiveWrapper.startStopPlayLive(0,1);
};
</script>
<div class="title">
<h4>Sigue la transmisión multiseñal del Departamento de Prensa de TVN</h4>
</div>
<div class="a2a_kit share">
<span><a href="http://24horas.cl/envivo">M&Aacute;S SE&Ntilde;ALES EN VIVO</a></span>
<ul class="contentShare live">
<li><a class="a2a_button_facebook"><i class="social-icon icon-facebookc live"></i></a></li>
<li><a class="a2a_button_twitter"><i class="social-icon icon-twitterc live"></i></a></li>
<li><a class="a2a_button_whatsapp"><i class="social-icon icon-whatsappc live"></i></a></li>
</ul>
</div>
</div> <div id="dfp_right1" class="adpage">
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('dfp_right1'); });</script>
</div>
<section class="html5itemGroup moduleDefault">
<h6><a href="/videos">24HORAS VIDEO</a></h6>
<div class="html5itemGroup displayHomeContenido">
<div class="html5itemGroup display displayHorizontal">
<figure class="box boxvideo">
<picture>
<a href="//www.24horas.cl/nacional/pinera-por-convencion-me-preocupa-este-afan-refundacional-5201198">
<img src="//www.24horas.cl/incoming/capturajpg-5201194/ALTERNATES/w380/Captura.JPG" title="Piñera por Convención: " me preocupa este afán refundacional"" alt="Piñera por Convención: " me preocupa este afán refundacional"" class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/nacional/pinera-por-convencion-me-preocupa-este-afan-refundacional-5201198"><span class="dataction">Ver Video</span></a>
</div>
</picture>
<figcaption>
<h2>
<a href="//www.24horas.cl/nacional/pinera-por-convencion-me-preocupa-este-afan-refundacional-5201198">Piñera por Convención: "me preocupa este afán refundacional"</a>
</h2>
</figcaption>
</figure>
<figure class="box boxvideo">
<picture>
<a href="//www.24horas.cl/internacional/chilenos-desesperados-por-escapar-de-la-guerra-5201178">
<img src="//www.24horas.cl/incoming/capturajpg-5201176/ALTERNATES/w380/Captura.JPG" title="Chilenos desesperados por escapar de la guerra" alt="Chilenos desesperados por escapar de la guerra" class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/internacional/chilenos-desesperados-por-escapar-de-la-guerra-5201178"><span class="dataction">Ver Video</span></a>
</div>
</picture>
<figcaption>
<h2>
<a href="//www.24horas.cl/internacional/chilenos-desesperados-por-escapar-de-la-guerra-5201178">Chilenos desesperados por escapar de la guerra</a>
</h2>
</figcaption>
</figure>
<figure class="box boxvideo">
<picture>
<a href="//www.24horas.cl/internacional/rusia-desafia-al-mundo-y-activa-su-poder-nuclear-5201174">
<img src="//www.24horas.cl/incoming/capturajpg-5201168/ALTERNATES/w380/Captura.JPG" title="Rusia desafía al mundo y activa su poder nuclear" alt="Rusia desafía al mundo y activa su poder nuclear" class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/internacional/rusia-desafia-al-mundo-y-activa-su-poder-nuclear-5201174"><span class="dataction">Ver Video</span></a>
</div>
</picture>
<figcaption>
<h2>
<a href="//www.24horas.cl/internacional/rusia-desafia-al-mundo-y-activa-su-poder-nuclear-5201174">Rusia desafía al mundo y activa su poder nuclear</a>
</h2>
</figcaption>
</figure>
<figure class="box boxvideo">
<picture>
<a href="//www.24horas.cl/programas/entrevistas/academico-por-ciberguerra-entre-rusia-y-ucrania-son-ataques-a-la-infraestructura-critica-digital-5201126">
<img src="//www.24horas.cl/incoming/capturajpg-5201116/ALTERNATES/w380/Captura.JPG" title="Académico por " ciberguerra" entre Rusia y Ucrania: "Son ataques a la infraestruc..." alt="Académico por " ciberguerra" entre Rusia y Ucrania: "Son ataques a la infraestruc..." class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/programas/entrevistas/academico-por-ciberguerra-entre-rusia-y-ucrania-son-ataques-a-la-infraestructura-critica-digital-5201126"><span class="dataction">Ver Video</span></a>
</div>
</picture>
<figcaption>
<h2>
<a href="//www.24horas.cl/programas/entrevistas/academico-por-ciberguerra-entre-rusia-y-ucrania-son-ataques-a-la-infraestructura-critica-digital-5201126">Académico por "ciberguerra" entre Rusia y Ucrania: "Son ataques a la infraestruc...</a>
</h2>
</figcaption>
</figure>
<figure class="box boxvideo">
<picture>
<a href="//www.24horas.cl/nacional/en-prision-preventiva-quedo-segundo-imputado-por-crimen-de-pedro-carrion-5201062">
<img src="//www.24horas.cl/incoming/capturajpg-5201060/ALTERNATES/w380/Captura.JPG" title="En prisión preventiva quedó segundo imputado por crimen de Pedro Carrión" alt="En prisión preventiva quedó segundo imputado por crimen de Pedro Carrión" class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/nacional/en-prision-preventiva-quedo-segundo-imputado-por-crimen-de-pedro-carrion-5201062"><span class="dataction">Ver Video</span></a>
</div>
</picture>
<figcaption>
<h2>
<a href="//www.24horas.cl/nacional/en-prision-preventiva-quedo-segundo-imputado-por-crimen-de-pedro-carrion-5201062">En prisión preventiva quedó segundo imputado por crimen de Pedro Carrión</a>
</h2>
</figcaption>
</figure>
</div>
</div>
</section>
<div id="dfp_right2" class="adpage">
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('dfp_right2'); });</script>
</div>
<section class="html5itemGroup moduleDefault">
<h6><a href="/galerias">24 HORAS FOTO</a></h6>
<div class="html5itemGroup displayHomeContenido">
<div class="html5itemGroup display displayHorizontal">
<figure class="box boxgaleria">
<picture>
<a href="//www.24horas.cl/galerias/las-imagenes-del-tercer-dia-de-la-ofensiva-militar-rusa-en-ucrania-5200486">
<img src="//www.24horas.cl/incoming/las-imagenes-del-tercer-dia-de-la-ofensiva-militar-rusa-en-ucrania-5200476/ALTERNATES/w380/Las%20im%C3%A1genes%20del%20tercer%20d%C3%ADa%20de%20la%20ofensiva%20militar%20rusa%20en%20Ucrania" title="Las imágenes del tercer día de la ofensiva militar rusa en Ucrania" alt="Las imágenes del tercer día de la ofensiva militar rusa en Ucrania" class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/galerias/las-imagenes-del-tercer-dia-de-la-ofensiva-militar-rusa-en-ucrania-5200486"><small>7</small></a>
</div>
</picture>
<figcaption>
<h2>
<a href="//www.24horas.cl/galerias/las-imagenes-del-tercer-dia-de-la-ofensiva-militar-rusa-en-ucrania-5200486">Las imágenes del tercer día de la ofensiva militar rusa en Ucrania</a>
</h2>
</figcaption>
</figure>
<figure class="box boxgaleria">
<picture>
<a href="//www.24horas.cl/internacional/las-imagenes-que-ha-dejado-la-ofensiva-militar-rusa-en-ucrania--5198552">
<img src="//www.24horas.cl/incoming/24-tarde-clean-111_frame_19794jpg-5198528/ALTERNATES/w380/24%20TARDE%20CLEAN%2011.1_frame_19794.jpg" title="Las imágenes que ha dejado la ofensiva militar rusa en Ucrania " alt="Las imágenes que ha dejado la ofensiva militar rusa en Ucrania " class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/internacional/las-imagenes-que-ha-dejado-la-ofensiva-militar-rusa-en-ucrania--5198552"><small>14</small></a>
</div>
</picture>
<figcaption>
<h2>
<a href="//www.24horas.cl/internacional/las-imagenes-que-ha-dejado-la-ofensiva-militar-rusa-en-ucrania--5198552">Las imágenes que ha dejado la ofensiva militar rusa en Ucrania </a>
</h2>
</figcaption>
</figure>
<figure class="box boxgaleria">
<picture>
<a href="//www.24horas.cl/politica/los-24-ministros-y-ministras-que-formaran-el-gabinete-del-gobierno-de-gabriel-boric-5154936">
<img src="//www.24horas.cl/incoming/izkiajpg-5154942/ALTERNATES/w380/izkia.jpg" title="Los 24 ministros y ministras que formarán el gabinete del gobierno de Gabriel Bo..." alt="Los 24 ministros y ministras que formarán el gabinete del gobierno de Gabriel Bo..." class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/politica/los-24-ministros-y-ministras-que-formaran-el-gabinete-del-gobierno-de-gabriel-boric-5154936"><small>24</small></a>
</div>
</picture>
<figcaption>
<h2>
<a href="//www.24horas.cl/politica/los-24-ministros-y-ministras-que-formaran-el-gabinete-del-gobierno-de-gabriel-boric-5154936">Los 24 ministros y ministras que formarán el gabinete del gobierno de Gabriel Bo...</a>
</h2>
</figcaption>
</figure>
<figure class="box boxgaleria">
<picture>
<a href="//www.24horas.cl/nacional/miles-de-personas-debieron-evacuar-en-playas-de-casi-todo-el-pais-por-posibilidad-de-tsunami-5146962">
<img src="//www.24horas.cl/incoming/aton_575635jpg-5146922/ALTERNATES/w380/Aton_575635.jpg" title="Miles de personas debieron evacuar en playas de casi todo el país por posibilida..." alt="Miles de personas debieron evacuar en playas de casi todo el país por posibilida..." class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/nacional/miles-de-personas-debieron-evacuar-en-playas-de-casi-todo-el-pais-por-posibilidad-de-tsunami-5146962"><small>15</small></a>
</div>
</picture>
<figcaption>
<h2>
<a href="//www.24horas.cl/nacional/miles-de-personas-debieron-evacuar-en-playas-de-casi-todo-el-pais-por-posibilidad-de-tsunami-5146962">Miles de personas debieron evacuar en playas de casi todo el país por posibilida...</a>
</h2>
</figcaption>
</figure>
<figure class="box boxgaleria">
<picture>
<a href="//www.24horas.cl/nacional/comienza-a-entregarse-la-cuarta-dosis-contra-el-covid-19-en-todo-chile-5139150">
<img src="//www.24horas.cl/incoming/aton_574358jpg-5139146/ALTERNATES/w380/Aton_574358.jpg" title="Comienza a entregarse la cuarta dosis contra el COVID-19 en todo Chile" alt="Comienza a entregarse la cuarta dosis contra el COVID-19 en todo Chile" class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/nacional/comienza-a-entregarse-la-cuarta-dosis-contra-el-covid-19-en-todo-chile-5139150"><small>4</small></a>
</div>
</picture>
<figcaption>
<h2>
<a href="//www.24horas.cl/nacional/comienza-a-entregarse-la-cuarta-dosis-contra-el-covid-19-en-todo-chile-5139150">Comienza a entregarse la cuarta dosis contra el COVID-19 en todo Chile</a>
</h2>
</figcaption>
</figure>
</div>
</div>
</section>
<div id='dfp_right3' style='margin-top:16px; min-width: 300px; min-height: 250px;'>
<script>
googletag.cmd.push(function() { googletag.display('dfp_right3'); });
</script>
</div>
</div>
</div>
</div>
<section class="html5itemGroup container-fluid moduleDefault">
<div class="html5itemGroup container">
<div id='dfp_billboard1' style='margin:0.5em auto; text-align:center;'>
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('dfp_billboard1'); });</script>
</div>
</div>
</section>
<footer class="desktop ">
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "6906476" });
(function () {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
<img src="http://b.scorecardresearch.com/p?c1=2&c2=6906476&cv=2.0&cj=1" />
</noscript>
<script>
function btnItt(width) {
setTimeout(function() {
$('#close').css({
maxWidth: width + "px"
});
}, 100);
} function inRead(parrafo) {
var itemLength = $(".contenido2 > p").length;
var anchor = $('#dfp_inread');
if(itemLength > 2) {
$('.contenido2 p').each(function( index ) {
if(index == parrafo) {
$(anchor).insertAfter( $(this) );
}
});
}
}
inRead(2);
</script>
<style>
.c-ads-modal__overlay {
background:#fff!important;
}
.c-ads-modal__content .count-down {
display:none!important;
}
#dfp_inread {
text-align: center;
margin-bottom: 30px;
}
#dfp_inread > div {
display: inline-block;
}
</style>
<div class="styleitemGroup container">
<div class="styleitemGroup col-md-12 footerTop">
<div class="col-md-6 logo pull-left">
<svg class="logoClImg" width="200" height="50" role="img" aria-label="24horas,cl">
<image width="200" height="50" xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://estaticos.24horas.cl/skins/mockups/24H_articulo/img/logo_normal_blanco.svg" src="http//www.24horas.cl" alt="24horas.cl" border="0" style="color: white;"></image>
</svg>
</div>
<div class="col-md-6 redes pull-right">
<ul>
<li><a href="/cdn-cgi/l/email-protection#e286878c978c818b8391a296948ccc818e"><i class="social-icon icon-mailc"></i></a></li>
<li><a href="https://plus.google.com/+24horasCl"><i class="social-icon icon-googlec"></i></a></li>
<li><a href="https://telegram.me/share/url?url=http://www.24horas.cl"><i class="social-icon icon-telegramc"></i></a></li>
<li><a href="https://www.instagram.com/24horascl/"><i class="social-icon icon-instagramc"></i></a></li>
<li><a href="https://twitter.com/24horastvn"><i class="social-icon icon-twitterc"></i></a></li>
<li><a href="https://www.facebook.com/24horas.cl"><i class="social-icon icon-facebookc"></i></a></li>
</ul>
</div>
</div>
<div class="styleitemGroup col-md-12">
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Secciones</h4></li>
<li><a href="https://www.24horas.cl/municipales-2016/">Municipales</a></li>
<li><a href="https://www.24horas.cl/nacional">Nacional</a></li>
<li><a href="https://www.24horas.cl/politica">Política</a></li>
<li><a href="https://www.24horas.cl/economia">Economía</a></li>
<li><a href="https://www.24horas.cl/internacional">Mundo</a></li>
<li><a href="https://www.24horas.cl/deportes">Deportes</a></li>
<li><a href="https://www.24horas.cl/tendencias">Tendencias</a></li>
<li><a href="https://www.24horas.cl/tesirve/">Te Sirve</a></li>
</ul>
</div>
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Noticieros</h4></li>
<li><a href="https://www.24horas.cl/programas/550am/">5:50</a></li>
<li><a href="https://www.24horas.cl/noticiarios/tumanana/">Tu Mañana</a></li>
<li><a href="https://www.24horas.cl/noticiarios/24horasaldia/">24 Horas Al Día</a></li>
<li><a href="https://www.24horas.cl/noticiarios/24horascentral/">24 Horas Central</a></li>
<li><a href="https://www.24horas.cl/noticiarios/medianoche/">Medianoche</a></li>
</ul>
</div>
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Programas</h4></li>
<li><a href="https://www.24horas.cl/programas/chileconectado/">Chile Conectado</a></li>
<li><a href="https://www.24horas.cl/programas/elinformante/">El Informante</a></li>
<li><a href="https://www.24horas.cl/programas/estadonacional/">Estado Nacional</a></li>
<li><a href="https://www.24horas.cl/programas/informeespecial/">Informe Especial</a></li>
<li><a href="https://www.24horas.cl/programas/manoamano/">Mano a Mano</a></li>
<li><a href="https://www.24horas.cl/programas/mejor-hablar-de-ciertas-cosas/">Mejor Hablar de Ciertas Cosas</a></li>
<li><a href="https://www.24horas.cl/programas/miradaeconomica/">Mirada Económica</a></li>
<li><a href="https://www.24horas.cl/programas/reporteminero/">Reporte Minero</a></li>
<li><a href="https://www.24horas.cl/programas/semana24/">Semana 24</a></li>
<li><a href="https://www.24horas.cl/programas/viapublica/">Vía Pública</a></li>
<li><a href="https://www.24horas.cl/programas/viral/">Viral</a></li>
</ul>
</div>
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Videos</h4></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="https://www.24horas.cl/nacional">Nacional</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="https://www.24horas.cl/politica">Política</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="https://www.24horas.cl/economia">Economía</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="https://www.24horas.cl/internacional/">Mundo</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="https://www.24horas.cl/deportes/">Deportes</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="https://www.24horas.cl/tendencias/">Tendencias</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="https://www.24horas.cl/tesirve/">Te Sirve</a></li>
</ul>
</div>
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Regiones</h4></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/antofagasta/">Antofagasta</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/atacama/">Atacama</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/coquimbo/">Coquimbo</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/valparaiso/">Valparaíso</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/ohiggins/">O'Higgins</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/maule/">Maule</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/biobio/">Bío-Bío</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/araucania/">Araucanía</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/austral/">Austral</a></li>
</ul>
</div>
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Sobre Nosotros</h4></li>
<li><a href="http://www.tvn.cl/">TVN.cl</a></li>
<li><a href="http://www.tvn.cl/corporativo/">Información Corporativa</a></li>
<li><a href="http://empleos.tvn.cl/">Únete a Nuestro Equipo</a></li>
<li><a href="http://www.tvnet.cl/">Contacto Comercial</a></li>
<li><a href="http://www.tvn.cl/bases/licitacion.html">Bases Licitación</a></li>
<li><a href="http://tvn.cl/hd/">TVN HD</a></li>
</ul>
</div>
<div class="cajaSubir">
<a href="#"><i class="fa fa-home" aria-hidden="true"></i>Subir</a>
<a href="#"><i class="fa fa-home" aria-hidden="true"></i>Ir a la portada</a>
</div>
</div>
</div>
</footer>
<div class="container-fluid footerBottom ">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
!function(s,e,n,c,r){if(r=s._ns_bbcws=s._ns_bbcws||r,s[r]||(s[r+"_d"]=s[r+"_d"]||[],s[r]=function(){s[r+"_d"].push(arguments)},s[r].sources=[]),c&&0>s[r].sources.indexOf(c)){var t=e.createElement(n);t.async=1,t.src=c;var a=e.getElementsByTagName(n)[0];a.parentNode.insertBefore(t,a),s[r].sources.push(c)}}
(window,document,"script","https://news.files.bbci.co.uk/ws/partner-analytics/js/pageTracker.min.js","s_bbcws");
s_bbcws('partner', '24horas.cl');
s_bbcws('language', 'mundo');
s_bbcws('track', 'pageView');
</script>
<noscript><img src="//a1.api.bbc.co.uk/hit.xiti?&x8=[synd_v5.7.0_nojs]&s=598346" height="1"width="1" border="0"alt="" /></noscript>
<div class="col-md-12 text-center">
<p>@24horas.cl Televisión Nacional de Chile - Bellavista 0990 Providencia, Santiago. Fono:(+56 2) 2707 7777 . Mail: <a href="#"><span class="__cf_email__" data-cfemail="3200065a5d4053417246445c1c515e">[email&#160;protected]</span></a> - Denuncias: <a href="#"><span class="__cf_email__" data-cfemail="583c3d362d363b31392b182c2e36763b34">[email&#160;protected]</span></a></p>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
function changeScroll(x) {
x.classList.toggle('change');
}
</script>
</div>
<style>
.c-ads-modal {
position: fixed;
top: 0;
left: 0;
height: 100%;
display: none;
width: 100%;
z-index: 9997
}
.c-ads-modal__overlay {
position: absolute;
top: 0;
left: 0;
height: 100%;
width: 100%;
background: rgba(0, 0, 0, .8);
z-index: 9998
}
.c-ads-modal__content {
position: absolute;
top: 50px;
left: 50%;
transform: translateX(-50%);
z-index: 9999;
max-height: 600px;
max-width: 970px;
width: 100%
}
@media (max-width:992px) {
.c-ads-modal__content {
width: 320px
}
}
.c-ads-modal #close,
.c-ads-modal__content .count-down {
position: absolute;
height: 30px;
left: 50%;
transform: translateX(-50%)
}
.c-ads-modal__content .count-down {
bottom: -30px;
display: -ms-flexbox;
display: flex;
-ms-flex-align: center;
align-items: center;
background: #000;
padding: 0 10px 2px;
vertical-align: middle;
color: #fff
}
.c-ads-modal__content .count-down:hover {
text-decoration: none
}
.c-ads-modal__content .count-down #count {
margin-left: 5px
}
@media (max-width:992px) {
.c-ads-modal__content .count-down {
width: 190px
}
}
.c-ads-modal #close {
color: #000;
cursor: pointer;
width: 100%;
z-index: 9999;
text-align: center;
background: #fff;
max-width: 970px;
top: 20px;
border: 1px solid #000;
font-size: 18px;
line-height: 30px
}
.c-ads-modal #close:hover {
background: red;
color: #fff;
border: 1px solid red
}
@media (max-width:992px) {
.c-ads-modal #close {
width: 320px
}
}
.c-ads-modal #close p {
font-size: 18px;
}
</style>
<div class="c-ads-modal">
<div class="c-ads-modal__overlay"></div>
<a id="close">
<p>Saltar publicidad </p>
</a>
<div class="c-ads-modal__content">
<div id="dfp_modalDesktop" style="display: none;">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script>
<script>
googletag.cmd.push(function() {
googletag.display('dfp_modalDesktop');
});
</script>
</div>
<div class="count-down"><span>La publicidad terminara en </span><span id="count">5</span></div>
</div>
</div>
<script>
$('#close').click(function(e){
$('.c-ads-modal').hide();
e.preventDefault();
});
// Countdown
function Countdown(options) {
var timer,
instance = this,
seconds = options.seconds || 10,
updateStatus = options.onUpdateStatus || function () {},
counterEnd = options.onCounterEnd || function () {};
function decrementCounter() {
updateStatus(seconds);
if (seconds === 0) {
counterEnd();
instance.stop();
}
seconds--;
}
this.start = function (modTime) {
clearInterval(timer);
$('#count').html(modTime);
timer = 0;
seconds = modTime || 10;
timer = setInterval(decrementCounter, 1000);
};
this.stop = function () {
clearInterval(timer);
};
}
var myCounter = new Countdown({
seconds: 10,
onUpdateStatus: function(sec){
$('#count').html(sec);
},
onCounterEnd: function(){
closeItt();
}
});
function openItt(height, width, time) {
setTimeout(function(){
$('.c-ads-modal').show();
$('.c-ads-modal__content').css({
maxWidth: width+"px",
maxHeight: height+"px",
});
myCounter.start(time);
},100);
}
function closeItt() {
$('.c-ads-modal').hide();
}
</script>

</body>
</html>
