<!DOCTYPE html>
<html>
<head>
<meta charset="UTF-8">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta property="fb:app_id" content="70328018485" />
<meta property="fb:pages" content="122231104112" />
<script src="/cdn-cgi/apps/head/vVjKV8B75pDt2jpS7YpoG_N2c8g.js"></script><link rel="canonical" href="//www.24horas.cl/coronavirus/alcaldesa-de-la-pintana-la-dificultad-adicional-es-el-tema-economico-para-que-se-puedan-quedar-en-casa-4134891" />
<link rel="amphtml" href="//amp.24horas.cl/coronavirus/alcaldesa-de-la-pintana-la-dificultad-adicional-es-el-tema-economico-para-que-se-puedan-quedar-en-casa-4134891" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Alcaldesa de La Pintana: &#034;La dificultad adicional es el tema económico para que se puedan quedar en casa&#034;" />
<meta property="og:description" content="Claudia Pizarro se refirió en 24Horas Central a la cuarentena que deberá ingresar la zona norte de esa comuna desde este jueves." />
<meta name="og:url" content="https://www.24horas.cl/coronavirus/alcaldesa-de-la-pintana-la-dificultad-adicional-es-el-tema-economico-para-que-se-puedan-quedar-en-casa-4134891" /> <meta property="og:site_name" content="24horas.cl" />
<meta property="article:publisher" content="https://www.facebook.com/24horas.cl" />
<meta property="article:tag" content="Coronavirus" />
<meta property="article:tag" content="COVID-19" />
<meta property="article:tag" content="La Pintana" />
<meta name="title" content="Alcaldesa de La Pintana: &#034;La dificultad adicional es el tema económico para que se puedan quedar en casa&#034;" />
<meta name="description" content="Claudia Pizarro se refirió en 24Horas Central a la cuarentena que deberá ingresar la zona norte de esa comuna desde este jueves." />
<meta property="og:image" content="https://www.24horas.cl/incoming/pintanajpg-4134930/ALTERNATES/BASE_FREE/pintana.JPG" />
<meta property="og:image:type" content="image/jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@24HorasTVN" />
<meta name="twitter:title" content="Alcaldesa de La Pintana: &#034;La dificultad adicional es el tema económico para que se puedan quedar en casa&#034;" />
<meta name="twitter:description" content="Claudia Pizarro se refirió en 24Horas Central a la cuarentena que deberá ingresar la zona norte de esa comuna desde este jueves." />
<meta name="twitter:creator" content="@24HorasTVN" />
<meta name="twitter:image:src" content="https://www.24horas.cl/incoming/pintanajpg-4134930/ALTERNATES/w620h350/pintana.JPG" /> <link rel="image_src" href="//www.24horas.cl/incoming/pintanajpg-4134930/ALTERNATES/BASE_FREE/pintana.JPG" />
<link rel="shortcut icon" href="https://estaticos.24horas.cl/skins/2015-10-mobile/gfx/favicon.ico" />
<link rel="stylesheet" type="text/css" href="https://estaticos.24horas.cl/skins/2017/06/16/css/bootstrap.min.css" />
<link rel="stylesheet" type="text/css" href="https://estaticos.24horas.cl/skins/2017/06/16/css/font-awesome.min.css">
<link rel="stylesheet" href="https://estaticos.24horas.cl/skins/2017/06/16/css/font-awesome-animation.min.css">
<link rel="stylesheet" href="https://estaticos.24horas.cl/skins/2017/06/16/css/globalEstructuraDesktop.css?v=26">
<link rel="stylesheet" href="https://estaticos.24horas.cl/skins/2017/06/16/css/globalEstructuraDesktopAgregado.css?v=26">
<link rel="stylesheet" href="https://estaticos.24horas.cl/skins/2017/06/16/css/globalStyleDesktop.css?v=26">
<link rel="stylesheet" href="https://estaticos.24horas.cl/skins/2017/06/16/fonts/fontellosocial/css/fontello.css" />
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Fira+Sans:300,300i,400,400i,500,500i,700,700i">
<link rel="stylesheet" href="https://estaticos.24horas.cl/skins/2017/06/16/player/css/video.css?v=v30-05-2017_1" />
<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
<script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
<![endif]-->
<script type="text/javascript" src="https://estaticos.24horas.cl/skins/2017/06/16/js/jquery-1.11.3.min.js"></script>
<script type="text/javascript" src="https://estaticos.24horas.cl/skins/2017/06/16/js/bootstrap.min.js"></script>
<script type="text/javascript" src="https://estaticos.24horas.cl/skins/2017/06/16/js/picturefill.js"></script>
<script type="text/javascript" async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script src="https://strm.tvn.cl/js/player-1.3.js"></script>
<script src="https://estaticos.24horas.cl/skins/2017/06/16/player/js/playerControlsJWcl.js?v=v30-05-2017"></script>
<script async src="https://static.addtoany.com/menu/page.js"></script>
<script>
$(function() {
$(".menuDesktop .dropdown-toggle").hover(function() {
$(".menuDesktop .dropdown.dropdown-menu.open").removeClass("open");
});
});
</script>

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-68762-21', 'auto');
ga('send', 'pageview');
</script>
<meta name="keywords" content="Coronavirus,COVID-19,La Pintana," />
<meta name="news_keywords" content="Coronavirus,COVID-19,La Pintana," />
<meta name="author" content="" />
<meta name="description" content="" />
<link rel="alternate" type="application/rss+xml" title="Coronavirus - 24horas" href="//www.24horas.cl/coronavirus/?widgetName=rssfeed&widgetId=2417314&getXmlFeed=true" /> <script>
function sensitiveContent() {
var metaTags = $("meta[name=keywords]").attr("content");
var res = metaTags.split(",");
var content = [];
content.push(res);
var conSensible = [];
var final = conSensible.slice(0)
$.each(content, function(index, value) {
$.each(value, function(index, value) {
if(value == "Coronavirus" || value == "coronavirus" ) {
conSensible.push(value);
}
}); });
return conSensible.slice(0) == 'Coronavirus' || conSensible.slice(0) == 'coronavirus' ? true : false;
}
</script>
<script type="text/javascript" src="https://estaticos.24horas.cl/skins/ads/js/2019/desktop/art/adDfp.js"></script>
<style>
.storyVideoBody,
.storyVideo, .storyGalleria, .storyGif{z-index:10!important}
</style>
<title>
Alcaldesa de La Pintana: &#034;La dificultad adicional es el tema económico para que se puedan quedar en casa&#034; -
Coronavirus -
24horas
</title>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.5";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<script src="https://apis.google.com/js/platform.js" async defer>
{lang: 'es'}
</script>
<script type="application/ld+json">
{
"@context": "http:\/\/schema.org",
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "//www.24horas.cl/coronavirus/alcaldesa-de-la-pintana-la-dificultad-adicional-es-el-tema-economico-para-que-se-puedan-quedar-en-casa-4134891"
},
"headline": "Alcaldesa de La Pintana: &#034;La dificultad adicional es el tema económico para que se puedan quedar en casa&#034;",
"image": {
"@type": "ImageObject", "url": "//www.24horas.cl/incoming/pintanajpg-4134930/ALTERNATES/w700/pintana.JPG",
"width": 700
},
"datePublished": "2020-04-28T21:51:48-0400",
"dateModified": "2020-04-28T23:14:22-0400",
"author": {
"@type": "NewsMediaOrganization",
"name": "24horas.cl",
"logo": {
"@type": "ImageObject",
"url": "http:\/\/estaticos.24horas.cl\/skins\/24horas\/gfx\/BannerTwitterSection102015_w620h350.jpg"
}
},
"publisher": {
"@type": "NewsMediaOrganization",
"name": "24horas.cl",
"logo": {
"@type": "ImageObject",
"url": "http:\/\/estaticos.24horas.cl\/skins\/24horas\/gfx\/BannerTwitterSection102015_w620h350.jpg"
}
},
"description": "Claudia Pizarro se refirió en 24Horas Central a la cuarentena que deberá ingresar la zona norte de esa comuna desde este jueves.",
"articleBody":"<p> </p><p>Durante la noche de este martes, en conversación en 24 Horas Central, la alcaldesa de <strong>La Pintana, </strong>Claudia Pizarro, se refirió a la situación en su comuna, que entra este jueves en cuarentena parcial.</p><p>La edil señaló que <strong>&quot;la dificultad adicional es el tema económico para que se puedan quedar en casa y cumplir la cuarentena total para la zona norte de la comuna, </strong>que son cerca de 80 mil habitantes en la mitad de la comuna. En este sentido, nosotros nos alegramos, pero sin lugar a dudas espero y confío en que la autoridad va a organizar muy bien los mecanismos para que las Fuerzas Armadas nos ayuden a fiscalizar que la gente pueda cumplir esta cuarentena&quot;.</p><h2><strong>Abastecimiento</strong></h2><p>&quot;En La Pintana nosotros siempre hemos tenido <strong>dos supermercados y en la actualidad se mantienen. </strong>La central de abastecimiento en la zona norte, Mayorista 10, fue quemada en octubre, y Construmart también en la zona norte. Sin embargo, en la comuna nosotros tenemos supermercados y, en ese sentido, los vecinos se podrán abastecer durante estos días previos. También tenemos ferias libres, que van a seguir funcionando, pero nosotros como funcionarios públicos nos hemos preparado para esta cuarentena. Hemos elaborado territorios de protección comunitaria. Esto significa volver a la vida barrial. Lamentablemente, faltan farmacias&quot;, agregó la alcaldesa.</p><p>  </p><h2><strong>Cuadrículas barriales</strong></h2><p>Más tarde, Pizarro expresó que &quot;a través de los vecinos que puedan llamar por teléfono, hemos organizado las farmacias, incluso alguna de estas cadenas poderosas. Podrán encargar sus remedios y se los llevarán al sector. También hemos elaborado cuadrículas barriales, donde van a estar los funcionarios municipales en la calle, sanitizando, van a estar médicos a domicilio para adultos mayores, vamos a estar entregando cajas de mercadería a los adultos mayores. Vamos a estar trabajando en terreno mientras el vecino está en su casa, porque el único fin de esto es salvar vidas&quot;.</p><p>  </p><h2><strong>Hacinamiento</strong></h2><p>&quot;En La Pintana tenemos casos dramáticos. Sólo conozco un caso que pudimos trasladar a un hotel sanitario con mucha dificultad. Tenemos un 14% de hacinamiento. <strong>La mayoría de las viviendas que fueron construidas son de 40 m<sup>2</sup>, el promedio.</strong> Hemos visto que en este promedio viven más de tres familias en un sólo hogar (...) <strong>Conozco varios casos, y (los hoteles sanitarios) no están disponibles para la comuna de La Pintana.</strong> Llamo a la autoridad sanitaria a preocuparse de esto, porque necesitamos que esa madre vaya con sus hijos a los hoteles sanitarios. He estado conversando con asesores del ministro de Salud y no han visto que puedan trasladar a la madre y sus hijos al mismo hotel sanitario. No tienen la disponibilidad, estoy desde el jueves solicitando, porque esas familias lo están pasando muy mal&quot;, cerró la alcaldesa.</p>"
}
</script>
<script type="application/ld+json">
{ "@context": "http://schema.org",
"@type": "Organization",
"name": "24horas.cl",
"legalName" : "24horas.cl",
"url": "//www.24horas.cl",
"logo": "http:\/\/estaticos.24horas.cl\/skins\/24horas\/gfx\/BannerTwitterSection102015_w620h350.jpg",
"foundingDate": "2012",
"address": {
"@type": "PostalAddress",
"streetAddress": "Bellavista 0990",
"addressLocality": "Providencia, Santiago",
"postalCode": "832 0000",
"addressCountry": "CHILE"
},
"sameAs": [
"https://twitter.com/24horastvn",
"https://www.instagram.com/24horascl/",
"https://www.facebook.com/24horas.cl"
]}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item": {
"@id": "//www.24horas.cl/",
"name": "Home"
}
},
{
"@type": "ListItem",
"position": 2,
"item": {
"@id": "//www.24horas.cl/coronavirus/",
"name": "Coronavirus"
}
}
]
}
</script>
</head>
<body>
<div class=" ">

<style type="text/css">
.skyscraper_right {height:auto; left: 50%;margin: 0 0 0 488px; position:absolute; width:auto; z-index: 1000; top: 145px}
#dfp_skyscraperRight {position: relative;}
</style>
<script>
$(document).ready(function() {
var el = $('#dfp_skyscraperRight'),
top_offset = $('.skyscraper_right').offset().top - 40;
$(window).scroll(function() {
var scroll_top = $(window).scrollTop();
if (scroll_top > top_offset) {
el.css('top', scroll_top - top_offset);
}
else {
el.css('top', '');
}
});
});
</script>
<div class="skyscraper_right">
<div id='dfp_skyscraperRight' class='contentAd'>
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('dfp_skyscraperRight'); });</script>
</div>
</div>
</div>
<header class=" ">
<nav class="navbar navbar-default navbarsection" role="navigation" data-spy="affix" data-offset-top="55">
<div class="container" data-spy="affix" data-offset-top="55">

<div class="navbar-header">
<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#secciones" onclick="changeScroll(this);">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar top-bar"></span>
<span class="icon-bar middle-bar"></span>
<span class="icon-bar bottom-bar"></span>
</button>
<a class="navbar-brand logo" href="/">
<span itempromp="title">24HORAS.CL</span>
</a>
<h6 class="seccion" data-spy="affix" data-offset-top="55"><a href="//www.24horas.cl/coronavirus/">Coronavirus</a></h6>
<div class="dropdown">
<button class="btn btn-danger btn-sm faa-flash dropdown-toggle" type="button" id="menu1" data-toggle="dropdown" onclick="location.href='/envivo/';">
<i class="fa fa-circle faa-flash animated "></i> Señales en vivo <span class="caret"></span>
</button>

<style>
.bannerSearch{float: right; width: 294px; margin-top: 13px}
.inputSearch{width: 182px; margin: 0px 2px}
.inputSubmit{width: 100px; height: 28px; margin:0px 2px}
</style>
<div class="bannerSearch">
<form action="/search">
<input type="text" name="q" class="inputSearch">
<input type="submit" value="Buscar" class="btn btn-primary btn-sm inputSubmit" />
</form>
</div>

</div>
</div>
</div>
</nav>
<div class="collapse navbar-collapse" id="secciones">
<div class="menu" data-spy="affix" data-offset-top="56">
<div class="container menuDesktop">
<div class="row">
<div class="col-md-12 cajaHeader">
<div class="row">
<div class="col-md-6 pull-left">
<ul class="compartir">
<li>
<h2>Síguenos</h2>
<li><a href="https://www.facebook.com/24horas.cl"><i class="social-icon icon-facebookc"></i></a></li>
<li><a href="https://twitter.com/24horastvn"><i class="social-icon icon-twitterc"></i></a></li>
<li><a href="whatsapp://send" data-href="http://www.24horas.cl"><i class="social-icon icon-whatsappc"></i></a></li>
<li><a href="https://www.instagram.com/24horascl/"><i class="social-icon icon-instagramc"></i></a></li>
<li><a href="https://telegram.me/canal24horascl"><i class="social-icon icon-telegramc"></i></a></li>
</ul>
</div>

</div>
</div>
<div class="col-md-2 colIzquierda">
<ul class="nav navbar-nav">
<li class="dropdown dropdown-menu">
<a href="https://www.24horas.cl/nacional/" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/nacional/'">Nacional</a>
<ul class="dropdown-menu dropdown-menu-left">
<li class="menu-item "><a href="https://www.24horas.cl/tesirve/educacion/">Educación</a></li>
</ul>
</li>
<li>
<a href="https://www.24horas.cl/politica/">Política</a>
</li>
<li class="dropdown dropdown-menu">
<a href="https://www.24horas.cl/internacional/" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/internacional/'">Mundo</a>
<ul class="dropdown-menu dropdown-menu-left">
<li class="menu-item "><a href="https://www.24horas.cl/internacional/estados-unidos/">Estados Unidos</a></li>
<li class="menu-item "><a href="https://www.24horas.cl/noticiasbbc/">BBC Mundo</a></li>
<li class="menu-item "><a href="https://www.24horas.cl/deutsche-welle/">Deutsche Welle</a></li>
</ul>
</li>
<li class="dropdown dropdown-menu">
<a href="https://www.24horas.cl/economia/" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/economia/'">Economía</a>
<ul class="dropdown-menu dropdown-menu-left">
<li class="menu-item "><a href="https://www.24horas.cl/entubolsillo/">En tu bolsillo</a></li>
</ul>
</li>
<li class="dropdown dropdown-menu">
<a href="https://www.24horas.cl/deportes/" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/deportes/'">Deportes</a>
<ul class="dropdown-menu dropdown-menu-left">
<li class="menu-item "><a href="https://www.24horas.cl/deportes/futbol-nacional/">Fútbol Nacional</a></li>
<li class="menu-item "><a href="https://www.24horas.cl/deportes/futbol-internacional/">Fútbol Internacional</a></li>
<li class="menu-item "><a href="https://www.24horas.cl/deportes/la-roja/">Selección Chilena</a></li>
<li class="menu-item "><a href="https://www.24horas.cl/deportes/eliminatorias-rusia-2018/">Clasificatorias 2018</a></li>
<li class="menu-item "><a href="https://www.24horas.cl/deportes/copaconfederaciones/">Copa Confederaciones</a></li>
<li class="menu-item "><a href="https://www.24horas.cl/deportes/masdeportes/">Más Deportes</a></li>
</ul>
</li>
<li class="dropdown dropdown-menu">
<a href="https://www.24horas.cl/tendencias/" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/tendencias/'">Tendencias</a>
<ul class="dropdown-menu dropdown-menu-left">
<li class="menu-item "><a href="https://www.24horas.cl/tendencias/ciencia-tecnologia/">Tecnología</a></li>
<li class="menu-item "><a href="https://www.24horas.cl/tendencias/espectaculosycultura/">Espectáculos</a></li>
<li class="menu-item "><a href="https://www.24horas.cl/tendencias/saludybienestar/">Salud y Bienestar</a></li>
</ul>
</li>
<li>
<a href="https://www.24horas.cl/tesirve/">Te Sirve</a>
</li>
</ul>
</div>
<div class="col-md-8 colCentral programas">
<div class="col-md-12 agrupacion">
<div class="row titulo">
<h4>Noticiarios</h4>
</div>
<div class="col-md-3">
<a href="https://www.24horas.cl/noticiarios/tumanana/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/tumanana.svg" src="#" alt="Tu Mañana" border="0"></image>
</svg>
<h5>Tu Mañana</h5>
</a>
</div>
<div class="col-md-3">
<a href="https://www.24horas.cl/noticiarios/24horasaldia/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/24horas.svg" src="#" alt="24horas" border="0"></image>
</svg>
<h5>Al Día</h5>
</a>
</div>
<div class="col-md-3">
<a href="https://www.24horas.cl/noticiarios/24horascentral/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/24horas.svg" src="#" alt="24horas Central" border="0"></image>
</svg>
<h5>Central</h5>
</a>
</div>
<div class="col-md-3">
<a href="https://www.24horas.cl/noticiarios/medianoche/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/medianoche.svg" src="#" alt="Medianoche" border="0"></image>
</svg>
<h5>Medianoche</h5>
</a>
</div>
</div>
<div class="col-md-12 agrupacion">
<div class="row titulo">
<h4>Programas</h4>
</div>
<div class="col-md-3">
<a href="https://www.24horas.cl/programas/estadonacional/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/estado.svg" src="#" alt="Estado Nacional" border="0"></image>
</svg>
<h5>Estado Nacional</h5>
</a>
</div>
<div class="col-md-3">
<a href="https://www.24horas.cl/programas/informeespecial/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/ie.svg" src="#" alt="Informe Especial" border="0"></image>
</svg>
<h5>IE</h5>
</a>
</div>
<div class="col-md-3">
<a href="https://www.24horas.cl/programas/elinformante/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/elinformante.svg" src="#" alt="El Informante" border="0"></image>
</svg>
<h5>El Informante</h5>
</a>
</div>
<div class="col-md-3">
<a href="https://www.24horas.cl/programas/chileconectado/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/conectado.svg" src="#" alt="Chile Conectado" border="0"></image>
</svg>
<h5>Chile Conectado</h5>
</a>
</div>
</div>
<div class="col-md-12 text-right">
<button class="btn btn-link pull-right"><a href="https://www.24horas.cl/programas" class="verMas"><i class="fa fa-desktop" aria-hidden="true">
</i>Todos los programas</a>
</button>
</div>
</div>
<div class="col-md-2 colDerecha">
<ul class="nav navbar-nav">
<li class="dropdown dropdown-menu">
<a href="#" class="dropdown-toggle" data-toggle="dropdown">Programas</a>
<ul class="dropdown-menu dropdown-menu-right">
<li class="menu-item"><a href="https://www.24horas.cl/programas/exploradores/">Exploradores</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/550am/">5:50 AM</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/avances24/">Avances 24</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/chileconectado/">Chile Conectado</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/elinformante/">El Informante</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/entrevistas/">Entrevistas</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/estadonacional/">Estado Nacional</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/informeespecial/">Informe Especial</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/manoamano/">Mano a Mano</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/mejor-hablar-de-ciertas-cosas/">Mejo Hablar</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/miradaeconomica/">Mirada Económica</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/reporteminero/">Reporte Minero</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/semana24/">Semana 24</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/sesiones24/">Sesiones 24</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/viapublica/">Vía Pública</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/viral/">Viral</a></li>
</ul>
</li>
<li class="dropdown dropdown-menu">
<a href="#" class="dropdown-toggle" data-toggle="dropdown">Regiones</a>
<ul class="dropdown-menu dropdown-menu-right">
<li class="menu-item"><a href="https://www.24horas.cl/regiones/antofagasta/">Antofagasta</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/atacama/">Atacama</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/coquimbo/">Coquimbo</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/valparaiso/">Valparaíso</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/ohiggins/">O'Higgins</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/maule/">Maule</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/biobio/">Bío-Bío</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/araucania/">Araucanía</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/austral/">Austral</a></li>
</ul>
</li>
<li><a href="https://www.24horas.cl/videos/">Videos</a></li>
<li><a href="https://www.24horas.cl/galerias/">Fotos</a></li>
<li><a href="https://www.24horas.cl/envivo/">Vivo</a></li>
<li><a href="http://www.tvn.cl">TVN</a></li>
</ul>
</div>
</div>

</div>
</div>

</div>


<style>
.adpage.dfp_top {background: #fff;padding-bottom:5px;}
</style>
<div id="dfp_top" class="adpage dfp_top">
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('dfp_top'); });</script>
</div>
<style>
#dfp_top div iframe {transition: height 250ms;}
</style>
<script>
function activeHoverTop(height) {
$('#dfp_top div iframe').mouseenter(function(){
$(this).css('height', height);
$('.navbar-superior').css('position', 'relative');
$('.navbar-default').css('position', 'relative');
$('.navbar.navbar-default.navbar-ppal').css('top', '0') });
$('#dfp_top div iframe').mouseleave(function(){
$('#dfp_top div iframe').css('height', ' 90px');
$('.navbar-superior').css('position', '');
$('.navbar-default').css('position', '');
$('.navbar.navbar-default.navbar-ppal').css('top', ''); }); }
</script>
<div id="divAlertasDesktop" class="alertas" data-spy="affix" data-offset-top="56"></div>
<script>
$(document).ready(function() {
var alertasMinutos = 1;
var getHtmlAlertaDesktop= function(){
var rNumber = Math.random();
$.ajax({url: 'http://www.24horas.cl/?widgetName=code&widgetId=2409538&a='+rNumber, success: function(result){
$("#divAlertasDesktop").html(result);
}});
}
getHtmlAlertaDesktop();
setInterval(function(){getHtmlAlertaDesktop();}, 1000 * 60 * alertasMinutos);
});
</script>

</header>
<div class="top container ">
<ol class="breadcrumb">
<li><a href="//www.24horas.cl/">Home</a></li>
<li class="active"><a href="//www.24horas.cl/coronavirus/">Coronavirus</a></li>
</ol>
</div>
<div class="html5itemGroup container">
<div class="html5itemGroup row">
<div class="html5itemGroup col-xs-8 article">
<div class="storyMedia storyVideoTop">
<h1>Alcaldesa de La Pintana: "La dificultad adicional es el tema económico para que se puedan quedar en casa"</h1>

<div id="playerTopHolder">
<div id="video-container" data-spy="affix" data-offset="380">
<div class="controles text-right">
<button class="btn btn-link" id="cerrar" onclick="closeAfixPlayer();">
<svg class="logoClImg" width="20" height="20" role="img" aria-label="24horas,cl">
<image width="20" height="20" xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://estaticos.24horas.cl/skins/2017/06/16/img/cerrar.svg" src="#" alt="24horas.cl" border="0"></image>
</svg>
</button>
<button class="btn btn-link" id="minimizar" onclick="minimizeAfixPlayer();"><span class="glyphicon glyphicon-resize-small" aria-hidden="true"></span></button>
<button class="btn btn-link" id="maximizar" onclick="maximizeAfixPlayer(0);"><span class="glyphicon glyphicon-resize-full" aria-hidden="true"></span></button>
</div>
<div class="videoWrapper">
<div id="player1" class="embed-responsive embed-responsive-16by9"></div>
<div id="video-title">
<h5>Alcaldesa de La Pintana: "La dificultad adicional es el tema económico para que se puedan quedar en casa"</h5>
</div>
</div>
</div>
</div>
<script src="https://strm.tvn.cl/js/player-1.3.min.js?v=v05-06-2017_1"></script>
<script type="text/javascript">
var videoVolume = 75;
var type = 'vod';
var param = {
url:'https://mdstrm.com/video/5ea8d51a2ecbf4043ece473f.m3u8',
duracion: 0,
image: '//www.24horas.cl/incoming/captura-de-pantalla-2020-04-28-a-las-211837png-4134819/ALTERNATES/w620h350/Captura%20de%20Pantalla%202020-04-28%20a%20la(s)%2021.18.37.png',
volume: videoVolume,
autoPlay: 1,
relacionados:'4134891'
};
var JW_Player=1;
var playerID = 'player1';
var diseno = {
url: "http://estaticos.24horas.cl/skins/2017/06/16/player/css/jw24horas.css",
name: "24horas"
}
play(playerID,param);
</script>
<script src="https://estaticos.24horas.cl/skins/2017/06/16/player/js/playerControls.js"></script>
<script>
PlayEvents[playerID].onPlay = function() {
changePlayerLayer();
startStopPlay(0,1);
};
</script>
<div class="storyMediaCaption">
<p class="lead">Claudia Pizarro se refirió en 24Horas Central a la cuarentena que deberá ingresar la zona norte de esa comuna desde este jueves.</p>
</div>
</div>
<article class="html5itemGroup col-xs-10 col-xs-push-1 col-xs-pull-1 contenido2">
<div class="sharearticle a2a_kit" data-spy="affix" data-offset-top="520">
<ul class="contentShare">
<li><a class="a2a_button_facebook"><i class="social-icon icon-facebookc"></i></a></li>
<li><a class="a2a_button_twitter"><i class="social-icon icon-twitterc"></i></a></li>
<li><a class="a2a_button_whatsapp"><i class="social-icon icon-whatsappc"></i></a></li>
<li><a class="a2a_button_telegram"><i class="social-icon icon-telegramc"></i></a></li>
<li><a class="a2a_button_google_plus"><i class="social-icon icon-googlec"></i></a></li>
<li><a class="a2a_button_email"><i class="social-icon icon-mailc"></i></a></li>
<li><a class="a2a_button_facebook_messenger"><i class="social-icon icon-messengerc"></i></a></li
</ul>
</div>
<div class="html5itemGroup title">
<address class="html5itemGroup ">
<strong>24Horas.cl Tvn</strong>
<br><smaller><span class="glyphicon glyphicon-time"></span> 28.04.2020</smaller>
</address>
</div>
<div id='dfp_inread' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('dfp_inread'); });
</script>
</div>
<p>
<a href="https://www.24horas.cl/coronavirus" width="100%"><img src="https://estaticos.24horas.cl/skins/2020/covid19/especial-coronavirus.png" class="img-responsive" /></a>
</p><p>Durante la noche de este martes, en conversación en 24 Horas Central, la alcaldesa de <strong>La Pintana, </strong>Claudia Pizarro, se refirió a la situación en su comuna, que entra este jueves en cuarentena parcial.</p><p>La edil señaló que <strong>&quot;la dificultad adicional es el tema económico para que se puedan quedar en casa y cumplir la cuarentena total para la zona norte de la comuna, </strong>que son cerca de 80 mil habitantes en la mitad de la comuna. En este sentido, nosotros nos alegramos, pero sin lugar a dudas espero y confío en que la autoridad va a organizar muy bien los mecanismos para que las Fuerzas Armadas nos ayuden a fiscalizar que la gente pueda cumplir esta cuarentena&quot;.</p><h2><strong>Abastecimiento</strong></h2><p>&quot;En La Pintana nosotros siempre hemos tenido <strong>dos supermercados y en la actualidad se mantienen. </strong>La central de abastecimiento en la zona norte, Mayorista 10, fue quemada en octubre, y Construmart también en la zona norte. Sin embargo, en la comuna nosotros tenemos supermercados y, en ese sentido, los vecinos se podrán abastecer durante estos días previos. También tenemos ferias libres, que van a seguir funcionando, pero nosotros como funcionarios públicos nos hemos preparado para esta cuarentena. Hemos elaborado territorios de protección comunitaria. Esto significa volver a la vida barrial. Lamentablemente, faltan farmacias&quot;, agregó la alcaldesa.</p><p> <figure class="layout-medium relGen alertGen">
<picture>
<a href="//www.24horas.cl/coronavirus/chile-supera-los-200-muertos-por-coronavirus-contagios-llegan-a-14365-4133397">
<img src="//www.24horas.cl/incoming/a_uno_1178468jpg-4133544/ALTERNATES/w300/A_UNO_1178468.jpg" title="Chile supera los 200 muertos por coronavirus: contagios llegan a 14.365" alt="Chile supera los 200 muertos por coronavirus: contagios llegan a 14.365" class="img-responsive">
</a>
</picture>
<figcaption>
<div class="categoryseccion minutoaminuto"></div>
<h5>
<a href="//www.24horas.cl/coronavirus/chile-supera-los-200-muertos-por-coronavirus-contagios-llegan-a-14365-4133397">
<strong><i class="fa fa-clock-o" aria-hidden="true"></i>&nbsp;: </strong>Chile supera los 200 muertos por coronavirus: contagios llegan a 14.365</a>
</h5>
<span><a href="//www.24horas.cl/coronavirus/chile-supera-los-200-muertos-por-coronavirus-contagios-llegan-a-14365-4133397"><i class="fa fa-arrow-right" aria-hidden="true"></i>&nbsp;Leer más</a></span>
</figcaption>
</figure>
 </p><h2><strong>Cuadrículas barriales</strong></h2><p>Más tarde, Pizarro expresó que &quot;a través de los vecinos que puedan llamar por teléfono, hemos organizado las farmacias, incluso alguna de estas cadenas poderosas. Podrán encargar sus remedios y se los llevarán al sector. También hemos elaborado cuadrículas barriales, donde van a estar los funcionarios municipales en la calle, sanitizando, van a estar médicos a domicilio para adultos mayores, vamos a estar entregando cajas de mercadería a los adultos mayores. Vamos a estar trabajando en terreno mientras el vecino está en su casa, porque el único fin de esto es salvar vidas&quot;.</p><p> <figure class="layout-medium relGen alertGen">
<picture>
<a href="//www.24horas.cl/coronavirus/encuesta-64-de-los-apoderados-cree-que-se-perdera-el-ano-escolar-2020-4097103">
<img src="//www.24horas.cl/incoming/sala-vacia-4091835/ALTERNATES/w300/sala%20vac%C3%ADa" title="Encuesta: 64% de los apoderados cree que se perderá el año escolar 2020" alt="Encuesta: 64% de los apoderados cree que se perderá el año escolar 2020" class="img-responsive">
</a>
</picture>
<figcaption>
<div class="categoryseccion minutoaminuto"></div>
<h5>
<a href="//www.24horas.cl/coronavirus/encuesta-64-de-los-apoderados-cree-que-se-perdera-el-ano-escolar-2020-4097103">
<strong><i class="fa fa-clock-o" aria-hidden="true"></i>&nbsp;: </strong>Encuesta: 64% de los apoderados cree que se perderá el año escolar 2020</a>
</h5>
<span><a href="//www.24horas.cl/coronavirus/encuesta-64-de-los-apoderados-cree-que-se-perdera-el-ano-escolar-2020-4097103"><i class="fa fa-arrow-right" aria-hidden="true"></i>&nbsp;Leer más</a></span>
</figcaption>
</figure>
 </p><h2><strong>Hacinamiento</strong></h2><p>&quot;En La Pintana tenemos casos dramáticos. Sólo conozco un caso que pudimos trasladar a un hotel sanitario con mucha dificultad. Tenemos un 14% de hacinamiento. <strong>La mayoría de las viviendas que fueron construidas son de 40 m<sup>2</sup>, el promedio.</strong> Hemos visto que en este promedio viven más de tres familias en un sólo hogar (...) <strong>Conozco varios casos, y (los hoteles sanitarios) no están disponibles para la comuna de La Pintana.</strong> Llamo a la autoridad sanitaria a preocuparse de esto, porque necesitamos que esa madre vaya con sus hijos a los hoteles sanitarios. He estado conversando con asesores del ministro de Salud y no han visto que puedan trasladar a la madre y sus hijos al mismo hotel sanitario. No tienen la disponibilidad, estoy desde el jueves solicitando, porque esas familias lo están pasando muy mal&quot;, cerró la alcaldesa.</p>
<hr>
<div class="html5itemGroup container bgNews">
<div class="html5itemGroup col-xs-12 col-sm-12 col-md-12 floatR">

<link href="//cdn-images.mailchimp.com/embedcode/horizontal-slim-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
#mc_embed_signup{clear:left; font:14px; width:100%;}
#mc_embed_signup .button {
font-size: 18px;
border: none;
-webkit-border-radius: 3px;
-moz-border-radius: 3px;
border-radius: 3px;
letter-spacing: .03em;
color: #fff;
background:#00A4D1;
/*background: #fa3532;
background-image: -webkit-linear-gradient(top, #fa3532, #cf413c);
background-image: -moz-linear-gradient(top, #fa3532, #cf413c);
background-image: -ms-linear-gradient(top, #fa3532, #cf413c);
background-image: -o-linear-gradient(top, #fa3532, #cf413c);
background-image: linear-gradient(to bottom, #fa3532, #cf413c);*/
box-sizing: border-box;
height: 33px;
line-height: 32px;
padding: 0 18px;
display: inline-block;
/*margin: 5px 0;*/
transition: all 0.23s ease-in-out 0s;
}
#mc_embed_signup input.email {
font-size: 17px;
border: 1px solid #ABB0B2;
-webkit-border-radius: 3px;
-moz-border-radius: 3px;
border-radius: 3px;
color: #343434;
background-color: #fff;
box-sizing: border-box;
height: 33px;
padding: 0px 0.4em;
display: inline-block;
margin: 0;
vertical-align: top;
}
.butn {
background: #fa3532;
background-image: -webkit-linear-gradient(top, #fa3532, #cf413c);
background-image: -moz-linear-gradient(top, #fa3532, #cf413c);
background-image: -ms-linear-gradient(top, #fa3532, #cf413c);
background-image: -o-linear-gradient(top, #fa3532, #cf413c);
background-image: linear-gradient(to bottom, #fa3532, #cf413c);
-webkit-border-radius: 5;
-moz-border-radius: 5;
border-radius: 5px;
color: #ffffff;
font-size: 20px;
padding: 10px 20px 10px 20px;
text-decoration: none;
text-align:center;
width:200px;
margin:25px 25px 0;
float:right; }
.butn:hover {
background: #d41411;
background-image: -webkit-linear-gradient(top, #d41411, #d9312b);
background-image: -moz-linear-gradient(top, #d41411, #d9312b);
background-image: -ms-linear-gradient(top, #d41411, #d9312b);
background-image: -o-linear-gradient(top, #d41411, #d9312b);
background-image: linear-gradient(to bottom, #d41411, #d9312b);
text-decoration: none;
cursor:pointer;
}
.bgNews {
/*background:#dbe0e3;
border-bottom: 5px solid #cf403c;*/
background-image:url(http://estaticos.24horas.cl/skins/2019/newsletterMobile_24.png);
background-repeat:no-repeat;
background-size: cover;
background-position:top center;
min-height: 220px;
padding:15rem 0 0 0;
margin-bottom:20px;
width:auto!important;
border-radius:5px;
}
.floatR {
float:right;
}
</style>
<div id="mc_embed_signup">
<form action="https://24horas.us18.list-manage.com/subscribe/post?u=e57f60ca5eb19657335bc88fd&amp;id=83507a492b" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div id="mc_embed_signup_scroll">
<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="ingresa tu email" required>

<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_e57f60ca5eb19657335bc88fd_83507a492b" tabindex="-1" value=""></div>
<div class="clear"><input type="submit" value="SUSCRÍBETE" name="suscríbete" id="mc-embedded-subscribe" class="button"></div>
</div>
</form>
</div>

</div>
</div>
<hr>
<section class="moduleDefault relacionados">
<h6>TE PUEDE INTERESAR</h6>
<div class="displayHomeContenido">
<div class="display displayHome_dest4_col2">
<figure class="box">
<picture>
<a href="//www.24horas.cl/coronavirus/apumanque-comienza-a-operar-este-martes-sin-atencion-a-publico--4132947">
<img src="//www.24horas.cl/incoming/aton_414237_4ab2bjpg-4132944/ALTERNATES/BASE_LANDSCAPE/Aton_414237_4ab2b.jpg" title="Apumanque comienza a operar este martes sin atención a público " alt="Apumanque comienza a operar este martes sin atención a público " class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/coronavirus/apumanque-comienza-a-operar-este-martes-sin-atencion-a-publico--4132947"><span class="minuto">Minuto a minuto</span></a>
</div>
</picture>
<figcaption>
<h2>
<a href="//www.24horas.cl/coronavirus/apumanque-comienza-a-operar-este-martes-sin-atencion-a-publico--4132947">Apumanque comienza a operar este martes sin atención a público </a>
</h2>
</figcaption>
</figure>
<figure class="box">
<picture>
<a href="//www.24horas.cl/nacional/buses-interurbanos-implementan-plan-de-viajes-de-emergencia-4132365">
<img src="//www.24horas.cl/incoming/a_uno_1092213jpg-4132374/ALTERNATES/BASE_LANDSCAPE/A_UNO_1092213.jpg" title="Buses interurbanos implementan plan de viajes de emergencia" alt="Buses interurbanos implementan plan de viajes de emergencia" class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/nacional/buses-interurbanos-implementan-plan-de-viajes-de-emergencia-4132365"><span class="minuto">Minuto a minuto</span></a>
</div>
</picture>
<figcaption>
<h2>
<a href="//www.24horas.cl/nacional/buses-interurbanos-implementan-plan-de-viajes-de-emergencia-4132365">Buses interurbanos implementan plan de viajes de emergencia</a>
</h2>
</figcaption>
</figure>
<figure class="box">
<picture>
<a href="//www.24horas.cl/coronavirus/carabineros-detiene-a-mujer-covid-19-positivo-que-se-movilizaba-en-puente-alto-----4131567">
<img src="//www.24horas.cl/incoming/carasbjpg-4131600/ALTERNATES/BASE_LANDSCAPE/carasb.jpg" title="Carabineros detiene a mujer COVID-19 positivo que se movilizaba en Puente Alto " alt="Carabineros detiene a mujer COVID-19 positivo que se movilizaba en Puente Alto " class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/coronavirus/carabineros-detiene-a-mujer-covid-19-positivo-que-se-movilizaba-en-puente-alto-----4131567"><span class="minuto">Minuto a minuto</span></a>
</div>
</picture>
<figcaption>
<h2>
<a href="//www.24horas.cl/coronavirus/carabineros-detiene-a-mujer-covid-19-positivo-que-se-movilizaba-en-puente-alto-----4131567">Carabineros detiene a mujer COVID-19 positivo que se movilizaba en Puente Alto </a>
</h2>
</figcaption>
</figure>
<figure class="box">
<picture>
<a href="//www.24horas.cl/coronavirus/alcaldesa-de-providencia-vamos-a-seguir-pagandole-a-los-profesores-todo-mientras-a-todos-los-demas-les-cortamos-el-sueldo-4131150">
<img src="//www.24horas.cl/incoming/aton_412046jpg-4131153/ALTERNATES/BASE_LANDSCAPE/Aton_412046.jpg" title="Alcaldesa de Providencia: ¿" Vamos a seguir pagándole a los profesores todo, mientras a todos los demás les cortamos el sueldo"?" alt="Alcaldesa de Providencia: ¿" Vamos a seguir pagándole a los profesores todo, mientras a todos los demás les cortamos el sueldo"?" class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/coronavirus/alcaldesa-de-providencia-vamos-a-seguir-pagandole-a-los-profesores-todo-mientras-a-todos-los-demas-les-cortamos-el-sueldo-4131150"><span class="minuto">Minuto a minuto</span></a>
</div>
</picture>
<figcaption>
<h2>
<a href="//www.24horas.cl/coronavirus/alcaldesa-de-providencia-vamos-a-seguir-pagandole-a-los-profesores-todo-mientras-a-todos-los-demas-les-cortamos-el-sueldo-4131150">Alcaldesa de Providencia: ¿"Vamos a seguir pagándole a los profesores todo, mientras a todos los demás les cortamos el sueldo"?</a>
</h2>
</figcaption>
</figure>
</div>
</div>
</section>
</article>
</div>
<div class="html5itemGroup col-xs-4">
<div class="livestream">
<img src="http://estaticos.24horas.cl/skins/2017/06/16/img/24_play.svg" class="img-responsive" alt="24Play" width="130px">
<div id="playerTopLiveHolder" style="height: 180px;">
<div id="playerLiveWrapper">
<div id="video-containerLive" data-offset-top="350" data-offset-bottom="520">
<div class="controlesTop text-left">
<img src="http://estaticos.24horas.cl/skins/2017/06/16/img/24_play.svg" alt="24Play" width="120px">
<button class="btn btn-link" id="cerrar" onclick="closeAfixPlayerLive();">
<svg class="logoClImg" width="20" height="20" role="img" aria-label="24horas,cl">
<image width="20" height="20" xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://estaticos.24horas.cl/skins/2017/06/16/img/cerrar.svg" src="#" alt="24horas.cl" border="0"></image>
</svg>
</button>
<button class="btn btn-link" id="minimizarLive" onclick="minimizeAfixPlayerLive();">
<span class="glyphicon glyphicon-resize-small" aria-hidden="true"></span>
</button>
<button class="btn btn-link" id="maximizarLive" onclick="maximizeAfixPlayerLive(0);">
<span class="glyphicon glyphicon-resize-full" aria-hidden="true"></span>
</button>
<button type="button" class="btn" onclick="location.href='/envivo'">Abrir <span class="glyphicon glyphicon-new-window" aria-hidden="true"></span></button>
</div>
<div class="videoWrapper">
<div id="playerLive_3862008"></div>
<div id="video-titleLive">
<h5>Señal 24Play</h5>
</div>
</div>
</div>
</div>
</div> 
<script type="text/javascript">
var videoDurationLive = 0;
var videoVolumeLive = 0; // volumen por defecto para el video
var typeLive = 'live'; // type = 'live' cuando sea en vivo
var paramLive = {
url:'24hplay',
volume: videoVolumeLive,
controls: true,
adsvolume :0,
ads:false
};
var JW_Player=1;
var player3 = 'playerLive_3862008';
var diseno = {
url: "http://estaticos.24horas.cl/skins/2017/06/16/player/css/jw24horas.css",
name: "24horas"
}
play(player3,paramLive);
</script>
<script>
var playerLiveWrapper = playerPersonalizadoLive('playerLiveWrapper',player3);
PlayEvents[player3].onPlay = function() {
playerLiveWrapper.changePlayerLayerLive();
playerLiveWrapper.startStopPlayLive(0,1);
};
</script>
<div class="title">
<h4>Transmisión multiseñal del Departamento de Prensa de TVN</h4>
</div>
<div class="a2a_kit share">
<span><a href="http://24horas.cl/envivo">M&Aacute;S SE&Ntilde;ALES EN VIVO</a></span>
<ul class="contentShare live">
<li><a class="a2a_button_facebook"><i class="social-icon icon-facebookc live"></i></a></li>
<li><a class="a2a_button_twitter"><i class="social-icon icon-twitterc live"></i></a></li>
<li><a class="a2a_button_whatsapp"><i class="social-icon icon-whatsappc live"></i></a></li>
</ul>
</div>
</div> <div id="dfp_right1" class="adpage">
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('dfp_right1'); });</script>
</div>
<section class="html5itemGroup moduleDefault">
<h6><a href="/videos">24HORAS VIDEO</a></h6>
<div class="html5itemGroup displayHomeContenido">
<div class="html5itemGroup display displayHorizontal">
<figure class="box boxvideo">
<picture>
<a href="//www.24horas.cl/noticiarios/medianoche/medianoche---martes-28-de-abril-4135380">
<img src="//www.24horas.cl/incoming/gonzalojpg-4135398/ALTERNATES/w380/gonzalo.JPG" title="Medianoche - Martes 28 de abril" alt="Medianoche - Martes 28 de abril" class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/noticiarios/medianoche/medianoche---martes-28-de-abril-4135380"><span class="dataction">Ver Video</span></a>
</div>
</picture>
<figcaption>
<h2>
<a href="//www.24horas.cl/noticiarios/medianoche/medianoche---martes-28-de-abril-4135380">Medianoche - Martes 28 de abril</a>
</h2>
</figcaption>
</figure>
<figure class="box boxvideo">
<picture>
<a href="//www.24horas.cl/noticiarios/24horascentral/24-horas-central---martes-28-de-abril-4135227">
<img src="//www.24horas.cl/incoming/centraljpg-4135308/ALTERNATES/w380/central.JPG" title="24 Horas Central - Martes 28 de abril" alt="24 Horas Central - Martes 28 de abril" class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/noticiarios/24horascentral/24-horas-central---martes-28-de-abril-4135227"><span class="dataction">Ver Video</span></a>
</div>
</picture>
<figcaption>
<h2>
<a href="//www.24horas.cl/noticiarios/24horascentral/24-horas-central---martes-28-de-abril-4135227">24 Horas Central - Martes 28 de abril</a>
</h2>
</figcaption>
</figure>
<figure class="box boxvideo">
<picture>
<a href="//www.24horas.cl/coronavirus/la-dificil-cuarentena-de-los-que-no-tienen-hogar-4135152">
<img src="//www.24horas.cl/incoming/carpapng-4135149/ALTERNATES/w380/carpa.PNG" title="La difícil cuarentena de los que no tienen hogar" alt="La difícil cuarentena de los que no tienen hogar" class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/coronavirus/la-dificil-cuarentena-de-los-que-no-tienen-hogar-4135152"><span class="dataction">Ver Video</span></a>
</div>
</picture>
<figcaption>
<h2>
<a href="//www.24horas.cl/coronavirus/la-dificil-cuarentena-de-los-que-no-tienen-hogar-4135152">La difícil cuarentena de los que no tienen hogar</a>
</h2>
</figcaption>
</figure>
<figure class="box boxvideo">
<picture>
<a href="//www.24horas.cl/noticiarios/reportajes24/reportajes-24-el-circo-no-se-rinde-4135137">
<img src="//www.24horas.cl/incoming/circojpgpng-4135134/ALTERNATES/w380/circo.jpg.PNG" title="Reportajes 24: El circo no se rinde" alt="Reportajes 24: El circo no se rinde" class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/noticiarios/reportajes24/reportajes-24-el-circo-no-se-rinde-4135137"><span class="dataction">Ver Video</span></a>
</div>
</picture>
<figcaption>
<h2>
<a href="//www.24horas.cl/noticiarios/reportajes24/reportajes-24-el-circo-no-se-rinde-4135137">Reportajes 24: El circo no se rinde</a>
</h2>
</figcaption>
</figure>
<figure class="box boxvideo">
<picture>
<a href="//www.24horas.cl/programas/viapublica/via-publica---martes-28-de-abril-4135365">
<img src="//www.24horas.cl/incoming/vpjpg-4135368/ALTERNATES/w380/vp.JPG" title="Vía Pública - Martes 28 de abril" alt="Vía Pública - Martes 28 de abril" class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/programas/viapublica/via-publica---martes-28-de-abril-4135365"><span class="dataction">Ver Video</span></a>
</div>
</picture>
<figcaption>
<h2>
<a href="//www.24horas.cl/programas/viapublica/via-publica---martes-28-de-abril-4135365">Vía Pública - Martes 28 de abril</a>
</h2>
</figcaption>
</figure>
</div>
</div>
</section>
<div id="dfp_right2" class="adpage">
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('dfp_right2'); });</script>
</div>
<section class="html5itemGroup moduleDefault">
<h6><a href="/galerias">24 HORAS FOTO</a></h6>
<div class="html5itemGroup displayHomeContenido">
<div class="html5itemGroup display displayHorizontal">
<figure class="box boxgaleria">
<picture>
<a href="//www.24horas.cl/nacional/pintan-estatua-de-general-baquedano-ubicada-en-plaza-italia-4111164">
<img src="//www.24horas.cl/incoming/a_uno_1176765jpg-4111161/ALTERNATES/w380/A_UNO_1176765.jpg" title="Pintan estatua de general Baquedano ubicada en Plaza Italia" alt="Pintan estatua de general Baquedano ubicada en Plaza Italia" class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/nacional/pintan-estatua-de-general-baquedano-ubicada-en-plaza-italia-4111164"><small>12</small></a>
</div>
</picture>
<figcaption>
<h2>
<a href="//www.24horas.cl/nacional/pintan-estatua-de-general-baquedano-ubicada-en-plaza-italia-4111164">Pintan estatua de general Baquedano ubicada en Plaza Italia</a>
</h2>
</figcaption>
</figure>
<figure class="box boxgaleria">
<picture>
<a href="//www.24horas.cl/internacional/algunas-imagenes-que-ha-dejado-la-cuarentena-por-covid-19-en-argentina-4100433">
<img src="//www.24horas.cl/incoming/un-hombre-es-visto-manejando-su-auto-con-una-mascara-de-un-stormtrooper-en-buenos-aires-4100406/ALTERNATES/w380/Un%20hombre%20es%20visto%20manejando%20su%20auto%20con%20una%20mascara%20de%20un%20Stormtrooper%20en%20Buenos%20Aires" title="Algunas imágenes que ha dejado la cuarentena por COVID-19 en Argentina" alt="Algunas imágenes que ha dejado la cuarentena por COVID-19 en Argentina" class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/internacional/algunas-imagenes-que-ha-dejado-la-cuarentena-por-covid-19-en-argentina-4100433"><small>9</small></a>
</div>
</picture>
<figcaption>
<h2>
<a href="//www.24horas.cl/internacional/algunas-imagenes-que-ha-dejado-la-cuarentena-por-covid-19-en-argentina-4100433">Algunas imágenes que ha dejado la cuarentena por COVID-19 en Argentina</a>
</h2>
</figcaption>
</figure>
<figure class="box boxgaleria">
<picture>
<a href="//www.24horas.cl/nacional/socavon-se-registra-en-plena-alameda-4094673">
<img src="//www.24horas.cl/incoming/socavon2jpg-4094655/ALTERNATES/w380/socav%C3%B3n2.jpg" title="Socavón se registra en plena Alameda" alt="Socavón se registra en plena Alameda" class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/nacional/socavon-se-registra-en-plena-alameda-4094673"><small>6</small></a>
</div>
</picture>
<figcaption>
<h2>
<a href="//www.24horas.cl/nacional/socavon-se-registra-en-plena-alameda-4094673">Socavón se registra en plena Alameda</a>
</h2>
</figcaption>
</figure>
<figure class="box boxgaleria">
<picture>
<a href="//www.24horas.cl/nacional/plaza-baquedano-vuelve-a-estar-iluminada-4084410">
<img src="//www.24horas.cl/incoming/plaza-baquedano2jpg-4084392/ALTERNATES/w380/Plaza%20Baquedano2.jpg" title="Plaza Baquedano vuelve a estar iluminada" alt="Plaza Baquedano vuelve a estar iluminada" class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/nacional/plaza-baquedano-vuelve-a-estar-iluminada-4084410"><small>6</small></a>
</div>
</picture>
<figcaption>
<h2>
<a href="//www.24horas.cl/nacional/plaza-baquedano-vuelve-a-estar-iluminada-4084410">Plaza Baquedano vuelve a estar iluminada</a>
</h2>
</figcaption>
</figure>
<figure class="box boxgaleria">
<picture>
<a href="//www.24horas.cl/internacional/las-mejores-imagenes-de-la-super-luna-en-el-mundo-4082619">
<img src="//www.24horas.cl/incoming/8012262746001wjpg-4082679/ALTERNATES/w380/8012262746001w.jpg" title="Las mejores imágenes de la " Súper Luna" en el mundo" alt="Las mejores imágenes de la " Súper Luna" en el mundo" class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/internacional/las-mejores-imagenes-de-la-super-luna-en-el-mundo-4082619"><small>11</small></a>
</div>
</picture>
<figcaption>
<h2>
<a href="//www.24horas.cl/internacional/las-mejores-imagenes-de-la-super-luna-en-el-mundo-4082619">Las mejores imágenes de la "Súper Luna" en el mundo</a>
</h2>
</figcaption>
</figure>
</div>
</div>
</section>
</div>
</div>
</div>
<section class="html5itemGroup container-fluid moduleDefault">
<div class="html5itemGroup container">
<div id='dfp_billboard1' style='margin:0.5em auto; text-align:center;'>
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('dfp_billboard1'); });</script>
</div>
</div>
</section>
<footer class="desktop ">
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "6906476" });
(function () {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
<img src="http://b.scorecardresearch.com/p?c1=2&c2=6906476&cv=2.0&cj=1" />
</noscript>
<script>
function btnItt(width) {
setTimeout(function() {
$('#close').css({
maxWidth: width + "px"
});
}, 100);
} function inRead(parrafo) {
var itemLength = $(".contenido2 > p").length;
var anchor = $('#dfp_inread');
if(itemLength > 2) {
$('.contenido2 p').each(function( index ) {
if(index == parrafo) {
$(anchor).insertAfter( $(this) );
}
});
}
}
inRead(2);
</script>
<style>
.c-ads-modal__overlay {
background:#fff!important;
}
.c-ads-modal__content .count-down {
display:none!important;
}
#dfp_inread {
text-align: center;
margin-bottom: 30px;
}
#dfp_inread > div {
display: inline-block;
}
</style>
<div class="styleitemGroup container">
<div class="styleitemGroup col-md-12 footerTop">
<div class="col-md-6 logo pull-left">
<svg class="logoClImg" width="200" height="50" role="img" aria-label="24horas,cl">
<image width="200" height="50" xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://estaticos.24horas.cl/skins/mockups/24H_articulo/img/logo_normal_blanco.svg" src="http//www.24horas.cl" alt="24horas.cl" border="0" style="color: white;"></image>
</svg>
</div>
<div class="col-md-6 redes pull-right">
<ul>
<li><a href="/cdn-cgi/l/email-protection#81e5e4eff4efe2e8e0f2c1f5f7efafe2ed"><i class="social-icon icon-mailc"></i></a></li>
<li><a href="https://plus.google.com/+24horasCl"><i class="social-icon icon-googlec"></i></a></li>
<li><a href="https://telegram.me/share/url?url=http://www.24horas.cl"><i class="social-icon icon-telegramc"></i></a></li>
<li><a href="https://www.instagram.com/24horascl/"><i class="social-icon icon-instagramc"></i></a></li>
<li><a href="https://twitter.com/24horastvn"><i class="social-icon icon-twitterc"></i></a></li>
<li><a href="https://www.facebook.com/24horas.cl"><i class="social-icon icon-facebookc"></i></a></li>
</ul>
</div>
</div>
<div class="styleitemGroup col-md-12">
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Secciones</h4></li>
<li><a href="https://www.24horas.cl/municipales-2016/">Municipales</a></li>
<li><a href="https://www.24horas.cl/nacional">Nacional</a></li>
<li><a href="https://www.24horas.cl/politica">Política</a></li>
<li><a href="https://www.24horas.cl/economia">Economía</a></li>
<li><a href="https://www.24horas.cl/internacional">Mundo</a></li>
<li><a href="https://www.24horas.cl/deportes">Deportes</a></li>
<li><a href="https://www.24horas.cl/tendencias">Tendencias</a></li>
<li><a href="https://www.24horas.cl/tesirve/">Te Sirve</a></li>
</ul>
</div>
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Noticieros</h4></li>
<li><a href="https://www.24horas.cl/programas/550am/">5:50</a></li>
<li><a href="https://www.24horas.cl/noticiarios/tumanana/">Tu Mañana</a></li>
<li><a href="https://www.24horas.cl/noticiarios/24horasaldia/">24 Horas Al Día</a></li>
<li><a href="https://www.24horas.cl/noticiarios/24horascentral/">24 Horas Central</a></li>
<li><a href="https://www.24horas.cl/noticiarios/medianoche/">Medianoche</a></li>
</ul>
</div>
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Programas</h4></li>
<li><a href="https://www.24horas.cl/programas/chileconectado/">Chile Conectado</a></li>
<li><a href="https://www.24horas.cl/programas/elinformante/">El Informante</a></li>
<li><a href="https://www.24horas.cl/programas/estadonacional/">Estado Nacional</a></li>
<li><a href="https://www.24horas.cl/programas/informeespecial/">Informe Especial</a></li>
<li><a href="https://www.24horas.cl/programas/manoamano/">Mano a Mano</a></li>
<li><a href="https://www.24horas.cl/programas/mejor-hablar-de-ciertas-cosas/">Mejor Hablar de Ciertas Cosas</a></li>
<li><a href="https://www.24horas.cl/programas/miradaeconomica/">Mirada Económica</a></li>
<li><a href="https://www.24horas.cl/programas/reporteminero/">Reporte Minero</a></li>
<li><a href="https://www.24horas.cl/programas/semana24/">Semana 24</a></li>
<li><a href="https://www.24horas.cl/programas/viapublica/">Vía Pública</a></li>
<li><a href="https://www.24horas.cl/programas/viral/">Viral</a></li>
</ul>
</div>
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Videos</h4></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="https://www.24horas.cl/nacional">Nacional</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="https://www.24horas.cl/politica">Política</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="https://www.24horas.cl/economia">Economía</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="https://www.24horas.cl/internacional/">Mundo</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="https://www.24horas.cl/deportes/">Deportes</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="https://www.24horas.cl/tendencias/">Tendencias</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="https://www.24horas.cl/tesirve/">Te Sirve</a></li>
</ul>
</div>
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Regiones</h4></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/antofagasta/">Antofagasta</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/atacama/">Atacama</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/coquimbo/">Coquimbo</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/valparaiso/">Valparaíso</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/ohiggins/">O'Higgins</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/maule/">Maule</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/biobio/">Bío-Bío</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/araucania/">Araucanía</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/austral/">Austral</a></li>
</ul>
</div>
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Sobre Nosotros</h4></li>
<li><a href="http://www.tvn.cl/">TVN.cl</a></li>
<li><a href="http://www.tvn.cl/corporativo/">Información Corporativa</a></li>
<li><a href="http://empleos.tvn.cl/">Únete a Nuestro Equipo</a></li>
<li><a href="http://www.tvnet.cl/">Contacto Comercial</a></li>
<li><a href="http://www.tvn.cl/bases/licitacion.html">Bases Licitación</a></li>
<li><a href="http://tvn.cl/hd/">TVN HD</a></li>
</ul>
</div>
<div class="cajaSubir">
<a href="#"><i class="fa fa-home" aria-hidden="true"></i>Subir</a>
<a href="#"><i class="fa fa-home" aria-hidden="true"></i>Ir a la portada</a>
</div>
</div>
</div>
</footer>
<div class="container-fluid footerBottom ">
<div class="col-md-12 text-center">
<p>@24horas.cl Televisión Nacional de Chile - Bellavista 0990 Providencia, Santiago. Fono:(+56 2) 2707 7777 . Mail: <a href="#"><span class="__cf_email__" data-cfemail="efdddb87809d8e9caf9b9981c18c83">[email&#160;protected]</span></a> - Denuncias: <a href="#"><span class="__cf_email__" data-cfemail="9df9f8f3e8f3fef4fceedde9ebf3b3fef1">[email&#160;protected]</span></a></p>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
function changeScroll(x) {
x.classList.toggle('change');
}
</script>
</div>
<style>
.c-ads-modal {
position: fixed;
top: 0;
left: 0;
height: 100%;
display: none;
width: 100%;
z-index: 9997
}
.c-ads-modal__overlay {
position: absolute;
top: 0;
left: 0;
height: 100%;
width: 100%;
background: rgba(0, 0, 0, .8);
z-index: 9998
}
.c-ads-modal__content {
position: absolute;
top: 50px;
left: 50%;
transform: translateX(-50%);
z-index: 9999;
max-height: 600px;
max-width: 970px;
width: 100%
}
@media (max-width:992px) {
.c-ads-modal__content {
width: 320px
}
}
.c-ads-modal #close,
.c-ads-modal__content .count-down {
position: absolute;
height: 30px;
left: 50%;
transform: translateX(-50%)
}
.c-ads-modal__content .count-down {
bottom: -30px;
display: -ms-flexbox;
display: flex;
-ms-flex-align: center;
align-items: center;
background: #000;
padding: 0 10px 2px;
vertical-align: middle;
color: #fff
}
.c-ads-modal__content .count-down:hover {
text-decoration: none
}
.c-ads-modal__content .count-down #count {
margin-left: 5px
}
@media (max-width:992px) {
.c-ads-modal__content .count-down {
width: 190px
}
}
.c-ads-modal #close {
color: #000;
cursor: pointer;
width: 100%;
z-index: 9999;
text-align: center;
background: #fff;
max-width: 970px;
top: 20px;
border: 1px solid #000;
font-size: 18px;
line-height: 30px
}
.c-ads-modal #close:hover {
background: red;
color: #fff;
border: 1px solid red
}
@media (max-width:992px) {
.c-ads-modal #close {
width: 320px
}
}
.c-ads-modal #close p {
font-size: 18px;
}
</style>
<div class="c-ads-modal">
<div class="c-ads-modal__overlay"></div>
<a id="close">
<p>Saltar publicidad </p>
</a>
<div class="c-ads-modal__content">
<div id="dfp_modalDesktop" style="display: none;">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script>
<script>
googletag.cmd.push(function() {
googletag.display('dfp_modalDesktop');
});
</script>
</div>
<div class="count-down"><span>La publicidad terminara en </span><span id="count">5</span></div>
</div>
</div>
<script>
$('#close').click(function(e){
$('.c-ads-modal').hide();
e.preventDefault();
});
// Countdown
function Countdown(options) {
var timer,
instance = this,
seconds = options.seconds || 10,
updateStatus = options.onUpdateStatus || function () {},
counterEnd = options.onCounterEnd || function () {};
function decrementCounter() {
updateStatus(seconds);
if (seconds === 0) {
counterEnd();
instance.stop();
}
seconds--;
}
this.start = function (modTime) {
clearInterval(timer);
$('#count').html(modTime);
timer = 0;
seconds = modTime || 10;
timer = setInterval(decrementCounter, 1000);
};
this.stop = function () {
clearInterval(timer);
};
}
var myCounter = new Countdown({
seconds: 10,
onUpdateStatus: function(sec){
$('#count').html(sec);
},
onCounterEnd: function(){
closeItt();
}
});
function openItt(height, width, time) {
setTimeout(function(){
$('.c-ads-modal').show();
$('.c-ads-modal__content').css({
maxWidth: width+"px",
maxHeight: height+"px",
});
myCounter.start(time);
},100);
}
function closeItt() {
$('.c-ads-modal').hide();
}
</script>
</body>
</html>
