<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<script src="/cdn-cgi/apps/head/vVjKV8B75pDt2jpS7YpoG_N2c8g.js"></script><link rel="shortcut icon" href="https://estaticos.24horas.cl/skins/2015-10-mobile/gfx/favicon.ico" />
<link rel="stylesheet" type="text/css" href="https://estaticos.24horas.cl/skins/2017/06/16/css/bootstrap.min.css" />
<link rel="stylesheet" type="text/css" href="https://estaticos.24horas.cl/skins/2017/06/16/css/font-awesome.min.css">
<link rel="stylesheet" href="https://estaticos.24horas.cl/skins/2017/06/16/css/font-awesome-animation.min.css">
<link rel="stylesheet" href="https://estaticos.24horas.cl/skins/2017/06/16/css/globalEstructuraDesktop.css?v=26">
<link rel="stylesheet" href="https://estaticos.24horas.cl/skins/2017/06/16/css/globalEstructuraDesktopAgregado.css?v=26">
<link rel="stylesheet" href="https://estaticos.24horas.cl/skins/2017/06/16/css/globalStyleDesktop.css?v=26">
<link rel="stylesheet" href="https://estaticos.24horas.cl/skins/2017/06/16/fonts/fontellosocial/css/fontello.css" />
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Fira+Sans:300,300i,400,400i,500,500i,700,700i">
<link rel="stylesheet" href="https://estaticos.24horas.cl/skins/2017/06/16/player/css/video.css?v=v30-05-2017_1" />
<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
<script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
<![endif]-->
<script type="text/javascript" src="https://estaticos.24horas.cl/skins/2017/06/16/js/jquery-1.11.3.min.js"></script>
<script type="text/javascript" src="https://estaticos.24horas.cl/skins/2017/06/16/js/bootstrap.min.js"></script>
<script type="text/javascript" src="https://estaticos.24horas.cl/skins/2017/06/16/js/picturefill.js"></script>
<script type="text/javascript" async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script src="https://strm.tvn.cl/js/player-1.3.js?v=v05-06-2017_1"></script>
<script src="https://estaticos.24horas.cl/skins/2017/06/16/player/js/playerControlsJWcl.js?v=v05-06-2017_1"></script>
<script async src="https://static.addtoany.com/menu/page.js"></script>
<script>
$(function() {
$(".menuDesktop .dropdown-toggle").hover(function() {
$(".menuDesktop .dropdown.dropdown-menu.open").removeClass("open");
});
});
</script>

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-68762-21', 'auto');
ga('send', 'pageview');
</script>
<meta name="keywords" content="José Luis Navarrete,Universidad de chile,estadio de la U," />
<meta name="news_keywords" content="José Luis Navarrete,Universidad de chile,estadio de la U," />
<meta name="author" content="" />
<meta name="description" content="" />
<link rel="alternate" type="application/rss+xml" title="Fútbol Nacional - 24horas" href="//www.24horas.cl/deportes/futbol-nacional/?widgetName=rssfeed&widgetId=2391765&getXmlFeed=true" /> <script>
function sensitiveContent() {
var metaTags = $("meta[name=keywords]").attr("content");
var res = metaTags.split(",");
var content = [];
content.push(res);
var conSensible = [];
var final = conSensible.slice(0)
$.each(content, function(index, value) {
$.each(value, function(index, value) {
if(value == "Coronavirus" || value == "coronavirus" ) {
conSensible.push(value);
}
}); });
return conSensible.slice(0) == 'Coronavirus' || conSensible.slice(0) == 'coronavirus' ? true : false;
}
</script>
<script src="//i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="1b72c" data-proxy="true"></script>
<script type="text/javascript" src="https://estaticos.24horas.cl/skins/ads/js/2019/deportes/desktop/art/adDfp.js"></script>
<title>
José Luis Navarrete y proyecto estadio de la &#039;U&#039;: &#034;Por ahora es un tema imposible de reflotarlo&#034; -
Fútbol Nacional - 24horas
</title>
<meta name="description" content="El ahora director de los azules se refirió al anhelado estadio propio en su salida como presidente del club." />
<meta name="news_keywords" content="José Luis Navarrete,Universidad de chile,estadio de la U," />
<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE8" />
<link rel="canonical" href="//www.24horas.cl/deportes/futbol-nacional/jose-luis-navarrete-y-proyecto-estadio-de-la-u-por-ahora-es-un-tema-imposible-de-reflotarlo-4345212" />
<link rel="shortcut icon" href="https://estaticos.24horas.cl/skins/2015-10-mobile/gfx/favicon.ico" />
<link href="https://plus.google.com/111821000322485674791" rel="publisher" />
<meta property="og:title" content="José Luis Navarrete y proyecto estadio de la &#039;U&#039;: &#034;Por ahora es un tema imposible de reflotarlo&#034;" />
<meta property="og:description" content="El ahora director de los azules se refirió al anhelado estadio propio en su salida como presidente del club." />
<meta name="og:url" content="https://www.24horas.cl/deportes/futbol-nacional/jose-luis-navarrete-y-proyecto-estadio-de-la-u-por-ahora-es-un-tema-imposible-de-reflotarlo-4345212" /> <meta property="fb:app_id" content="70328018485" />
<meta property="fb:pages" content="122231104112" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="24Horas.cl" />
<meta property="article:publisher" content="https://www.facebook.com/24horas.cl" />
<meta property="article:author" content="https://www.facebook.com/24horas.cl" />
<meta property="og:image" content="https://www.24horas.cl/incoming/estadio-3010287/ALTERNATES/w620h350/estadio" />
<meta property="og:image:type" content="image/jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="768" />
<meta property="article:published_time" content="2020-07-24T04:57:03.000-0300" />
<meta property="article:modified_time" content="2020-07-24T04:57:03.000-0300" />
<meta property="article:section" content="Fútbol Nacional" />
<meta property="article:tag" content="José Luis Navarrete" />
<meta property="article:tag" content="Universidad de chile" />
<meta property="article:tag" content="estadio de la U" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@24HorasTVN" />
<meta name="twitter:title" content="José Luis Navarrete y proyecto estadio de la &#039;U&#039;: &#034;Por ahora es un tema imposible de reflotarlo&#034;" />
<meta name="twitter:description" content="El ahora director de los azules se refirió al anhelado estadio propio en su salida como presidente del club." />
<meta name="twitter:creator" content="@24HorasTVN" />
<meta name="twitter:image:src" content="https://www.24horas.cl/incoming/estadio-3010287/ALTERNATES/w620h350/estadio" /> <link rel="amphtml" href="//amp.24horas.cl/deportes/futbol-nacional/jose-luis-navarrete-y-proyecto-estadio-de-la-u-por-ahora-es-un-tema-imposible-de-reflotarlo-4345212" />
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.5";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<script src="https://apis.google.com/js/platform.js" async defer>
{lang: 'es'}
</script>
<script type="application/ld+json">
{
"@context": "http:\/\/schema.org",
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "//www.24horas.cl/deportes/futbol-nacional/jose-luis-navarrete-y-proyecto-estadio-de-la-u-por-ahora-es-un-tema-imposible-de-reflotarlo-4345212"
},
"headline": "José Luis Navarrete y proyecto estadio de la &#039;U&#039;: &#034;Por ahora es un tema imposible de reflotarlo&#034;",
"image": {
"@type": "ImageObject", "url": "//www.24horas.cl/incoming/estadio-3010287/ALTERNATES/w700/estadio",
"width": 700
},
"datePublished": "2020-07-24T16:57:03-0400",
"dateModified": "2020-07-24T16:57:03-0400",
"author": {
"@type": "NewsMediaOrganization",
"name": "24horas.cl",
"logo": {
"@type": "ImageObject",
"url": "http:\/\/estaticos.24horas.cl\/skins\/24horas\/gfx\/BannerTwitterSection102015_w620h350.jpg"
}
},
"publisher": {
"@type": "NewsMediaOrganization",
"name": "24horas.cl",
"logo": {
"@type": "ImageObject",
"url": "http:\/\/estaticos.24horas.cl\/skins\/24horas\/gfx\/BannerTwitterSection102015_w620h350.jpg"
}
},
"description": "El ahora director de los azules se refirió al anhelado estadio propio en su salida como presidente del club.",
"articleBody":"<p>Poco más de un año estuvo <strong>José Luis Navarrete </strong>en la presidencia de <strong>Azul Azul</strong>. El ahora ex timonel presentó su renuncia a la testera de la concesionaria que administra a Universidad de Chile y fue reemplazado por Cristián Aubert.</p><p>En conversación con <em>radio ADN</em>, Navarrete habló por primera vez sobre su salida de la 'U', donde se refirió, entre otros temas, <strong>a la imposibilidad que los hinchas azules sueñen con tener un estadio propio.</strong></p><p>&quot;Técnicamente ya no lo soy (presidente), está informado a la comisión financiera y <strong>hoy vuelvo a ser un director más que va a colaborar con el actual presidente nombrado</strong>, <strong>Cristián Aubert</strong>&quot;, expresó.</p><p>  </p><p>&quot;Las motivaciones fundamentales son enfocar mi esfuerzo y trabajo. <strong>Son decisiones personales de las que no tengo que dar más explicaciones, pero les puedo decir que necesito retomar mi trabajo personal y proyectos, la U demanda 24/7, hay que ser honestos y autocríticos. No podría darle el tiempo que requiere, y para eso hay un nuevo presidente</strong>&quot;, añadió.</p><p>Además, agregó: &quot;Sobre mi permanencia en la U, la mediatez de la noticia y dinámica de lo que pasa no me permite estar tranquilo para hacer un análisis. Lo haré más adelante, pero puse todo mi compromiso para tener a mi querido equipo donde esta hoy. <strong>Pasamos momentos difíciles, me tocaron momentos como la desvinculación de Alfredo Arias, un momento crítico como fue conversar de frente con un ídolo del club (Johnny herrera), reducir los gastos en un monto importante</strong>, enfrentar a los jugadores y decirles cara la cara que por las dificultades y la pandemia había que reducir los sueldos. Son muchos momentos gratos e ingratos acumulados&quot;.</p><p>  </p><p>Consultado sobre el tema del estadio propio de la U, Navarrete concluyó: &quot;Cuando tomamos la presidencia de manera interina en marzo, y después soy validado en abril del año pasado, <strong>el proyecto estadio quedo congelado dada la realidad económica que teníamos. En el fútbol pueden existir sorpresas y quizá en el futuro, no en este mandato, exista la intención de construir el estadio. Por ahora es un tema imposible de reflotarlo</strong>&quot;.</p><h2><strong>Tabla de posiciones Campeonato Nacional 2020:</strong></h2><p> </p><h2>Tabla de goleadores Campeonato Nacional 2020:</h2><p> </p>"
}
</script>
<script type="application/ld+json">
{ "@context": "http://schema.org",
"@type": "Organization",
"name": "24horas.cl",
"legalName" : "24horas.cl",
"url": "//www.24horas.cl",
"logo": "http:\/\/estaticos.24horas.cl\/skins\/24horas\/gfx\/BannerTwitterSection102015_w620h350.jpg",
"foundingDate": "2012",
"address": {
"@type": "PostalAddress",
"streetAddress": "Bellavista 0990",
"addressLocality": "Providencia, Santiago",
"postalCode": "832 0000",
"addressCountry": "CHILE"
},
"sameAs": [
"https://twitter.com/24horastvn",
"https://www.instagram.com/24horascl/",
"https://www.facebook.com/24horas.cl"
]}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item": {
"@id": "//www.24horas.cl/",
"name": "Home"
}
},
{
"@type": "ListItem",
"position": 2,
"item": {
"@id": "//www.24horas.cl/deportes/",
"name": "Deportes"
}
},
{
"@type": "ListItem",
"position": 3,
"item": {
"@id": "//www.24horas.cl/deportes/futbol-nacional/",
"name": "Fútbol Nacional"
}
}
]
}
</script>
</head>
<body>
<div class=" ">

<style type="text/css">
.skyscraper_right {height:auto; left: 50%;margin: 0 0 0 488px; position:absolute; width:auto; z-index: 1000; top: 145px}
#dfp_skyscraperRight {position: relative;}
</style>
<script>
$(document).ready(function() {
var el = $('#dfp_skyscraperRight'),
top_offset = $('.skyscraper_right').offset().top - 40;
$(window).scroll(function() {
var scroll_top = $(window).scrollTop();
if (scroll_top > top_offset) {
el.css('top', scroll_top - top_offset);
}
else {
el.css('top', '');
}
});
});
</script>
<div class="skyscraper_right">
<div id='dfp_skyscraperRight' class='contentAd'>
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('dfp_skyscraperRight'); });</script>
</div>
</div>
</div>
<header class=" ">
<nav class="navbar navbar-default navbarsection navbardeportes" role="navigation" data-spy="affix" data-offset-top="55">
<div class="container" data-spy="affix" data-offset-top="55">
<div class="navbar-header">
<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#secciones" onclick="changeScroll(this);">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar top-bar"></span>
<span class="icon-bar middle-bar"></span>
<span class="icon-bar bottom-bar"></span>
</button>
<a class="navbar-brand logo" href="/">
<span itempromp="title">24HORAS.CL</span>
</a>
<h6 class="seccion" data-spy="affix" data-offset-top="55"><a href="//www.24horas.cl/deportes/futbol-nacional/">Fútbol Nacional</a></h6>
<div class="dropdown">
<button class="btn btn-danger btn-sm faa-flash dropdown-toggle" type="button" id="menu1" data-toggle="dropdown" onclick="location.href='/envivo/';">
<i class="fa fa-circle faa-flash animated "></i> Señales en vivo<span class="caret"></span>
</button>

<style>
.bannerSearch{float: right; width: 305px; margin-top: 13px}
.inputSearch{width: 193px; margin: 0px 2px}
.inputSubmit{width: 100px; height: 28px; margin:0px 2px}
</style>
<div class="bannerSearch">
<form action="/search">
<input type="text" name="q" class="inputSearch">
<input type="submit" value="Buscar" class="btn btn-primary btn-sm inputSubmit" />
</form>
</div>

</div>
</div>
</div>
</nav>
<div class="collapse navbar-collapse" id="secciones">
<div class="menu" data-spy="affix" data-offset-top="56">
<div class="container menuDesktop">
<div class="row">
<div class="col-md-12 cajaHeader">
<div class="row">
<div class="col-md-6 pull-left">
<ul class="compartir">
<li>
<h2>Síguenos</h2>
<li><a href="https://www.facebook.com/24horas.cl"><i class="social-icon icon-facebookc"></i></a></li>
<li><a href="https://twitter.com/24horastvn"><i class="social-icon icon-twitterc"></i></a></li>
<li><a href="whatsapp://send" data-href="http://www.24horas.cl"><i class="social-icon icon-whatsappc"></i></a></li>
<li><a href="https://www.instagram.com/24horascl/"><i class="social-icon icon-instagramc"></i></a></li>

</ul>
</div>
</div>
</div>
<div class="col-md-2 colIzquierda">
<ul class="nav navbar-nav">
<li>
<a href="/nacional/">Nacional</a>
</li>
<li class="">
<a href="https://www.24horas.cl/politica/" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/politica/'">Política</a>

</li>
<li class="">
<a href="https://www.24horas.cl/internacional/" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/internacional/'">Internacional</a>

</li>
<li class="">
<a href="https://www.24horas.cl/economia/" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/economia/'">Economía</a>

</li>
<li class="">
<a href="https://www.24horas.cl/deportes/" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/deportes/'">Deportes</a>




</ul-->
</li>
<li class="">
<a href="https://www.24horas.cl/tendencias/" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/tendencias/'">Tendencias</a>

</li>
<li>
<a href="https://www.24horas.cl/tesirve/">Te Sirve</a>
</li>
<li>
<a href="https://www.24horas.cl/reportajes24/">Reportajes 24</a>
</li>
</ul>
</div>
<div class="col-md-8 colCentral programas">
<div class="col-md-12 agrupacion">
<div class="row titulo">
<h4>Noticiarios</h4>
</div>
<div class="col-md-3">
<a href="https://www.24horas.cl/noticiarios/24am/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/24horas.svg" src="#" alt="24 Am" border="0"></image>
</svg>
<h5>AM</h5>
</a>
</div>
<div class="col-md-3">
<a href="https://www.24horas.cl/noticiarios/24horasaldia/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/24horas.svg" src="#" alt="24horas" border="0"></image>
</svg>
<h5>Tarde</h5>
</a>
</div>
<div class="col-md-3">
<a href="https://www.24horas.cl/noticiarios/24horascentral/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/24horas.svg" src="#" alt="24horas Central" border="0"></image>
</svg>
<h5>Central</h5>
</a>
</div>
<div class="col-md-3">
<a href="https://www.24horas.cl/noticiarios/medianoche/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/medianoche.svg" src="#" alt="Medianoche" border="0"></image>
</svg>
<h5>Medianoche</h5>
</a>
</div>
</div>
<div class="col-md-12 agrupacion">
<div class="row titulo">
<h4>Programas</h4>
</div>
<div class="col-md-3">
<a href="https://www.24horas.cl/programas/estadonacional/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/estadonacional.svg" src="#" alt="Estado Nacional" border="0"></image>
</svg>
<h5>Estado Nacional</h5>
</a>
</div>
<div class="col-md-3">
<a href="https://www.24horas.cl/programas/informeespecial/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/ie.svg" src="#" alt="Informe Especial" border="0"></image>
</svg>
<h5>IE</h5>
</a>
</div>
<div class="col-md-3">
<a href="https://www.24horas.cl/programas/elinformante/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/elinformante.svg" src="#" alt="El Informante" border="0"></image>
</svg>
<h5>El Informante</h5>
</a>
</div>

<div class="col-md-3">
<a href="https://www.24horas.cl/programas/previa24/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/previa24.svg?" src="#" alt="Previa 24" border="0"></image>
</svg>
<h5>Previa 24</h5>
</a>
</div>

</div>
<div class="col-md-12 text-right">
<a class="btn btn-link pull-right"><a href="https://www.24horas.cl/programas" class="verMas"><i class="fa fa-desktop" aria-hidden="true">
</i>Todos los programas</a>
</a>
</div>
</div>
<div class="col-md-2 colDerecha">
<ul class="nav navbar-nav">
<li class="dropdown dropdown-menu">
<a href="https://www.24horas.cl/noticiarios/" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/noticiarios/'">Noticiarios</a>
<ul class="dropdown-menu dropdown-menu-right">
<li class="menu-item"><a href="https://www.24horas.cl/noticiarios/24am/">24 Am</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/noticiarios/24horastarde/">24 Tarde</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/noticiarios/24horascentral/">24 Horas central</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/noticiarios/medianoche/">Medianoche</a></li>
</ul>
</li>
<li class="dropdown dropdown-menu">
<a href="https://www.24horas.cl/programas" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/programas/'">Programas</a>
<ul class="dropdown-menu dropdown-menu-right">
<li class="menu-item"><a href="https://www.24horas.cl/programas/previa24/">Previa 24</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/avances24/">Avances 24</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/chileconectado/">Chile Conectado</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/elinformante/">El Informante</a></li>


<li class="menu-item"><a href="https://www.24horas.cl/programas/exploradores/">Exploradores</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/estadonacional/">Estado Nacional</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/informeespecial/">Informe Especial</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/llegotuhora/">Llegó Tu Hora</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/manoamano/">Mano a Mano</a></li>

<li class="menu-item"><a href="https://www.24horas.cl/programas/miradaeconomica/">Mirada Económica</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/reporteminero/">Reporte Minero</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/semana24/">Semana 24</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/sesiones24/">Sesiones 24</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/viapublica/">Vía Pública</a></li>

</ul>
</li>
<li class="dropdown dropdown-menu">
<a href="https://www.24horas.cl/regiones" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/regiones/'">Regiones</a>
<ul class="dropdown-menu dropdown-menu-right">
<li class="menu-item"><a href="https://www.24horas.cl/regiones/arica-y-parinacota/">Arica y Parinacota</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/tarapaca/">Tarapacá</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/antofagasta/">Antofagasta</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/atacama/">Atacama</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/coquimbo/">Coquimbo</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/valparaiso/">Valparaíso</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/ohiggins/">O'Higgins</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/maule/">Maule</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/nuble/">Ñuble</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/biobio/">Biobío</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/araucania/">Araucanía</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/los-rios/">Los Ríos</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/los-lagos/">Los Lagos</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/aysen/">Aysén</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/austral/">Magallanes y la Antártica</a></li>
</ul>
</li>
<li class="dropdown dropdown-menu">
<a href="https://www.24horas.cl/videos" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/videos/'">Videos</a>
<ul class="dropdown-menu dropdown-menu-right">
<li class="menu-item"><a href="https://www.24horas.cl/videos/loultimo/">Lo último</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/videos/nacional/">Nacional</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/videos/politica/">Política</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/videos/economia/">Economía</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/videos/mundo/">Internacional</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/videos/deportes/">Deportes</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/videos/tendencias/">Tendencias</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/reportajes24/">Reportajes 24</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/videos/entrevistas24/">Entrevistas 24</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/videos/especiales/">Especiales</a></li>
</ul>
</li>
<li class="">
<a href="https://www.24horas.cl/galerias" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/galerias/'">Fotos</a>

</li> <li><a href="https://www.24horas.cl/envivo/">Vivo</a></li>
<li><a href="http://www.tvn.cl">TVN</a></li>
</ul>
</div>
</div>

</div>
</div>

</div>


<style>
.adpage.dfp_top {background: #fff;padding-bottom:5px;}
</style>
<div id="dfp_top" class="adpage dfp_top">
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('dfp_top'); });</script>
</div>
<style>
#dfp_top div iframe {transition: height 250ms;}
</style>
<script>
function activeHoverTop(height) {
$('#dfp_top div iframe').mouseenter(function(){
$(this).css('height', height);
$('.navbar-superior').css('position', 'relative');
$('.navbar-default').css('position', 'relative');
$('.navbar.navbar-default.navbar-ppal').css('top', '0') });
$('#dfp_top div iframe').mouseleave(function(){
$('#dfp_top div iframe').css('height', ' 90px');
$('.navbar-superior').css('position', '');
$('.navbar-default').css('position', '');
$('.navbar.navbar-default.navbar-ppal').css('top', ''); }); }
</script>
<div id="divAlertasDesktop" class="alertas" data-spy="affix" data-offset-top="56"></div>
<script>
$(document).ready(function() {
var alertasMinutos = 1;
var getHtmlAlertaDesktop= function(){
var rNumber = Math.random();
$.ajax({url: 'http://www.24horas.cl/?widgetName=code&widgetId=2409538&a='+rNumber, success: function(result){
$("#divAlertasDesktop").html(result);
}});
}
getHtmlAlertaDesktop();
setInterval(function(){getHtmlAlertaDesktop();}, 1000 * 60 * alertasMinutos);
});
</script>

</header>
<div class="top container ">
<ol class="breadcrumb">
<li><a href="//www.24horas.cl/">Home</a></li>
<li><a href="//www.24horas.cl/deportes/">Deportes</a></li>
<li class="active"><a href="//www.24horas.cl/deportes/futbol-nacional/">Fútbol Nacional</a></li>
</ol>
</div>

<style type="text/css">.skyscraper_right {height:auto; left:50%; margin:0 0 0 -770px !important; position:absolute; width:auto; z-index:800;}#dfp_skyscraperRight {position: relative;}</style>
<script>$(document).ready(function() {var el = $('#dfp_skyscraperRight'),top_offset = $('.skyscraper_right').offset().top;$(window).scroll(function() {var scroll_top = $(window).scrollTop();if (scroll_top > top_offset) {el.css('top', scroll_top - top_offset + 70);}else {el.css('top', '');}});});</script>
<div class="skyscraper_right"><div id='dfp_skyscraperRight' class='contentAd'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('dfp_skyscraperRight'); });</script></div></div>
<div class="html5itemGroup container">
<div class="html5itemGroup row">
<div class="html5itemGroup col-xs-8 article">
<div class="storyMedia storyMediaTop">
<figure>
<picture>
<source srcset="//www.24horas.cl/incoming/estadio-3010287/ALTERNATES/w460/estadio" media="(max-width: 480px)">
<source srcset="//www.24horas.cl/incoming/estadio-3010287/ALTERNATES/w700/estadio" media="(max-width: 768px)">
<source srcset="//www.24horas.cl/incoming/estadio-3010287/ALTERNATES/w940/estadio">
<img srcset="//www.24horas.cl/incoming/estadio-3010287/ALTERNATES/w940/estadio" alt="José Luis Navarrete y proyecto estadio de la 'U': " Por ahora es un tema imposible de reflotarlo"" class="img-responsive">
</picture>
<figcaption>

<h1>José Luis Navarrete y proyecto estadio de la 'U': "Por ahora es un tema imposible de reflotarlo"</h1>
</figcaption>
</figure>
<div class="storyMediaCaption">

<p class="lead">El ahora director de los azules se refirió al anhelado estadio propio en su salida como presidente del club.</p>
</div>
</div> <article class="html5itemGroup col-xs-10 col-xs-push-1 col-xs-pull-1 contenido2">
<div class="sharearticle a2a_kit" data-spy="affix" data-offset-top="520">
<ul class="contentShare">
<li><a class="a2a_button_facebook"><i class="social-icon icon-facebookc"></i></a></li>
<li><a class="a2a_button_twitter"><i class="social-icon icon-twitterc"></i></a></li>
<li><a class="a2a_button_whatsapp"><i class="social-icon icon-whatsappc"></i></a></li>
<li><a class="a2a_button_telegram"><i class="social-icon icon-telegramc"></i></a></li>
<li><a class="a2a_button_google_plus"><i class="social-icon icon-googlec"></i></a></li>
<li><a class="a2a_button_email"><i class="social-icon icon-mailc"></i></a></li>
<li><a class="a2a_button_facebook_messenger"><i class="social-icon icon-messengerc"></i></a></li>
</ul>
</div>
<div class="html5itemGroup title">
<address class="html5itemGroup ">
<strong>24Horas.cl TVN</strong>,
<strong>Agencia Aton</strong>
<br><smaller><span class="glyphicon glyphicon-time"></span> 24.07.2020</smaller>
</address>
</div>
<div id='dfp_inread'>
<script>
googletag.cmd.push(function() { googletag.display('dfp_inread'); });
</script>
</div>
<p>Poco más de un año estuvo <strong>José Luis Navarrete </strong>en la presidencia de <strong>Azul Azul</strong>. El ahora ex timonel presentó su renuncia a la testera de la concesionaria que administra a Universidad de Chile y fue reemplazado por Cristián Aubert.</p><p>En conversación con <em>radio ADN</em>, Navarrete habló por primera vez sobre su salida de la 'U', donde se refirió, entre otros temas, <strong>a la imposibilidad que los hinchas azules sueñen con tener un estadio propio.</strong></p><p>&quot;Técnicamente ya no lo soy (presidente), está informado a la comisión financiera y <strong>hoy vuelvo a ser un director más que va a colaborar con el actual presidente nombrado</strong>, <strong>Cristián Aubert</strong>&quot;, expresó.</p><p>
<picture class="btnGaleria">
<img srcset="//www.24horas.cl/incoming/navarrete-3477924/ALTERNATES/BASE_FREE/Navarrete" alt="Navarrete" class="img-responsive">
</picture>
 </p><p>&quot;Las motivaciones fundamentales son enfocar mi esfuerzo y trabajo. <strong>Son decisiones personales de las que no tengo que dar más explicaciones, pero les puedo decir que necesito retomar mi trabajo personal y proyectos, la U demanda 24/7, hay que ser honestos y autocríticos. No podría darle el tiempo que requiere, y para eso hay un nuevo presidente</strong>&quot;, añadió.</p><p>Además, agregó: &quot;Sobre mi permanencia en la U, la mediatez de la noticia y dinámica de lo que pasa no me permite estar tranquilo para hacer un análisis. Lo haré más adelante, pero puse todo mi compromiso para tener a mi querido equipo donde esta hoy. <strong>Pasamos momentos difíciles, me tocaron momentos como la desvinculación de Alfredo Arias, un momento crítico como fue conversar de frente con un ídolo del club (Johnny herrera), reducir los gastos en un monto importante</strong>, enfrentar a los jugadores y decirles cara la cara que por las dificultades y la pandemia había que reducir los sueldos. Son muchos momentos gratos e ingratos acumulados&quot;.</p><p>
<picture class="btnGaleria">
<img srcset="//www.24horas.cl/incoming/hinchas-universidad-de-chile-3824697/ALTERNATES/BASE_FREE/hinchas%20Universidad%20de%20Chile" alt="hinchas Universidad de Chile" class="img-responsive">
</picture>
 </p><p>Consultado sobre el tema del estadio propio de la U, Navarrete concluyó: &quot;Cuando tomamos la presidencia de manera interina en marzo, y después soy validado en abril del año pasado, <strong>el proyecto estadio quedo congelado dada la realidad económica que teníamos. En el fútbol pueden existir sorpresas y quizá en el futuro, no en este mandato, exista la intención de construir el estadio. Por ahora es un tema imposible de reflotarlo</strong>&quot;.</p><h2><strong>Tabla de posiciones Campeonato Nacional 2020:</strong></h2><p>
<iframe src="https://datafactory.tvn.cl/html/v3/minapp/page/page.html?channel=deportes.futbol.chile&lang=es_LA&page=posiciones" width="100%" height="700" scrolling="auto" style="width: 1px; min-width: 100%; *width: 100%;" class=""></iframe>
</p><h2>Tabla de goleadores Campeonato Nacional 2020:</h2><p>
<iframe src="https://datafactory.tvn.cl/html/v3/minapp/page/page.html?channel=deportes.futbol.chile&lang=es_LA&page=goleadores" width="100%" height="700" scrolling="auto" style="width: 1px; min-width: 100%; *width: 100%;" class=""></iframe>
</p>
<hr>
<section class="moduleDefault relacionados">
<h6>TE PUEDE INTERESAR</h6>
<div class="displayHomeContenido">
<div class="display displayHome_dest4_col2">
<figure class="box boxnormal">
<picture>
<a href="//www.24horas.cl/deportes/futbol-nacional/cristian-aubert-asume-la-presidencia-de-u-de-chile-tras-renuncia-de-jose-luis-navarrete-4342989">
<img src="//www.24horas.cl/incoming/universidad-de-chile-insignia-4343070/ALTERNATES/BASE_LANDSCAPE/Universidad%20de%20Chile%20insignia" title="Cristián Aubert asume la presidencia de U. de Chile tras renuncia de José Luis Navarrete" alt="Cristián Aubert asume la presidencia de U. de Chile tras renuncia de José Luis Navarrete" class="img-responsive">
</a>
<div>
</div>
</picture>
<figcaption>
<h2><a href="//www.24horas.cl/deportes/futbol-nacional/cristian-aubert-asume-la-presidencia-de-u-de-chile-tras-renuncia-de-jose-luis-navarrete-4342989">Cristián Aubert asume la presidencia de U. de Chile tras renuncia de José Luis Navarrete</a></h2>
</figcaption>
</figure>
<figure class="box boxnormal">
<picture>
<a href="//www.24horas.cl/deportes/futbol-nacional/la-reaccion-de-johnny-herrera-y-jose-rojas-tras-el-cambio-en-la-presidencia-de-universidad-de-chile-4344309">
<img src="//www.24horas.cl/incoming/johnny-herrera-4344321/ALTERNATES/BASE_LANDSCAPE/Johnny%20Herrera" title="La reacción de Johnny Herrera y José Rojas tras el cambio en la presidencia de Universidad de Chile" alt="La reacción de Johnny Herrera y José Rojas tras el cambio en la presidencia de Universidad de Chile" class="img-responsive">
</a>
<div>
</div>
</picture>
<figcaption>
<h2><a href="//www.24horas.cl/deportes/futbol-nacional/la-reaccion-de-johnny-herrera-y-jose-rojas-tras-el-cambio-en-la-presidencia-de-universidad-de-chile-4344309">La reacción de Johnny Herrera y José Rojas tras el cambio en la presidencia de Universidad de Chile</a></h2>
</figcaption>
</figure>
<figure class="box boxnormal">
<picture>
<a href="//www.24horas.cl/deportes/futbol-nacional/walter-montillo-recuerda-su-fallida-llegada-a-la-u-en-2017-se-me-ha-faltado-mucho-el-respeto-4337736">
<img src="//www.24horas.cl/incoming/montillo-4097067/ALTERNATES/BASE_LANDSCAPE/montillo" title="Walter Montillo recuerda su fallida llegada a la &#039;U&#039; en 2017: &#034;Se me faltó mucho el respeto&#034;" alt="Walter Montillo recuerda su fallida llegada a la &#039;U&#039; en 2017: &#034;Se me faltó mucho el respeto&#034;" class="img-responsive">
</a>
<div>
</div>
</picture>
<figcaption>
<h2><a href="//www.24horas.cl/deportes/futbol-nacional/walter-montillo-recuerda-su-fallida-llegada-a-la-u-en-2017-se-me-ha-faltado-mucho-el-respeto-4337736">Walter Montillo recuerda su fallida llegada a la 'U' en 2017: "Se me faltó mucho el respeto"</a></h2>
</figcaption>
</figure>
<figure class="box boxnormal">
<picture>
<a href="//www.24horas.cl/deportes/futbol-internacional/matias-rodriguez-y-su-nacionalizacion-chilena-es-abrir-el-abanico-si-no-es-en-la-u-4337577">
<img src="//www.24horas.cl/incoming/matias-rodriguez-4337691/ALTERNATES/BASE_LANDSCAPE/Mat%C3%ADas%20Rodr%C3%ADguez" title="Matías Rodríguez y su nacionalización chilena: &#034;Uno de los motivos es abrir el abanico si no es en la U&#034;" alt="Matías Rodríguez y su nacionalización chilena: &#034;Uno de los motivos es abrir el abanico si no es en la U&#034;" class="img-responsive">
</a>
<div>
</div>
</picture>
<figcaption>
<h2><a href="//www.24horas.cl/deportes/futbol-internacional/matias-rodriguez-y-su-nacionalizacion-chilena-es-abrir-el-abanico-si-no-es-en-la-u-4337577">Matías Rodríguez y su nacionalización chilena: "Uno de los motivos es abrir el abanico si no es en la U"</a></h2>
</figcaption>
</figure>
</div>
</div>
</section>
<section class="html5itemGroup moduleDefault relacionados">
</section>
<section class="html5itemGroup moduleDefault temas">
</section>
<hr>
</article>
</div>
<div class="html5itemGroup col-xs-4">
<div class="html5itemGroup livestream">
<img src="http://estaticos.24horas.cl/skins/2017/06/16/img/24_play.svg" class="img-responsive" alt="24Play" width="130px">
<div id="playerLiveWrapper">
<div id="video-containerLive">
<div class="videoWrapper" style="width: 320px; height: 180px;">
<div id="playerLive" style="width: 320px; height: 180px;"></div>
<div id="video-titleLive">
<h5>Presidente de la ANFP por retorno a los entrenamientos: "Es una reanudación paulatina y preventiva"</h5>
</div>
</div>
</div>
</div>
<script type="text/javascript">
var videoDuration = 0;;
var type = 'vod'; var param = {
url:'https://mdstrm.com/video/5f0ceed5f4c15708bc53f98b.m3u8',
duracion: videoDuration,
image: '//www.24horas.cl/incoming/smjpg-4322577/ALTERNATES/w620h350/sm.jpg',
volume: 0,
controls: true,
autoPlay: 1,
adsvolume: 0,
relacionados:'4322580'
};
var JW_Player=1;
var playerLive = 'playerLive';
var diseno = {
url: "http://estaticos.24horas.cl/skins/2017/06/16/player/css/jw24horas.css?v=v24-05-2017",
name: "24horas"
}
play(playerLive,param);
</script>
<div class="title">
<h4>Presidente de la ANFP por retorno a los entrenamientos: "Es una reanudación paulatina y preventiva"</h4>
</div>
<div class="a2a_kit share">
<span><a href="/videos">VER M&Aacute;S VIDEOS</a></span>
<ul class="contentShare live">
<li><a class="a2a_button_facebook"><i class="social-icon icon-facebookc live"></i></a></li>
<li><a class="a2a_button_twitter"><i class="social-icon icon-twitterc live"></i></a></li>
<li><a class="a2a_button_whatsapp"><i class="social-icon icon-whatsappc live"></i></a></li>
</ul>
</div>
</div>
<div id="dfp_right1" class="adpage">
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('dfp_right1'); });</script>
</div>
<section class="html5itemGroup moduleDefault">
<h6><a href="/videos">24HORAS VIDEO</a></h6>
<div class="html5itemGroup displayHomeContenido">
<div class="html5itemGroup display displayHorizontal">
<figure class="box boxvideo">
<picture>
<a href="//www.24horas.cl/deportes/futbol-internacional/asi-fue-el-momento-en-que-rayo-impacto-a-arquero-ruso-en-plena-cancha-4341606">
<img src="//www.24horas.cl/incoming/arquerojpg-4341603/ALTERNATES/w380/arquero.JPG" title="Así fue el momento en que rayo impactó a arquero ruso en plena cancha" alt="Así fue el momento en que rayo impactó a arquero ruso en plena cancha" class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/deportes/futbol-internacional/asi-fue-el-momento-en-que-rayo-impacto-a-arquero-ruso-en-plena-cancha-4341606"><span class="dataction">Ver Video</span></a>
</div>
</picture>
<figcaption>
<h2>
<a href="//www.24horas.cl/deportes/futbol-internacional/asi-fue-el-momento-en-que-rayo-impacto-a-arquero-ruso-en-plena-cancha-4341606">Así fue el momento en que rayo impactó a arquero ruso en plena cancha</a>
</h2>
</figcaption>
</figure>
<figure class="box boxvideo">
<picture>
<a href="//www.24horas.cl/deportes/futbol-internacional/el-leeds-es-una-locura-total-marcelo-bielsa-festejo-efusivamente-el-titulo-con-sus-jugadores-4332246">
<img src="//www.24horas.cl/incoming/mbielsapng-4332243/ALTERNATES/w380/mbielsa.PNG" title="El Leeds es una locura total: Marcelo Bielsa festejó efusivamente el título con ..." alt="El Leeds es una locura total: Marcelo Bielsa festejó efusivamente el título con ..." class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/deportes/futbol-internacional/el-leeds-es-una-locura-total-marcelo-bielsa-festejo-efusivamente-el-titulo-con-sus-jugadores-4332246"><span class="dataction">Ver Video</span></a>
</div>
</picture>
<figcaption>
<h2>
<a href="//www.24horas.cl/deportes/futbol-internacional/el-leeds-es-una-locura-total-marcelo-bielsa-festejo-efusivamente-el-titulo-con-sus-jugadores-4332246">El Leeds es una locura total: Marcelo Bielsa festejó efusivamente el título con ...</a>
</h2>
</figcaption>
</figure>
<figure class="box boxvideo">
<picture>
<a href="//www.24horas.cl/deportes/masdeportes/ministra-del-deporte-y-permiso-para-entrenar-si-hay-un-mal-uso-ese-deportista-lo-va-a-perder-4323864">
<img src="//www.24horas.cl/incoming/videojpg-4323852/ALTERNATES/w380/video.JPG" title="Ministra del Deporte y permiso para entrenar: " Si hay un mal uso, ese deportista..." alt="Ministra del Deporte y permiso para entrenar: " Si hay un mal uso, ese deportista..." class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/deportes/masdeportes/ministra-del-deporte-y-permiso-para-entrenar-si-hay-un-mal-uso-ese-deportista-lo-va-a-perder-4323864"><span class="dataction">Ver Video</span></a>
</div>
</picture>
<figcaption>
<h2>
<a href="//www.24horas.cl/deportes/masdeportes/ministra-del-deporte-y-permiso-para-entrenar-si-hay-un-mal-uso-ese-deportista-lo-va-a-perder-4323864">Ministra del Deporte y permiso para entrenar: "Si hay un mal uso, ese deportista...</a>
</h2>
</figcaption>
</figure>
<figure class="box boxvideo">
<picture>
<a href="//www.24horas.cl/deportes/futbol-nacional/presidente-de-la-anfp-por-retorno-a-los-entrenamientos-es-una-reanudacion-paulatina-y-preventiva-4322580">
<img src="//www.24horas.cl/incoming/smjpg-4322577/ALTERNATES/w380/sm.jpg" title="Presidente de la ANFP por retorno a los entrenamientos: " Es una reanudación paul..." alt="Presidente de la ANFP por retorno a los entrenamientos: " Es una reanudación paul..." class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/deportes/futbol-nacional/presidente-de-la-anfp-por-retorno-a-los-entrenamientos-es-una-reanudacion-paulatina-y-preventiva-4322580"><span class="dataction">Ver Video</span></a>
</div>
</picture>
<figcaption>
<h2>
<a href="//www.24horas.cl/deportes/futbol-nacional/presidente-de-la-anfp-por-retorno-a-los-entrenamientos-es-una-reanudacion-paulatina-y-preventiva-4322580">Presidente de la ANFP por retorno a los entrenamientos: "Es una reanudación paul...</a>
</h2>
</figcaption>
</figure>
<figure class="box boxvideo">
<picture>
<a href="//www.24horas.cl/deportes/futbol-nacional/cecilia-perez-en-el-caso-de-los-clubes-que-estan-en-comunas-en-cuarentena-el-maximo-de-personas-beneficiarias-es-de-30-4321392">
<img src="//www.24horas.cl/incoming/videojpg-4321386/ALTERNATES/w380/video.JPG" title="Cecilia Pérez: " En el caso de los clubes que están en comunas en cuarentena, el ..." alt="Cecilia Pérez: " En el caso de los clubes que están en comunas en cuarentena, el ..." class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/deportes/futbol-nacional/cecilia-perez-en-el-caso-de-los-clubes-que-estan-en-comunas-en-cuarentena-el-maximo-de-personas-beneficiarias-es-de-30-4321392"><span class="dataction">Ver Video</span></a>
</div>
</picture>
<figcaption>
<h2>
<a href="//www.24horas.cl/deportes/futbol-nacional/cecilia-perez-en-el-caso-de-los-clubes-que-estan-en-comunas-en-cuarentena-el-maximo-de-personas-beneficiarias-es-de-30-4321392">Cecilia Pérez: "En el caso de los clubes que están en comunas en cuarentena, el ...</a>
</h2>
</figcaption>
</figure>
</div>
</div>
</section>
<div id="dfp_right2" class="adpage">
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('dfp_right2'); });</script>
</div>
<section class="html5itemGroup moduleDefault">
<h6><a href="/galerias">24 HORAS FOTO</a></h6>
<div class="html5itemGroup displayHomeContenido">
<div class="html5itemGroup display displayHorizontal">
</div>
</div>
</section>
</div>
</div>
</div>
<section class="html5itemGroup container-fluid moduleDefault">
<div class="html5itemGroup container">
<div id='dfp_billboard1' style='margin:0.5em auto; text-align:center;'>
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('dfp_billboard1'); });</script>
</div>
</div>
</section>
<footer class="desktop ">
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "6906476" });
(function () {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
<img src="http://b.scorecardresearch.com/p?c1=2&c2=6906476&cv=2.0&cj=1" />
</noscript>
<script>
function btnItt(width) {
setTimeout(function() {
$('#close').css({
maxWidth: width + "px"
});
}, 100);
} function inRead(parrafo) {
var itemLength = $(".contenido2 > p").length;
var anchor = $('#dfp_inread');
if(itemLength > 2) {
$('.contenido2 p').each(function( index ) {
if(index == parrafo) {
$(anchor).insertAfter( $(this) );
}
});
}
}
inRead(2);
</script>
<style>
.c-ads-modal__overlay {
background:#fff!important;
}
.c-ads-modal__content .count-down {
display:none!important;
}
#dfp_inread {
text-align: center;
margin-bottom: 30px;
}
#dfp_inread > div {
display: inline-block;
}
</style>
<div class="styleitemGroup container">
<div class="styleitemGroup col-md-12 footerTop">
<div class="col-md-6 logo pull-left">
<svg class="logoClImg" width="200" height="50" role="img" aria-label="24horas,cl">
<image width="200" height="50" xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://estaticos.24horas.cl/skins/mockups/24H_articulo/img/logo_normal_blanco.svg" src="http//www.24horas.cl" alt="24horas.cl" border="0" style="color: white;"></image>
</svg>
</div>
<div class="col-md-6 redes pull-right">
<ul>
<li><a href="/cdn-cgi/l/email-protection#e387868d968d808a8290a397958dcd808f"><i class="social-icon icon-mailc"></i></a></li>
<li><a href="https://plus.google.com/+24horasCl"><i class="social-icon icon-googlec"></i></a></li>
<li><a href="https://telegram.me/share/url?url=http://www.24horas.cl"><i class="social-icon icon-telegramc"></i></a></li>
<li><a href="https://www.instagram.com/24horascl/"><i class="social-icon icon-instagramc"></i></a></li>
<li><a href="https://twitter.com/24horastvn"><i class="social-icon icon-twitterc"></i></a></li>
<li><a href="https://www.facebook.com/24horas.cl"><i class="social-icon icon-facebookc"></i></a></li>
</ul>
</div>
</div>
<div class="styleitemGroup col-md-12">
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Secciones</h4></li>
<li><a href="https://www.24horas.cl/nacional">Nacional</a></li>
<li><a href="https://www.24horas.cl/politica">Política</a></li>
<li><a href="https://www.24horas.cl/economia">Economía</a></li>
<li><a href="https://www.24horas.cl/internacional">Mundo</a></li>
<li><a href="https://www.24horas.cl/deportes">Deportes</a></li>
<li><a href="https://www.24horas.cl/tendencias">Tendencias</a></li>
<li><a href="https://www.24horas.cl/tesirve/">Te Sirve</a></li>
</ul>
</div>
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Noticieros</h4></li>
<li><a href="https://www.24horas.cl/programas/550am/">5:50</a></li>
<li><a href="https://www.24horas.cl/noticiarios/tumanana/">Tu Mañana</a></li>
<li><a href="https://www.24horas.cl/noticiarios/24horasaldia/">24 Horas Al Día</a></li>
<li><a href="https://www.24horas.cl/noticiarios/24horascentral/">24 Horas Central</a></li>
<li><a href="https://www.24horas.cl/noticiarios/medianoche/">Medianoche</a></li>
</ul>
</div>
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Programas</h4></li>
<li><a href="https://www.24horas.cl/programas/chileconectado/">Chile Conectado</a></li>
<li><a href="https://www.24horas.cl/programas/elinformante/">El Informante</a></li>
<li><a href="https://www.24horas.cl/programas/estadonacional/">Estado Nacional</a></li>
<li><a href="https://www.24horas.cl/programas/informeespecial/">Informe Especial</a></li>
<li><a href="https://www.24horas.cl/programas/manoamano/">Mano a Mano</a></li>
<li><a href="https://www.24horas.cl/programas/mejor-hablar-de-ciertas-cosas/">Mejor Hablar de Ciertas Cosas</a></li>
<li><a href="https://www.24horas.cl/programas/miradaeconomica/">Mirada Económica</a></li>
<li><a href="https://www.24horas.cl/programas/reporteminero/">Reporte Minero</a></li>
<li><a href="https://www.24horas.cl/programas/semana24/">Semana 24</a></li>
<li><a href="https://www.24horas.cl/programas/viapublica/">Vía Pública</a></li>
<li><a href="https://www.24horas.cl/programas/viral/">Viral</a></li>
</ul>
</div>
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Videos</h4></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="https://www.24horas.cl/nacional">Nacional</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="https://www.24horas.cl/politica">Política</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="https://www.24horas.cl/economia">Economía</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="https://www.24horas.cl/internacional/">Mundo</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="https://www.24horas.cl/deportes/">Deportes</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="https://www.24horas.cl/tendencias/">Tendencias</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="https://www.24horas.cl/tesirve/">Te Sirve</a></li>
</ul>
</div>
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Regiones</h4></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/antofagasta/">Antofagasta</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/atacama/">Atacama</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/coquimbo/">Coquimbo</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/valparaiso/">Valparaíso</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/ohiggins/">O'Higgins</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/maule/">Maule</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/biobio/">Bío-Bío</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/araucania/">Araucanía</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/austral/">Austral</a></li>
</ul>
</div>
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Sobre Nosotros</h4></li>
<li><a href="http://www.tvn.cl/">TVN.cl</a></li>
<li><a href="http://www.tvn.cl/corporativo/">Información Corporativa</a></li>
<li><a href="http://empleos.tvn.cl/">Únete a Nuestro Equipo</a></li>
<li><a href="http://www.tvnet.cl/">Contacto Comercial</a></li>
<li><a href="http://www.tvn.cl/bases/licitacion.html">Bases Licitación</a></li>
<li><a href="http://tvn.cl/hd/">TVN HD</a></li>
</ul>
</div>
<div class="cajaSubir">
<a href="#"><i class="fa fa-home" aria-hidden="true"></i>Subir</a>
<a href="#"><i class="fa fa-home" aria-hidden="true"></i>Ir a la portada</a>
</div>
</div>
</div>
</footer>
<div class="container-fluid footerBottom ">
<div class="col-md-12 text-center">
<p>@24horas.cl Televisión Nacional de Chile - Bellavista 0990 Providencia, Santiago. Fono:(+56 2) 2707 7777 . Mail: <a href="#"><span class="__cf_email__" data-cfemail="87b5b3efe8f5e6f4c7f3f1e9a9e4eb">[email&#160;protected]</span></a> - Denuncias: <a href="#"><span class="__cf_email__" data-cfemail="a0c4c5ced5cec3c9c1d3e0d4d6ce8ec3cc">[email&#160;protected]</span></a></p>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
function changeScroll(x) {
x.classList.toggle('change');
}
</script>
</div>
<style>
.c-ads-modal {
position: fixed;
top: 0;
left: 0;
height: 100%;
display: none;
width: 100%;
z-index: 9997
}
.c-ads-modal__overlay {
position: absolute;
top: 0;
left: 0;
height: 100%;
width: 100%;
background: rgba(0, 0, 0, .8);
z-index: 9998
}
.c-ads-modal__content {
position: absolute;
top: 50px;
left: 50%;
transform: translateX(-50%);
z-index: 9999;
max-height: 600px;
max-width: 970px;
width: 100%
}
@media (max-width:992px) {
.c-ads-modal__content {
width: 320px
}
}
.c-ads-modal #close,
.c-ads-modal__content .count-down {
position: absolute;
height: 30px;
left: 50%;
transform: translateX(-50%)
}
.c-ads-modal__content .count-down {
bottom: -30px;
display: -ms-flexbox;
display: flex;
-ms-flex-align: center;
align-items: center;
background: #000;
padding: 0 10px 2px;
vertical-align: middle;
color: #fff
}
.c-ads-modal__content .count-down:hover {
text-decoration: none
}
.c-ads-modal__content .count-down #count {
margin-left: 5px
}
@media (max-width:992px) {
.c-ads-modal__content .count-down {
width: 190px
}
}
.c-ads-modal #close {
color: #000;
cursor: pointer;
width: 100%;
z-index: 9999;
text-align: center;
background: #fff;
max-width: 970px;
top: 20px;
border: 1px solid #000;
font-size: 18px;
line-height: 30px
}
.c-ads-modal #close:hover {
background: red;
color: #fff;
border: 1px solid red
}
@media (max-width:992px) {
.c-ads-modal #close {
width: 320px
}
}
.c-ads-modal #close p {
font-size: 18px;
}
</style>
<div class="c-ads-modal">
<div class="c-ads-modal__overlay"></div>
<a id="close">
<p>Saltar publicidad </p>
</a>
<div class="c-ads-modal__content">
<div id="dfp_modalDesktop" style="display: none;">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script>
<script>
googletag.cmd.push(function() {
googletag.display('dfp_modalDesktop');
});
</script>
</div>
<div class="count-down"><span>La publicidad terminara en </span><span id="count">5</span></div>
</div>
</div>
<script>
$('#close').click(function(e){
$('.c-ads-modal').hide();
e.preventDefault();
});
// Countdown
function Countdown(options) {
var timer,
instance = this,
seconds = options.seconds || 10,
updateStatus = options.onUpdateStatus || function () {},
counterEnd = options.onCounterEnd || function () {};
function decrementCounter() {
updateStatus(seconds);
if (seconds === 0) {
counterEnd();
instance.stop();
}
seconds--;
}
this.start = function (modTime) {
clearInterval(timer);
$('#count').html(modTime);
timer = 0;
seconds = modTime || 10;
timer = setInterval(decrementCounter, 1000);
};
this.stop = function () {
clearInterval(timer);
};
}
var myCounter = new Countdown({
seconds: 10,
onUpdateStatus: function(sec){
$('#count').html(sec);
},
onCounterEnd: function(){
closeItt();
}
});
function openItt(height, width, time) {
setTimeout(function(){
$('.c-ads-modal').show();
$('.c-ads-modal__content').css({
maxWidth: width+"px",
maxHeight: height+"px",
});
myCounter.start(time);
},100);
}
function closeItt() {
$('.c-ads-modal').hide();
}
</script>
</body>
</html>
