<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<script src="/cdn-cgi/apps/head/vVjKV8B75pDt2jpS7YpoG_N2c8g.js"></script><link rel="shortcut icon" href="https://estaticos.24horas.cl/skins/2015-10-mobile/gfx/favicon.ico" />
<link rel="stylesheet" type="text/css" href="https://estaticos.24horas.cl/skins/2017/06/16/css/bootstrap.min.css" />
<link rel="stylesheet" type="text/css" href="https://estaticos.24horas.cl/skins/2017/06/16/css/font-awesome.min.css">
<link rel="stylesheet" href="https://estaticos.24horas.cl/skins/2017/06/16/css/font-awesome-animation.min.css">
<link rel="stylesheet" href="https://estaticos.24horas.cl/skins/2017/06/16/css/globalEstructuraDesktop.css?v=26">
<link rel="stylesheet" href="https://estaticos.24horas.cl/skins/2017/06/16/css/globalEstructuraDesktopAgregado.css?v=26">
<link rel="stylesheet" href="https://estaticos.24horas.cl/skins/2017/06/16/css/globalStyleDesktop.css?v=26">
<link rel="stylesheet" href="https://estaticos.24horas.cl/skins/2017/06/16/fonts/fontellosocial/css/fontello.css" />
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Fira+Sans:300,300i,400,400i,500,500i,700,700i">
<link rel="stylesheet" href="https://estaticos.24horas.cl/skins/2017/06/16/player/css/video.css?v=v30-05-2017_1" />
<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
<script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
<![endif]-->
<script type="text/javascript" src="https://estaticos.24horas.cl/skins/2017/06/16/js/jquery-1.11.3.min.js"></script>
<script type="text/javascript" src="https://estaticos.24horas.cl/skins/2017/06/16/js/bootstrap.min.js"></script>
<script type="text/javascript" src="https://estaticos.24horas.cl/skins/2017/06/16/js/picturefill.js"></script>
<script type="text/javascript" async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script src="https://strm.tvn.cl/js/player-1.3.js?v=v05-06-2017_1"></script>
<script src="https://estaticos.24horas.cl/skins/2017/06/16/player/js/playerControlsJWcl.js?v=v05-06-2017_1"></script>
<script async src="https://static.addtoany.com/menu/page.js"></script>
<script>
$(function() {
$(".menuDesktop .dropdown-toggle").hover(function() {
$(".menuDesktop .dropdown.dropdown-menu.open").removeClass("open");
});
});
</script>

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-68762-21', 'auto');
ga('send', 'pageview');
</script>
<meta name="keywords" content="Johnny Herrera,Universidad de Chile," />
<meta name="news_keywords" content="Johnny Herrera,Universidad de Chile," />
<meta name="author" content="Agencia Uno" />
<meta name="description" content="La predicción de Johnny Herrera: &#034;Lo firmó, la U va a terminar peleando el campeonato&#034;" />
<link rel="alternate" type="application/rss+xml" title="Fútbol Nacional - 24horas" href="//www.24horas.cl/deportes/futbol-nacional/?widgetName=rssfeed&widgetId=2391765&getXmlFeed=true" /> <script type="text/javascript" src="https://estaticos.24horas.cl/skins/ads/js/2019/deportes/desktop/art/adDfp.js"></script>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/14625/tag"></script>
<title>
La predicción de Johnny Herrera: &#034;Lo firmó, la U va a terminar peleando el campeonato&#034; -
Fútbol Nacional - 24horas
</title>
<meta name="description" content="El capitán de Universidad de Chile se refirió a su posible partida del club y del difícil presente que vive el equipo en el torneo. " />
<meta name="news_keywords" content="Johnny Herrera,Universidad de Chile," />
<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE8" />
<link rel="canonical" href="//www.24horas.cl/deportes/futbol-nacional/la-prediccion-de-johnny-herrera-lo-firmo-la-u-va-a-terminar-peleando-el-campeonato-3228861" />
<link rel="shortcut icon" href="https://estaticos.24horas.cl/skins/2015-10-mobile/gfx/favicon.ico" />
<link href="https://plus.google.com/111821000322485674791" rel="publisher" />
<meta property="og:title" content="La predicción de Johnny Herrera: &#034;Lo firmó, la U va a terminar peleando el campeonato&#034;" />
<meta property="og:description" content="El capitán de Universidad de Chile se refirió a su posible partida del club y del difícil presente que vive el equipo en el torneo. " />
<meta name="og:url" content="https://www.24horas.cl/deportes/futbol-nacional/la-prediccion-de-johnny-herrera-lo-firmo-la-u-va-a-terminar-peleando-el-campeonato-3228861" /> <meta property="fb:app_id" content="70328018485" />
<meta property="fb:pages" content="122231104112" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="24Horas.cl" />
<meta property="article:publisher" content="https://www.facebook.com/24horas.cl" />
<meta property="article:author" content="https://www.facebook.com/24horas.cl" />
<meta property="og:image" content="https://www.24horas.cl/incoming/herrera-3228870/ALTERNATES/w620h350/Herrera" />
<meta property="og:image:type" content="image/jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="768" />
<meta property="article:published_time" content="2019-04-10T07:56:55.000-0300" />
<meta property="article:modified_time" content="2019-04-10T08:21:53.000-0300" />
<meta property="article:section" content="Fútbol Nacional" />
<meta property="article:tag" content="Johnny Herrera" />
<meta property="article:tag" content="Universidad de Chile" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@24HorasTVN" />
<meta name="twitter:title" content="La predicción de Johnny Herrera: &#034;Lo firmó, la U va a terminar peleando el campeonato&#034;" />
<meta name="twitter:description" content="El capitán de Universidad de Chile se refirió a su posible partida del club y del difícil presente que vive el equipo en el torneo. " />
<meta name="twitter:creator" content="@24HorasTVN" />
<meta name="twitter:image:src" content="https://www.24horas.cl/incoming/herrera-3228870/ALTERNATES/w620h350/Herrera" /> <meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:recs:articleid" content="3228861">
<meta name="cXenseParse:recs:publishtime" content="2019-04-10T07:56:55.000-0300">
<meta name="cXenseParse:recs:editorialTitle" content="La predicción de Johnny Herrera: &#034;Lo firmó, la U va a terminar peleando el campeonato&#034;">
<meta name="cXenseParse:recs:contentType" content="news">
<meta name="cXenseParse:contentType" content="news">
<meta name="cXenseParse:recs:section" content="Fútbol Nacional">
<meta name="cXenseParse:section" content="Fútbol Nacional">
<meta name="cXenseParse:tvn-categories" content="Deportes">
<meta name="cXenseParse:recs:categories" content="Deportes">
<meta name="cXenseParse:tvn-categories" content="Home/Deportes/Fútbol Nacional">
<meta name="cXenseParse:recs:categories" content="Home/Deportes/Fútbol Nacional">
<meta name="cXenseParse:tvn-topic" content="Johnny Herrera">
<meta name="cXenseParse:recs:topic" content="Johnny Herrera">
<meta name="cXenseParse:tvn-topic" content="Universidad de Chile">
<meta name="cXenseParse:recs:topic" content="Universidad de Chile">
<meta name="cXenseParse:recs:image" content="//www.24horas.cl/incoming/herrera-3228870/ALTERNATES/w460h260/Herrera" />
<link rel="amphtml" href="//amp.24horas.cl/deportes/futbol-nacional/la-prediccion-de-johnny-herrera-lo-firmo-la-u-va-a-terminar-peleando-el-campeonato-3228861" />
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.5";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<script src="https://apis.google.com/js/platform.js" async defer>
{lang: 'es'}
</script>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1135133501595055752']); //1146317175435160946
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<script type="application/ld+json">
{
"@context": "http:\/\/schema.org",
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "//www.24horas.cl/deportes/futbol-nacional/la-prediccion-de-johnny-herrera-lo-firmo-la-u-va-a-terminar-peleando-el-campeonato-3228861"
},
"headline": "La predicción de Johnny Herrera: &#034;Lo firmó, la U va a terminar peleando el campeonato&#034;",
"image": {
"@type": "ImageObject", "url": "//www.24horas.cl/incoming/herrera-3228870/ALTERNATES/w700/Herrera",
"width": 700
},
"datePublished": "2019-04-10T07:56:55-0400",
"dateModified": "2019-04-10T08:21:53-0400",
"author": {
"@type": "NewsMediaOrganization",
"name": "24horas.cl",
"logo": {
"@type": "ImageObject",
"url": "http:\/\/estaticos.24horas.cl\/skins\/24horas\/gfx\/BannerTwitterSection102015_w620h350.jpg"
}
},
"publisher": {
"@type": "NewsMediaOrganization",
"name": "24horas.cl",
"logo": {
"@type": "ImageObject",
"url": "http:\/\/estaticos.24horas.cl\/skins\/24horas\/gfx\/BannerTwitterSection102015_w620h350.jpg"
}
},
"description": "El capitán de Universidad de Chile se refirió a su posible partida del club y del difícil presente que vive el equipo en el torneo.",
"articleBody":"<p><strong>Johnny Herrera</strong>, capitán y arquero de <strong>Universidad de Chile</strong>, se refirió este martes al duro presente del cuadro azul, actualmente penúltimo y en zona de descenso en el Campeonato Nacional, y aclaró que de dejar a fin de año el club colegial <strong>“me iré recontra tranquilo”. </strong><br><br>En diálogo con <em>Fox Sports</em>, el experimentado golero comentó el complejo momento que está pasando el club en la presente campaña, que comenzó con el técnico argentino Frank Kudelka y que ahora tiene en el banco al uruguayo Alfredo Arias.</p><p> <br> </p><p>De entrada, Herrera habló de la posibilidad de no prolongar su vínculo con los azules a fin de año.<strong> &quot;Si me voy, me iré recontra tranquilo. Si me quedo, lo veré en diciembre. Si no estoy atajando, tomaré mis cosas y me iré. Falta mucho tiempo para eso&quot;,</strong> declaró. <br><br>&quot;Es fácil arrancar cuando las condiciones no están. <strong>He pensado muchas veces, pero si me hubiese ido, no sé dónde estaríamos ahora.</strong> Creo que tengo que quedarme a poner el pecho y salir adelante&quot;, añadió. <br><br>Por otro lado, el oriundo de Angol se mostró confiado en que la ‘U’ saldrá de este mal momento, como también del fondo de la tabla. Incluso, Herrera confía en que los azules estarán peleando por el título a fin de año.</p><p> <br><br>&quot;Estamos firmes. Hay un grupo nuevo, gente que tiene hambre. Un equipo que se está conociendo. No se dan los resultados, pero van a llegar, porque es la consecuencia normal de un buen trabajo&quot;, dijo. <br><br><strong>&quot;Vamos a terminar peleando el campeonato. Quizás sumando refuerzos al final de la primera rueda, pero lo firmo, vamos a terminar peleando el campeonato&quot;</strong>, finalizó.</p><p> </p>"
}
</script>
<script type="application/ld+json">
{ "@context": "http://schema.org",
"@type": "Organization",
"name": "24horas.cl",
"legalName" : "24horas.cl",
"url": "//www.24horas.cl",
"logo": "http:\/\/estaticos.24horas.cl\/skins\/24horas\/gfx\/BannerTwitterSection102015_w620h350.jpg",
"foundingDate": "2012",
"address": {
"@type": "PostalAddress",
"streetAddress": "Bellavista 0990",
"addressLocality": "Providencia, Santiago",
"postalCode": "832 0000",
"addressCountry": "CHILE"
},
"sameAs": [
"https://twitter.com/24horastvn",
"https://www.instagram.com/24horascl/",
"https://www.facebook.com/24horas.cl"
]}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item": {
"@id": "//www.24horas.cl/",
"name": "Home"
}
},
{
"@type": "ListItem",
"position": 2,
"item": {
"@id": "//www.24horas.cl/deportes/",
"name": "Deportes"
}
},
{
"@type": "ListItem",
"position": 3,
"item": {
"@id": "//www.24horas.cl/deportes/futbol-nacional/",
"name": "Fútbol Nacional"
}
}
]
}
</script>
</head>
<body>
<div class=" ">

<style type="text/css">
.skyscraper_right {height:auto; left: 50%;margin: 0 0 0 488px; position:absolute; width:auto; z-index: 1000; top: 145px}
#dfp_skyscraperRight {position: relative;}
</style>
<script>
$(document).ready(function() {
var el = $('#dfp_skyscraperRight'),
top_offset = $('.skyscraper_right').offset().top - 40;
$(window).scroll(function() {
var scroll_top = $(window).scrollTop();
if (scroll_top > top_offset) {
el.css('top', scroll_top - top_offset);
}
else {
el.css('top', '');
}
});
});
</script>
<div class="skyscraper_right">
<div id='dfp_skyscraperRight' class='contentAd'>
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('dfp_skyscraperRight'); });</script>
</div>
</div>
</div>
<header class=" ">
<nav class="navbar navbar-default navbarsection navbardeportes" role="navigation" data-spy="affix" data-offset-top="55">
<div class="container" data-spy="affix" data-offset-top="55">
<div class="navbar-header">
<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#secciones" onclick="changeScroll(this);">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar top-bar"></span>
<span class="icon-bar middle-bar"></span>
<span class="icon-bar bottom-bar"></span>
</button>
<a class="navbar-brand logo" href="/">
<span itempromp="title">24HORAS.CL</span>
</a>
<h6 class="seccion" data-spy="affix" data-offset-top="55"><a href="//www.24horas.cl/deportes/futbol-nacional/">Fútbol Nacional</a></h6>
<div class="dropdown">
<button class="btn btn-danger btn-sm faa-flash dropdown-toggle" type="button" id="menu1" data-toggle="dropdown" onclick="location.href='/envivo/';">
<i class="fa fa-circle faa-flash animated "></i> Señales en vivo<span class="caret"></span>
</button>
</div>
</div>
</div>
</nav>
<div class="collapse navbar-collapse" id="secciones">
<div class="menu" data-spy="affix" data-offset-top="56">
<div class="container menuDesktop">
<div class="row">
<div class="col-md-12 cajaHeader">
<div class="row">
<div class="col-md-6 pull-left">
<ul class="compartir">
<li>
<h2>Síguenos</h2>
<li><a href="https://www.facebook.com/24horas.cl"><i class="social-icon icon-facebookc"></i></a></li>
<li><a href="https://twitter.com/24horastvn"><i class="social-icon icon-twitterc"></i></a></li>
<li><a href="whatsapp://send" data-href="http://www.24horas.cl"><i class="social-icon icon-whatsappc"></i></a></li>
<li><a href="https://www.instagram.com/24horascl/"><i class="social-icon icon-instagramc"></i></a></li>
<li><a href="https://telegram.me/canal24horascl"><i class="social-icon icon-telegramc"></i></a></li>
</ul>
</div>
</div>
</div>
<div class="col-md-2 colIzquierda">
<ul class="nav navbar-nav">
<li>
<a href="/nacional/">Nacional</a>
</li>
<li class="dropdown dropdown-menu">
<a href="https://www.24horas.cl/politica/" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/politica/'">Política</a>
<ul class="dropdown-menu dropdown-menu-left">
<li class="menu-item "><a href="https://www.24horas.cl/politica/elecciones2017/primarias2017/">Primarias</a></li>
</ul>
</li>
<li class="dropdown dropdown-menu">
<a href="https://www.24horas.cl/internacional/" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/internacional/'">Internacional</a>
<ul class="dropdown-menu dropdown-menu-left">
<li class="menu-item "><a href="https://www.24horas.cl/internacional/estados-unidos/">Estados Unidos</a></li>
<li class="menu-item "><a href="https://www.24horas.cl/noticiasbbc/">BBC Mundo</a></li>
<li class="menu-item "><a href="https://www.24horas.cl/deutsche-welle/">Deutsche Welle</a></li>
</ul>
</li>
<li class="dropdown dropdown-menu">
<a href="https://www.24horas.cl/economia/" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/economia/'">Economía</a>
<ul class="dropdown-menu dropdown-menu-left">
<li class="menu-item "><a href="https://www.24horas.cl/entubolsillo/">En tu bolsillo</a></li>
</ul>
</li>
<li class="dropdown dropdown-menu">
<a href="https://www.24horas.cl/deportes/" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/deportes/'">Deportes</a>
<ul class="dropdown-menu dropdown-menu-left">
<li class="menu-item "><a href="https://www.24horas.cl/deportes/futbol-nacional/">Fútbol Nacional</a></li>
<li class="menu-item "><a href="https://www.24horas.cl/deportes/futbol-internacional/">Fútbol Internacional</a></li>
<li class="menu-item "><a href="https://www.24horas.cl/deportes/la-roja/">Selección Chilena</a></li>
<li class="menu-item "><a href="https://www.24horas.cl/fifaworldcup/">Rusia 2018</a></li>
<li class="menu-item "><a href="https://www.24horas.cl/deportes/eliminatorias-rusia-2018/">Clasificatorias 2018</a></li>
<li class="menu-item "><a href="https://www.24horas.cl/deportes/copa-confederaciones/">Copa Confederaciones</a></li>
<li class="menu-item "><a href="https://www.24horas.cl/deportes/masdeportes/">Más Deportes</a></li>
</ul>
</li>
<li class="dropdown dropdown-menu">
<a href="https://www.24horas.cl/tendencias/" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/tendencias/'">Tendencias</a>
<ul class="dropdown-menu dropdown-menu-left">
<li class="menu-item "><a href="https://www.24horas.cl/tendencias/espectaculosycultura/">Espectáculos</a></li>
<li class="menu-item "><a href="https://www.24horas.cl/tendencias/ciencia-tecnologia/">Tecnología y Redes sociales</a></li>
<li class="menu-item "><a href="https://www.24horas.cl/tendencias/salud-bienestar/">Salud y Bienestar</a></li>
</ul>
</li>
<li>
<a href="https://www.24horas.cl/tesirve/">Te Sirve</a>
</li>
<li>
<a href="https://www.24horas.cl/reportajes24/">Reportajes 24</a>
</li>
</ul>
</div>
<div class="col-md-8 colCentral programas">
<div class="col-md-12 agrupacion">
<div class="row titulo">
<h4>Noticiarios</h4>
</div>
<div class="col-md-3">
<a href="https://www.24horas.cl/noticiarios/24am/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/24horas.svg" src="#" alt="24 Am" border="0"></image>
</svg>
<h5>AM</h5>
</a>
</div>
<div class="col-md-3">
<a href="https://www.24horas.cl/noticiarios/24horasaldia/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/24horas.svg" src="#" alt="24horas" border="0"></image>
</svg>
<h5>Tarde</h5>
</a>
</div>
<div class="col-md-3">
<a href="https://www.24horas.cl/noticiarios/24horascentral/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/24horas.svg" src="#" alt="24horas Central" border="0"></image>
</svg>
<h5>Central</h5>
</a>
</div>
<div class="col-md-3">
<a href="https://www.24horas.cl/noticiarios/medianoche/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/medianoche.svg" src="#" alt="Medianoche" border="0"></image>
</svg>
<h5>Medianoche</h5>
</a>
</div>
</div>
<div class="col-md-12 agrupacion">
<div class="row titulo">
<h4>Programas</h4>
</div>
<div class="col-md-3">
<a href="https://www.24horas.cl/programas/estadonacional/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/estadonacional.svg" src="#" alt="Estado Nacional" border="0"></image>
</svg>
<h5>Estado Nacional</h5>
</a>
</div>
<div class="col-md-3">
<a href="https://www.24horas.cl/programas/informeespecial/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/ie.svg" src="#" alt="Informe Especial" border="0"></image>
</svg>
<h5>IE</h5>
</a>
</div>
<div class="col-md-3">
<a href="https://www.24horas.cl/programas/elinformante/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/elinformante.svg" src="#" alt="El Informante" border="0"></image>
</svg>
<h5>El Informante</h5>
</a>
</div>

<div class="col-md-3">
<a href="https://www.24horas.cl/programas/previa24/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/previa24.svg?" src="#" alt="Previa 24" border="0"></image>
</svg>
<h5>Previa 24</h5>
</a>
</div>

</div>
<div class="col-md-12 text-right">
<a class="btn btn-link pull-right"><a href="https://www.24horas.cl/programas" class="verMas"><i class="fa fa-desktop" aria-hidden="true">
</i>Todos los programas</a>
</a>
</div>
</div>
<div class="col-md-2 colDerecha">
<ul class="nav navbar-nav">
<li class="dropdown dropdown-menu">
<a href="https://www.24horas.cl/noticiarios/" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/noticiarios/'">Noticiarios</a>
<ul class="dropdown-menu dropdown-menu-right">
<li class="menu-item"><a href="https://www.24horas.cl/noticiarios/24am/">24 Am</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/noticiarios/24horastarde/">24 Tarde</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/noticiarios/24horascentral/">24 Horas central</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/noticiarios/medianoche/">Medianoche</a></li>
</ul>
</li>
<li class="dropdown dropdown-menu">
<a href="https://www.24horas.cl/programas" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/programas/'">Programas</a>
<ul class="dropdown-menu dropdown-menu-right">
<li class="menu-item"><a href="https://www.24horas.cl/programas/previa24/">Previa 24</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/avances24/">Avances 24</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/chileconectado/">Chile Conectado</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/elinformante/">El Informante</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/el-sillon-de-pedro/">El Sillón de Pedro</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/el-sillon-de-pedro-presidencial/">El Sillón Presidencial</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/exploradores/">Exploradores</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/estadonacional/">Estado Nacional</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/informeespecial/">Informe Especial</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/llegotuhora/">Llegó Tu Hora</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/manoamano/">Mano a Mano</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/mejor-hablar-de-ciertas-cosas/">Mejor Hablar</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/miradaeconomica/">Mirada Económica</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/reporteminero/">Reporte Minero</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/semana24/">Semana 24</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/sesiones24/">Sesiones 24</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/viapublica/">Vía Pública</a></li>

</ul>
</li>
<li class="dropdown dropdown-menu">
<a href="https://www.24horas.cl/regiones" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/regiones/'">Regiones</a>
<ul class="dropdown-menu dropdown-menu-right">
<li class="menu-item"><a href="https://www.24horas.cl/regiones/antofagasta/">Antofagasta</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/atacama/">Atacama</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/coquimbo/">Coquimbo</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/valparaiso/">Valparaíso</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/ohiggins/">O'Higgins</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/maule/">Maule</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/biobio/">Biobío</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/araucania/">Araucanía</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/austral/">Austral</a></li>
</ul>
</li>
<li class="dropdown dropdown-menu">
<a href="https://www.24horas.cl/videos" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/videos/'">Videos</a>
<ul class="dropdown-menu dropdown-menu-right">
<li class="menu-item"><a href="https://www.24horas.cl/videos/loultimo/">Lo último</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/videos/nacional/">Nacional</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/videos/politica/">Política</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/videos/economia/">Economía</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/videos/mundo/">Internacional</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/videos/deportes/">Deportes</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/videos/tendencias/">Tendencias</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/reportajes24/">Reportajes 24</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/videos/entrevistas24/">Entrevistas 24</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/videos/especiales/">Especiales</a></li>
</ul>
</li>
<li class="dropdown dropdown-menu">
<a href="https://www.24horas.cl/galerias" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/galerias/'">Fotos</a>
<ul class="dropdown-menu dropdown-menu-right">
<li class="menu-item"><a href="https://www.24horas.cl/galerias/loultimo/">Lo último</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/galerias/nacional/">Nacional</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/galerias/politica/">Política</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/galerias/mundo/">Internacional</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/galerias/deportes/">Deportes</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/galerias/tendencias/">Tendencias</a></li>
</ul>
</li> <li><a href="https://www.24horas.cl/envivo/">Vivo</a></li>
<li><a href="http://www.tvn.cl">TVN</a></li>
</ul>
</div>
</div>

</div>
</div>

</div>


<style>
.adpage.dfp_top {background: #fff;padding-bottom:5px;}
</style>
<div id="dfp_top" class="adpage dfp_top">
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('dfp_top'); });</script>
</div>
<style>
#dfp_top div iframe {transition: height 250ms;}
</style>
<script>
function activeHoverTop() {
$('#dfp_top div iframe').mouseenter(function(){
$(this).css('height', '540px');
$('.navbar-superior').css('position', 'relative');
$('.navbar-default').css('position', 'relative');
$('.navbar.navbar-default.navbar-ppal').css('top', '0') });
$('#dfp_top div iframe').mouseleave(function(){
$('#dfp_top div iframe').css('height', ' 90px');
$('.navbar-superior').css('position', '');
$('.navbar-default').css('position', '');
$('.navbar.navbar-default.navbar-ppal').css('top', ''); }); }
</script>
<div id="divAlertasDesktop" class="alertas" data-spy="affix" data-offset-top="56"></div>
<script>
$(document).ready(function() {
var alertasMinutos = 1;
var getHtmlAlertaDesktop= function(){
var rNumber = Math.random();
$.ajax({url: 'http://www.24horas.cl/?widgetName=code&widgetId=2409538&a='+rNumber, success: function(result){
$("#divAlertasDesktop").html(result);
}});
}
getHtmlAlertaDesktop();
setInterval(function(){getHtmlAlertaDesktop();}, 1000 * 60 * alertasMinutos);
});
</script>

</header>
<div class="top container ">
<ol class="breadcrumb">
<li><a href="//www.24horas.cl/">Home</a></li>
<li><a href="//www.24horas.cl/deportes/">Deportes</a></li>
<li class="active"><a href="//www.24horas.cl/deportes/futbol-nacional/">Fútbol Nacional</a></li>
</ol>
</div>
<div class="html5itemGroup container">
<div class="html5itemGroup row">
<div class="html5itemGroup col-xs-8 article">
<div class="storyMedia storyMediaTop">
<figure>
<span class="copyright">&copy; Agencia UNO</span>
<picture>
<source srcset="//www.24horas.cl/incoming/herrera-3228870/ALTERNATES/w460/Herrera" media="(max-width: 480px)">
<source srcset="//www.24horas.cl/incoming/herrera-3228870/ALTERNATES/w700/Herrera" media="(max-width: 768px)">
<source srcset="//www.24horas.cl/incoming/herrera-3228870/ALTERNATES/w940/Herrera">
<img srcset="//www.24horas.cl/incoming/herrera-3228870/ALTERNATES/w940/Herrera" alt="La predicción de Johnny Herrera: " Lo firmó, la U va a terminar peleando el campeonato"" class="img-responsive">
</picture>
<figcaption>

<h1>La predicción de Johnny Herrera: "Lo firmó, la U va a terminar peleando el campeonato"</h1>
</figcaption>
</figure>
<div class="storyMediaCaption">

<p class="lead">El capitán de Universidad de Chile se refirió a su posible partida del club y del difícil presente que vive el equipo en el torneo. </p>
</div>
</div> <article class="html5itemGroup col-xs-10 col-xs-push-1 col-xs-pull-1 contenido2">
<div class="sharearticle a2a_kit" data-spy="affix" data-offset-top="520">
<ul class="contentShare">
<li><a class="a2a_button_facebook"><i class="social-icon icon-facebookc"></i></a></li>
<li><a class="a2a_button_twitter"><i class="social-icon icon-twitterc"></i></a></li>
<li><a class="a2a_button_whatsapp"><i class="social-icon icon-whatsappc"></i></a></li>
<li><a class="a2a_button_telegram"><i class="social-icon icon-telegramc"></i></a></li>
<li><a class="a2a_button_google_plus"><i class="social-icon icon-googlec"></i></a></li>
<li><a class="a2a_button_email"><i class="social-icon icon-mailc"></i></a></li>
<li><a class="a2a_button_facebook_messenger"><i class="social-icon icon-messengerc"></i></a></li>
</ul>
</div>
<div class="html5itemGroup title">
<address class="html5itemGroup ">
<strong>Agencia Uno</strong>
<br><smaller><span class="glyphicon glyphicon-time"></span> 10.04.2019</smaller>
</address>
</div>

<div id='dfp_inread' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('dfp_inread'); });
</script>
</div>
<p><strong>Johnny Herrera</strong>, capitán y arquero de <strong>Universidad de Chile</strong>, se refirió este martes al duro presente del cuadro azul, actualmente penúltimo y en zona de descenso en el Campeonato Nacional, y aclaró que de dejar a fin de año el club colegial <strong>“me iré recontra tranquilo”. </strong><br><br>En diálogo con <em>Fox Sports</em>, el experimentado golero comentó el complejo momento que está pasando el club en la presente campaña, que comenzó con el técnico argentino Frank Kudelka y que ahora tiene en el banco al uruguayo Alfredo Arias.</p><p>
<figure class="layout-medium relGen alertGen">
<picture>
<a href="//www.24horas.cl/deportes/futbol-nacional/la-divertida-publicacion-de-nicolas-peric-tras-visita-de-sebastian-pinera-3228837">
<img src="//www.24horas.cl/incoming/peric-3228852/ALTERNATES/w300/Peric" title="La divertida publicación de Nicolás Peric tras visita de Sebastián Piñera" alt="La divertida publicación de Nicolás Peric tras visita de Sebastián Piñera" class="img-responsive">
</a>
</picture>
<figcaption>
<div class="categoryseccion minutoaminuto"></div>
<h5>
<a href="//www.24horas.cl/deportes/futbol-nacional/la-divertida-publicacion-de-nicolas-peric-tras-visita-de-sebastian-pinera-3228837">
<strong><i class="fa fa-clock-o" aria-hidden="true"></i>&nbsp;: </strong>La divertida publicación de Nicolás Peric tras visita de Sebastián Piñera</a>
</h5>
<span><a href="//www.24horas.cl/deportes/futbol-nacional/la-divertida-publicacion-de-nicolas-peric-tras-visita-de-sebastian-pinera-3228837"><i class="fa fa-arrow-right" aria-hidden="true"></i>&nbsp;Leer más</a></span>
</figcaption>
</figure>
<br> </p><p>De entrada, Herrera habló de la posibilidad de no prolongar su vínculo con los azules a fin de año.<strong> &quot;Si me voy, me iré recontra tranquilo. Si me quedo, lo veré en diciembre. Si no estoy atajando, tomaré mis cosas y me iré. Falta mucho tiempo para eso&quot;,</strong> declaró. <br><br>&quot;Es fácil arrancar cuando las condiciones no están. <strong>He pensado muchas veces, pero si me hubiese ido, no sé dónde estaríamos ahora.</strong> Creo que tengo que quedarme a poner el pecho y salir adelante&quot;, añadió. <br><br>Por otro lado, el oriundo de Angol se mostró confiado en que la ‘U’ saldrá de este mal momento, como también del fondo de la tabla. Incluso, Herrera confía en que los azules estarán peleando por el título a fin de año.</p><p>
<picture class="btnGaleria">
<img srcset="//www.24horas.cl/incoming/johnny-herrera-3228873/ALTERNATES/BASE_FREE/Johnny%20Herrera" alt="Johnny Herrera" class="img-responsive">
</picture>
<br><br>&quot;Estamos firmes. Hay un grupo nuevo, gente que tiene hambre. Un equipo que se está conociendo. No se dan los resultados, pero van a llegar, porque es la consecuencia normal de un buen trabajo&quot;, dijo. <br><br><strong>&quot;Vamos a terminar peleando el campeonato. Quizás sumando refuerzos al final de la primera rueda, pero lo firmo, vamos a terminar peleando el campeonato&quot;</strong>, finalizó.</p><p>
<iframe src="https://datafactory.tvn.cl/html/v3/minapp/page/page.html?channel=deportes.futbol.chile&lang=es_LA&page=posiciones" width="100%" height="700" scrolling="auto" style="width: 1px; min-width: 100%; *width: 100%;" class=""></iframe>
</p>

<hr>
<section class="moduleDefault relacionados">
<h6>TE PUEDE INTERESAR</h6>
<div class="displayHomeContenido">
<div class="display displayHome_dest4_col2">
<figure class="box boxnormal">
<picture>
<a href="//www.24horas.cl/deportes/futbol-nacional/las-figuras-que-buscaran-volver-a-brillar-en-la-segunda-division-profesional-3227976">
<img src="//www.24horas.cl/incoming/segundadivisionjpg-3228048/ALTERNATES/BASE_LANDSCAPE/segundadivision.jpg" title="Las figuras que buscarán volver a brillar en la Segunda División Profesional" alt="Las figuras que buscarán volver a brillar en la Segunda División Profesional" class="img-responsive">
</a>
<div>
</div>
</picture>
<figcaption>
<h2><a href="//www.24horas.cl/deportes/futbol-nacional/las-figuras-que-buscaran-volver-a-brillar-en-la-segunda-division-profesional-3227976">Las figuras que buscarán volver a brillar en la Segunda División Profesional</a></h2>
</figcaption>
</figure>
<figure class="box boxnormal">
<picture>
<a href="//www.24horas.cl/deportes/futbol-nacional/no-llega-un-nuevo-refuerzo-la-u-decidio-no-reemplazar-al-lesionado-augusto-barrios-3227532">
<img src="//www.24horas.cl/incoming/barrios-3227520/ALTERNATES/BASE_LANDSCAPE/Barrios" title="No llega un nuevo refuerzo: La &#039;U&#039; decidió no reemplazar al lesionado Augusto Barrios" alt="No llega un nuevo refuerzo: La &#039;U&#039; decidió no reemplazar al lesionado Augusto Barrios" class="img-responsive">
</a>
<div>
</div>
</picture>
<figcaption>
<h2><a href="//www.24horas.cl/deportes/futbol-nacional/no-llega-un-nuevo-refuerzo-la-u-decidio-no-reemplazar-al-lesionado-augusto-barrios-3227532">No llega un nuevo refuerzo: La 'U' decidió no reemplazar al lesionado Augusto Barrios</a></h2>
</figcaption>
</figure>
<figure class="box boxnormal">
<picture>
<a href="//www.24horas.cl/deportes/futbol-nacional/san-luis-de-quillota-confirma-a-dario-franco-como-su-nuevo-dt--3227172">
<img src="//www.24horas.cl/incoming/dario-franco-3227187/ALTERNATES/BASE_LANDSCAPE/Dario%20Franco" title="San Luis de Quillota confirma a Darío Franco como su nuevo DT " alt="San Luis de Quillota confirma a Darío Franco como su nuevo DT " class="img-responsive">
</a>
<div>
</div>
</picture>
<figcaption>
<h2><a href="//www.24horas.cl/deportes/futbol-nacional/san-luis-de-quillota-confirma-a-dario-franco-como-su-nuevo-dt--3227172">San Luis de Quillota confirma a Darío Franco como su nuevo DT </a></h2>
</figcaption>
</figure>
<figure class="box boxnormal">
<picture>
<a href="//www.24horas.cl/deportes/futbol-nacional/el-rumor-que-surgio-en-argentina-y-que-acerca-a-yerko-leiva-a-boca-juniors-3226983">
<img src="//www.24horas.cl/incoming/leiva-3226977/ALTERNATES/BASE_LANDSCAPE/Leiva" title="El rumor que surgió en Argentina y que acerca a Yerko Leiva a Boca Juniors" alt="El rumor que surgió en Argentina y que acerca a Yerko Leiva a Boca Juniors" class="img-responsive">
</a>
<div>
</div>
</picture>
<figcaption>
<h2><a href="//www.24horas.cl/deportes/futbol-nacional/el-rumor-que-surgio-en-argentina-y-que-acerca-a-yerko-leiva-a-boca-juniors-3226983">El rumor que surgió en Argentina y que acerca a Yerko Leiva a Boca Juniors</a></h2>
</figcaption>
</figure>
</div>
</div>
</section>
<section class="html5itemGroup moduleDefault relacionados">
</section>
<section class="html5itemGroup moduleDefault temas">
</section>
<hr>
</article>
</div>
<div class="html5itemGroup col-xs-4">
<div class="html5itemGroup livestream">
<img src="http://estaticos.24horas.cl/skins/2017/06/16/img/24_play.svg" class="img-responsive" alt="24Play" width="130px">
<div id="playerLiveWrapper">
<div id="video-containerLive">
<div class="videoWrapper" style="width: 320px; height: 180px;">
<div id="playerLive" style="width: 320px; height: 180px;"></div>
<div id="video-titleLive">
<h5>Presidente Piñera inaugura ampliación del Estadio Fiscal de Talca</h5>
</div>
</div>
</div>
</div>
<script type="text/javascript">
var videoDuration = 0;;
var type = 'vod'; var param = {
url:'https://mdstrm.com/video/5cacba2946b2296d9e7dd008.m3u8',
duracion: videoDuration,
image: '//www.24horas.cl/incoming/pinerajpg-3226440/ALTERNATES/w620h350/pi%C3%B1era.JPG',
volume: 0,
controls: true,
autoPlay: 1,
adsvolume: 0,
relacionados:'3226443'
};
var JW_Player=1;
var playerLive = 'playerLive';
var diseno = {
url: "http://estaticos.24horas.cl/skins/2017/06/16/player/css/jw24horas.css?v=v24-05-2017",
name: "24horas"
}
play(playerLive,param);
</script>
<div class="title">
<h4>Presidente Piñera inaugura ampliación del Estadio Fiscal de Talca</h4>
</div>
<div class="a2a_kit share">
<span><a href="/videos">VER M&Aacute;S VIDEOS</a></span>
<ul class="contentShare live">
<li><a class="a2a_button_facebook"><i class="social-icon icon-facebookc live"></i></a></li>
<li><a class="a2a_button_twitter"><i class="social-icon icon-twitterc live"></i></a></li>
<li><a class="a2a_button_whatsapp"><i class="social-icon icon-whatsappc live"></i></a></li>
</ul>
</div>
</div>
<div id="dfp_right1" class="adpage">
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('dfp_right1'); });</script>
</div>
<section class="html5itemGroup moduleDefault">
<h6><a href="/videos">24HORAS VIDEO</a></h6>
<div class="html5itemGroup displayHomeContenido">
<div class="html5itemGroup display displayHorizontal">
<figure class="box boxvideo">
<picture>
<a href="//www.24horas.cl/deportes/presidente-pinera-inaugura-ampliacion-del-estadio-fiscal-de-talca-3226443">
<img src="//www.24horas.cl/incoming/pinerajpg-3226440/ALTERNATES/w380/pi%C3%B1era.JPG" title="Presidente Piñera inaugura ampliación del Estadio Fiscal de Talca" alt="Presidente Piñera inaugura ampliación del Estadio Fiscal de Talca" class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/deportes/presidente-pinera-inaugura-ampliacion-del-estadio-fiscal-de-talca-3226443"><span class="dataction">Ver Video</span></a>
</div>
</picture>
<figcaption>
<h2>
<a href="//www.24horas.cl/deportes/presidente-pinera-inaugura-ampliacion-del-estadio-fiscal-de-talca-3226443">Presidente Piñera inaugura ampliación del Estadio Fiscal de Talca</a>
</h2>
</figcaption>
</figure>
<figure class="box boxvideo">
<picture>
<a href="//www.24horas.cl/deportes/futbol-internacional/jugador-del-psg-protagonizo-insolito-fail-para-impedir-el-gol-de-su-equipo-3223671">
<img src="//www.24horas.cl/incoming/capturapng-3223677/ALTERNATES/w380/Captura.PNG" title="Jugador del PSG protagonizó insólito fail para impedir el gol de su equipo" alt="Jugador del PSG protagonizó insólito fail para impedir el gol de su equipo" class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/deportes/futbol-internacional/jugador-del-psg-protagonizo-insolito-fail-para-impedir-el-gol-de-su-equipo-3223671"><span class="dataction">Ver Video</span></a>
</div>
</picture>
<figcaption>
<h2>
<a href="//www.24horas.cl/deportes/futbol-internacional/jugador-del-psg-protagonizo-insolito-fail-para-impedir-el-gol-de-su-equipo-3223671">Jugador del PSG protagonizó insólito fail para impedir el gol de su equipo</a>
</h2>
</figcaption>
</figure>
<figure class="box boxvideo">
<picture>
<a href="//www.24horas.cl/deportes/masdeportes/gimnasta-se-rompe-las-dos-piernas-mientras-realizaba-un-ejercicio-3223209">
<img src="//www.24horas.cl/incoming/capturapng-3223212/ALTERNATES/w380/Captura.PNG" title="Gimnasta se rompe las dos piernas mientras realizaba un ejercicio" alt="Gimnasta se rompe las dos piernas mientras realizaba un ejercicio" class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/deportes/masdeportes/gimnasta-se-rompe-las-dos-piernas-mientras-realizaba-un-ejercicio-3223209"><span class="dataction">Ver Video</span></a>
</div>
</picture>
<figcaption>
<h2>
<a href="//www.24horas.cl/deportes/masdeportes/gimnasta-se-rompe-las-dos-piernas-mientras-realizaba-un-ejercicio-3223209">Gimnasta se rompe las dos piernas mientras realizaba un ejercicio</a>
</h2>
</figcaption>
</figure>
<figure class="box boxvideo">
<picture>
<a href="//www.24horas.cl/deportes/masdeportes/sigue-el-orlando-guaita-2019-3221448">
<img src="//www.24horas.cl/incoming/guaitajpg-3221307/ALTERNATES/w380/guaita.jpg" title="Sigue el Orlando Guaita 2019" alt="Sigue el Orlando Guaita 2019" class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/deportes/masdeportes/sigue-el-orlando-guaita-2019-3221448"><span class="dataction">Ver Video</span></a>
</div>
</picture>
<figcaption>
<h2>
<a href="//www.24horas.cl/deportes/masdeportes/sigue-el-orlando-guaita-2019-3221448">Sigue el Orlando Guaita 2019</a>
</h2>
</figcaption>
</figure>
<figure class="box boxvideo">
<picture>
<a href="//www.24horas.cl/deportes/campeonatoinfantilscotiabank/256-colegios-por-un-sueno-vive-la-emocion-del-campeonato-infantil-scotiabank-2019-3219015">
<img src="//www.24horas.cl/incoming/scotiabankjpg-3219009/ALTERNATES/w380/scotiabank.jpg" title="256 colegios por un sueño: Vive la emoción del Campeonato Infantil Scotiabank 20..." alt="256 colegios por un sueño: Vive la emoción del Campeonato Infantil Scotiabank 20..." class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/deportes/campeonatoinfantilscotiabank/256-colegios-por-un-sueno-vive-la-emocion-del-campeonato-infantil-scotiabank-2019-3219015"><span class="dataction">Ver Video</span></a>
</div>
</picture>
<figcaption>
<h2>
<a href="//www.24horas.cl/deportes/campeonatoinfantilscotiabank/256-colegios-por-un-sueno-vive-la-emocion-del-campeonato-infantil-scotiabank-2019-3219015">256 colegios por un sueño: Vive la emoción del Campeonato Infantil Scotiabank 20...</a>
</h2>
</figcaption>
</figure>
</div>
</div>
</section>
<div id="dfp_right2" class="adpage">
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('dfp_right2'); });</script>
</div>
<section class="html5itemGroup moduleDefault">
<h6><a href="/galerias">24 HORAS FOTO</a></h6>
<div class="html5itemGroup displayHomeContenido">
<div class="html5itemGroup display displayHorizontal">
<figure class="box boxgaleria">
<picture>
<a href="//www.24horas.cl/deportes/rallymobil/las-postales-que-dejo-la-primera-fecha-del-rallymobil-2019-en-los-angeles-3224298">
<img src="//www.24horas.cl/incoming/_dhi4671jpg-3224286/ALTERNATES/w220/_DHI4671.jpg" title="Las postales que dejó la Primera Fecha del RallyMobil 2019 en Los Ángeles" alt="Las postales que dejó la Primera Fecha del RallyMobil 2019 en Los Ángeles" class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/deportes/rallymobil/las-postales-que-dejo-la-primera-fecha-del-rallymobil-2019-en-los-angeles-3224298">
<small>11</small>
</a>
</div>
</picture>
<figcaption>
<h2><a href="//www.24horas.cl/deportes/rallymobil/las-postales-que-dejo-la-primera-fecha-del-rallymobil-2019-en-los-angeles-3224298">Las postales que dejó la Primera Fecha del RallyMobil 2019 en Los Ángeles</a></h2>
</figcaption>
</figure>
<figure class="box boxgaleria">
<picture>
<a href="//www.24horas.cl/deportes/futbol-nacional/los-memes-que-dejo-la-caida-de-la-u-ante-antofagasta-3206526">
<img src="//www.24horas.cl/incoming/1jpg-3206493/ALTERNATES/w220/1.jpg" title="Los memes que dejó la caída de la U ante Antofagasta" alt="Los memes que dejó la caída de la U ante Antofagasta" class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/deportes/futbol-nacional/los-memes-que-dejo-la-caida-de-la-u-ante-antofagasta-3206526">
<small>11</small>
</a>
</div>
</picture>
<figcaption>
<h2><a href="//www.24horas.cl/deportes/futbol-nacional/los-memes-que-dejo-la-caida-de-la-u-ante-antofagasta-3206526">Los memes que dejó la caída de la U ante Antofagasta</a></h2>
</figcaption>
</figure>
<figure class="box boxgaleria">
<picture>
<a href="//www.24horas.cl/deportes/masdeportes/manu-ginobili-se-retiro-como-leyenda-del-basquetbol-3202527">
<img src="//www.24horas.cl/incoming/063_1133354139jpg-3202494/ALTERNATES/w220/063_1133354139.jpg" title="Manu Ginóbili se retiró como leyenda" alt="Manu Ginóbili se retiró como leyenda" class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/deportes/masdeportes/manu-ginobili-se-retiro-como-leyenda-del-basquetbol-3202527">
<small>13</small>
</a>
</div>
</picture>
<figcaption>
<h2><a href="//www.24horas.cl/deportes/masdeportes/manu-ginobili-se-retiro-como-leyenda-del-basquetbol-3202527">Manu Ginóbili se retiró como leyenda</a></h2>
</figcaption>
</figure>
<figure class="box boxgaleria">
<picture>
<a href="//www.24horas.cl/deportes/la-roja/las-mejores-postales-que-dejo-el-empate-de-chile-ante-estados-unidos-3197130">
<img src="//www.24horas.cl/incoming/ps_297466_dca34jpg-3197082/ALTERNATES/w220/PS_297466_dca34.jpg" title="Las mejores postales que dejó el empate de Chile ante Estados Unidos" alt="Las mejores postales que dejó el empate de Chile ante Estados Unidos" class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/deportes/la-roja/las-mejores-postales-que-dejo-el-empate-de-chile-ante-estados-unidos-3197130">
<small>10</small>
</a>
</div>
</picture>
<figcaption>
<h2><a href="//www.24horas.cl/deportes/la-roja/las-mejores-postales-que-dejo-el-empate-de-chile-ante-estados-unidos-3197130">Las mejores postales que dejó el empate de Chile ante Estados Unidos</a></h2>
</figcaption>
</figure>
<figure class="box boxgaleria">
<picture>
<a href="//www.24horas.cl/deportes/futbol-nacional/los-memes-de-los-hinchas-de-la-uc-tras-su-triunfo-ante-colo-colo-3171960">
<img src="//www.24horas.cl/incoming/6jpg-3171957/ALTERNATES/w220/6.JPG" title="Los memes de los hinchas de la UC tras su triunfo ante Colo Colo" alt="Los memes de los hinchas de la UC tras su triunfo ante Colo Colo" class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/deportes/futbol-nacional/los-memes-de-los-hinchas-de-la-uc-tras-su-triunfo-ante-colo-colo-3171960">
<small>5</small>
</a>
</div>
</picture>
<figcaption>
<h2><a href="//www.24horas.cl/deportes/futbol-nacional/los-memes-de-los-hinchas-de-la-uc-tras-su-triunfo-ante-colo-colo-3171960">Los memes de los hinchas de la UC tras su triunfo ante Colo Colo</a></h2>
</figcaption>
</figure>
</div>
</div>
</section>
</div>
</div>
</div>
<section class="html5itemGroup container-fluid moduleDefault">
<div class="html5itemGroup container">
<div id='dfp_billboard1' style='margin:0.5em auto; text-align:center;'>
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('dfp_billboard1'); });</script>
</div>
</div>
</section>
<footer class="desktop ">
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "6906476" });
(function () {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
<img src="http://b.scorecardresearch.com/p?c1=2&c2=6906476&cv=2.0&cj=1" />
</noscript>
<div class="styleitemGroup container">
<div class="styleitemGroup col-md-12 footerTop">
<div class="col-md-6 logo pull-left">
<svg class="logoClImg" width="200" height="50" role="img" aria-label="24horas,cl">
<image width="200" height="50" xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://estaticos.24horas.cl/skins/mockups/24H_articulo/img/logo_normal_blanco.svg" src="http//www.24horas.cl" alt="24horas.cl" border="0" style="color: white;"></image>
</svg>
</div>
<div class="col-md-6 redes pull-right">
<ul>
<li><a href="/cdn-cgi/l/email-protection#2b4f4e455e4548424a586b5f5d45054847"><i class="social-icon icon-mailc"></i></a></li>
<li><a href="https://plus.google.com/+24horasCl"><i class="social-icon icon-googlec"></i></a></li>
<li><a href="https://telegram.me/share/url?url=http://www.24horas.cl"><i class="social-icon icon-telegramc"></i></a></li>
<li><a href="https://www.instagram.com/24horascl/"><i class="social-icon icon-instagramc"></i></a></li>
<li><a href="https://twitter.com/24horastvn"><i class="social-icon icon-twitterc"></i></a></li>
<li><a href="https://www.facebook.com/24horas.cl"><i class="social-icon icon-facebookc"></i></a></li>
</ul>
</div>
</div>
<div class="styleitemGroup col-md-12">
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Secciones</h4></li>
<li><a href="https://www.24horas.cl/nacional">Nacional</a></li>
<li><a href="https://www.24horas.cl/politica">Política</a></li>
<li><a href="https://www.24horas.cl/economia">Economía</a></li>
<li><a href="https://www.24horas.cl/internacional">Mundo</a></li>
<li><a href="https://www.24horas.cl/deportes">Deportes</a></li>
<li><a href="https://www.24horas.cl/tendencias">Tendencias</a></li>
<li><a href="https://www.24horas.cl/tesirve/">Te Sirve</a></li>
</ul>
</div>
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Noticieros</h4></li>
<li><a href="https://www.24horas.cl/programas/550am/">5:50</a></li>
<li><a href="https://www.24horas.cl/noticiarios/tumanana/">Tu Mañana</a></li>
<li><a href="https://www.24horas.cl/noticiarios/24horasaldia/">24 Horas Al Día</a></li>
<li><a href="https://www.24horas.cl/noticiarios/24horascentral/">24 Horas Central</a></li>
<li><a href="https://www.24horas.cl/noticiarios/medianoche/">Medianoche</a></li>
</ul>
</div>
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Programas</h4></li>
<li><a href="https://www.24horas.cl/programas/chileconectado/">Chile Conectado</a></li>
<li><a href="https://www.24horas.cl/programas/elinformante/">El Informante</a></li>
<li><a href="https://www.24horas.cl/programas/estadonacional/">Estado Nacional</a></li>
<li><a href="https://www.24horas.cl/programas/informeespecial/">Informe Especial</a></li>
<li><a href="https://www.24horas.cl/programas/manoamano/">Mano a Mano</a></li>
<li><a href="https://www.24horas.cl/programas/mejor-hablar-de-ciertas-cosas/">Mejor Hablar de Ciertas Cosas</a></li>
<li><a href="https://www.24horas.cl/programas/miradaeconomica/">Mirada Económica</a></li>
<li><a href="https://www.24horas.cl/programas/reporteminero/">Reporte Minero</a></li>
<li><a href="https://www.24horas.cl/programas/semana24/">Semana 24</a></li>
<li><a href="https://www.24horas.cl/programas/viapublica/">Vía Pública</a></li>
<li><a href="https://www.24horas.cl/programas/viral/">Viral</a></li>
</ul>
</div>
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Videos</h4></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="https://www.24horas.cl/nacional">Nacional</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="https://www.24horas.cl/politica">Política</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="https://www.24horas.cl/economia">Economía</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="https://www.24horas.cl/internacional/">Mundo</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="https://www.24horas.cl/deportes/">Deportes</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="https://www.24horas.cl/tendencias/">Tendencias</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="https://www.24horas.cl/tesirve/">Te Sirve</a></li>
</ul>
</div>
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Regiones</h4></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/antofagasta/">Antofagasta</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/atacama/">Atacama</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/coquimbo/">Coquimbo</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/valparaiso/">Valparaíso</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/ohiggins/">O'Higgins</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/maule/">Maule</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/biobio/">Bío-Bío</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/araucania/">Araucanía</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/austral/">Austral</a></li>
</ul>
</div>
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Sobre Nosotros</h4></li>
<li><a href="http://www.tvn.cl/">TVN.cl</a></li>
<li><a href="http://www.tvn.cl/corporativo/">Información Corporativa</a></li>
<li><a href="http://empleos.tvn.cl/">Únete a Nuestro Equipo</a></li>
<li><a href="http://www.tvnet.cl/">Contacto Comercial</a></li>
<li><a href="http://www.tvn.cl/bases/licitacion.html">Bases Licitación</a></li>
<li><a href="http://tvn.cl/hd/">TVN HD</a></li>
</ul>
</div>
<div class="cajaSubir">
<a href="#"><i class="fa fa-home" aria-hidden="true"></i>Subir</a>
<a href="#"><i class="fa fa-home" aria-hidden="true"></i>Ir a la portada</a>
</div>
</div>
</div>
</footer>
<div class="container-fluid footerBottom ">
<div class="col-md-12 text-center">
<p>@24horas.cl Televisión Nacional de Chile - Bellavista 0990 Providencia, Santiago. Fono:(+56 2) 2707 7777 . Mail: <a href="#"><span class="__cf_email__" data-cfemail="e0d2d4888f928193a094968ece838c">[email&#160;protected]</span></a> - Denuncias: <a href="#"><span class="__cf_email__" data-cfemail="bbdfded5ced5d8d2dac8fbcfcdd595d8d7">[email&#160;protected]</span></a></p>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
function changeScroll(x) {
x.classList.toggle('change');
}
</script>
</div>
<style>
.c-ads-modal {
position: fixed;
top: 0px;
left: 0px;
height: 100%;
display: none;
width: 100%;
z-index: 9997;
}
.c-ads-modal__overlay {
position: absolute;
top: 0px;
left: 0px;
height: 100%;
width: 100%;
background: rgba(0, 0, 0,0.8);
z-index: 9998;
}
.c-ads-modal__content {
position: absolute;
top: 50%;
left: 50%;
transform: translate(-50%, -50%);
z-index: 9999;
max-height: 600px;
max-width: 970px;
width: 100%;
}
.c-ads-modal__content #close {
position: absolute;
top: 10px;
right: 10px;
color: #000;
font-size: 18px;
cursor: pointer;
width: 27px;
background: #fff;
border: 1px solid #000;
text-align: center;
z-index: 9999;
}
.c-ads-modal__content .count-down {
position: absolute;
bottom: 0px;
display: flex;
align-items: center;
height: 30px;
left: 50%;
transform: translateX(-50%);
background: #000;
color: #fff;
padding: 0px 10px 2px;
vertical-align: middle;
}
.c-ads-modal__content .count-down #count {
margin-left: 5px;
}
</style>
<div class="c-ads-modal">
<div class="c-ads-modal__overlay"></div>
<div class="c-ads-modal__content">
<div id="dfp_modalDesktop">
<script>googletag.cmd.push(function() { googletag.display('dfp_modalDesktop'); });</script>
</div>
<a id="close"><i class="fa fa-times"></i></a>
<div class="count-down"><span>La publicidad terminara en </span><span id="count">5</span></div>
</div>
</div>
<script>
$('#close').click(function(e){
$('.c-ads-modal').hide();
e.preventDefault();
});
// Countdown
function Countdown(options) {
var timer,
instance = this,
seconds = options.seconds || 10,
updateStatus = options.onUpdateStatus || function () {},
counterEnd = options.onCounterEnd || function () {};
function decrementCounter() {
updateStatus(seconds);
if (seconds === 0) {
counterEnd();
instance.stop();
}
seconds--;
}
this.start = function (modTime) {
clearInterval(timer);
$('#count').html(modTime);
timer = 0;
seconds = modTime || 10;
timer = setInterval(decrementCounter, 1000);
};
this.stop = function () {
clearInterval(timer);
};
}
var myCounter = new Countdown({
seconds: 10,
onUpdateStatus: function(sec){
$('#count').html(sec);
},
onCounterEnd: function(){
closeItt();
}
});
function openItt(height, width, time) {
setTimeout(function(){
$('.c-ads-modal').show();
$('.c-ads-modal__content').css({
maxWidth: width+"px",
maxHeight: height+"px",
});
myCounter.start(time);
},100);
}
function closeItt() {
$('.c-ads-modal').hide();
}
</script>
</body>
</html>
