<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<script src="/cdn-cgi/apps/head/vVjKV8B75pDt2jpS7YpoG_N2c8g.js"></script><link rel="shortcut icon" href="https://estaticos.24horas.cl/skins/2015-10-mobile/gfx/favicon.ico" />
<link rel="stylesheet" type="text/css" href="https://estaticos.24horas.cl/skins/2017/06/16/css/bootstrap.min.css" />
<link rel="stylesheet" type="text/css" href="https://estaticos.24horas.cl/skins/2017/06/16/css/font-awesome.min.css">
<link rel="stylesheet" href="https://estaticos.24horas.cl/skins/2017/06/16/css/font-awesome-animation.min.css">
<link rel="stylesheet" href="https://estaticos.24horas.cl/skins/2017/06/16/css/globalEstructuraDesktop.css?v=26">
<link rel="stylesheet" href="https://estaticos.24horas.cl/skins/2017/06/16/css/globalEstructuraDesktopAgregado.css?v=26">
<link rel="stylesheet" href="https://estaticos.24horas.cl/skins/2017/06/16/css/globalStyleDesktop.css?v=26">
<link rel="stylesheet" href="https://estaticos.24horas.cl/skins/2017/06/16/fonts/fontellosocial/css/fontello.css" />
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Fira+Sans:300,300i,400,400i,500,500i,700,700i">
<link rel="stylesheet" href="https://estaticos.24horas.cl/skins/2017/06/16/player/css/video.css?v=v30-05-2017_1" />
<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
<script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
<![endif]-->
<script type="text/javascript" src="https://estaticos.24horas.cl/skins/2017/06/16/js/jquery-1.11.3.min.js"></script>
<script type="text/javascript" src="https://estaticos.24horas.cl/skins/2017/06/16/js/bootstrap.min.js"></script>
<script type="text/javascript" src="https://estaticos.24horas.cl/skins/2017/06/16/js/picturefill.js"></script>
<script type="text/javascript" async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script src="https://strm.tvn.cl/js/player-1.3.js?v=v05-06-2017_1"></script>
<script src="https://estaticos.24horas.cl/skins/2017/06/16/player/js/playerControlsJWcl.js?v=v05-06-2017_1"></script>
<script async src="https://static.addtoany.com/menu/page.js"></script>
<script>
$(function() {
$(".menuDesktop .dropdown-toggle").hover(function() {
$(".menuDesktop .dropdown.dropdown-menu.open").removeClass("open");
});
});
</script>

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-68762-21', 'auto');
ga('send', 'pageview');
</script>
<meta name="keywords" content="NicolásMaduro,venezuela," />
<meta name="news_keywords" content="NicolásMaduro,venezuela," />
<meta name="author" content="" />
<meta name="description" content="[article.fields.seoTitle]" />
<link rel="alternate" type="application/rss+xml" title="Internacional - 24horas" href="//www.24horas.cl/internacional/?widgetName=rssfeed&widgetId=2391765&getXmlFeed=true" /> <script type="text/javascript" src="https://estaticos.24horas.cl/skins/ads/js/2019/internacional/desktop/art/adDfp.js"></script>
<style>
.storyVideoBody,
.storyVideo, .storyGalleria, .storyGif{z-index:10!important}
</style>
<title>
Maduro califica a Pinochet como &#034;el Hitler sudamericano&#034; y dice que Bachelet mintió en informe sobre Venezuela -
Internacional - 24horas
</title>
<meta name="description" content="El líder venezolano dijo que la Alta Comisionada de las Naciones Unidas &#034;repitió las mismas mentiras, sin sustento y sin una prueba&#034; sobre Venezuela." />
<meta name="news_keywords" content="NicolásMaduro,venezuela," />
<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE8" />
<link rel="canonical" href="//www.24horas.cl/internacional/maduro-califica-a-pinochet-como-el-hitler-sudamericano-y-dice-que-bachelet-mintio-en-informe-sobre-venezuela-3601845" />
<link rel="shortcut icon" href="https://estaticos.24horas.cl/skins/2015-10-mobile/gfx/favicon.ico" />
<link href="https://plus.google.com/111821000322485674791" rel="publisher" />
<meta property="og:title" content="Maduro califica a Pinochet como &#034;el Hitler sudamericano&#034; y dice que Bachelet mintió en informe sobre Venezuela" />
<meta property="og:description" content="El líder venezolano dijo que la Alta Comisionada de las Naciones Unidas &#034;repitió las mismas mentiras, sin sustento y sin una prueba&#034; sobre Venezuela." />
<meta name="og:url" content="https://www.24horas.cl/internacional/maduro-califica-a-pinochet-como-el-hitler-sudamericano-y-dice-que-bachelet-mintio-en-informe-sobre-venezuela-3601845" /> <meta property="fb:app_id" content="70328018485" />
<meta property="fb:pages" content="122231104112" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="24Horas.cl" />
<meta property="article:publisher" content="https://www.facebook.com/24horas.cl" />
<meta property="article:author" content="https://www.facebook.com/24horas.cl" />
<meta property="og:image" content="https://www.24horas.cl/incoming/2019-09-07t002509z_1_lynxnpef86017_rtroptp_4_venezuela-politicsjpg-3601905/ALTERNATES/w620h350/2019-09-07T002509Z_1_LYNXNPEF86017_RTROPTP_4_VENEZUELA-POLITICS.JPG" />
<meta property="og:image:type" content="image/jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="768" />
<meta property="article:published_time" content="2019-09-17T05:07:42.000-0300" />
<meta property="article:modified_time" content="2019-09-17T05:07:42.000-0300" />
<meta property="article:section" content="Internacional" />
<meta property="article:tag" content="NicolásMaduro" />
<meta property="article:tag" content="venezuela" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@24HorasTVN" />
<meta name="twitter:title" content="Maduro califica a Pinochet como &#034;el Hitler sudamericano&#034; y dice que Bachelet mintió en informe sobre Venezuela" />
<meta name="twitter:description" content="El líder venezolano dijo que la Alta Comisionada de las Naciones Unidas &#034;repitió las mismas mentiras, sin sustento y sin una prueba&#034; sobre Venezuela." />
<meta name="twitter:creator" content="@24HorasTVN" />
<meta name="twitter:image:src" content="https://www.24horas.cl/incoming/2019-09-07t002509z_1_lynxnpef86017_rtroptp_4_venezuela-politicsjpg-3601905/ALTERNATES/w620h350/2019-09-07T002509Z_1_LYNXNPEF86017_RTROPTP_4_VENEZUELA-POLITICS.JPG" /> <meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:recs:articleid" content="3601845">
<meta name="cXenseParse:recs:publishtime" content="2019-09-17T05:07:42.000-0300">
<meta name="cXenseParse:recs:editorialTitle" content="Maduro califica a Pinochet como &#034;el Hitler sudamericano&#034; y dice que Bachelet mintió en informe sobre Venezuela">
<meta name="cXenseParse:recs:contentType" content="news">
<meta name="cXenseParse:contentType" content="news">
<meta name="cXenseParse:recs:section" content="Internacional">
<meta name="cXenseParse:section" content="Internacional">
<meta name="cXenseParse:tvn-categories" content="Home">
<meta name="cXenseParse:recs:categories" content="Home">
<meta name="cXenseParse:tvn-categories" content="/Home/Internacional">
<meta name="cXenseParse:recs:categories" content="/Home/Internacional">
<meta name="cXenseParse:tvn-topic" content="NicolásMaduro">
<meta name="cXenseParse:recs:topic" content="NicolásMaduro">
<meta name="cXenseParse:tvn-topic" content="venezuela">
<meta name="cXenseParse:recs:topic" content="venezuela">
<meta name="cXenseParse:recs:image" content="//www.24horas.cl/incoming/2019-09-07t002509z_1_lynxnpef86017_rtroptp_4_venezuela-politicsjpg-3601905/ALTERNATES/w460h260/2019-09-07T002509Z_1_LYNXNPEF86017_RTROPTP_4_VENEZUELA-POLITICS.JPG" />
<link rel="amphtml" href="//amp.24horas.cl/internacional/maduro-califica-a-pinochet-como-el-hitler-sudamericano-y-dice-que-bachelet-mintio-en-informe-sobre-venezuela-3601845" />
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.5";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<script src="https://apis.google.com/js/platform.js" async defer>
{lang: 'es'}
</script>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1135133501595055752']); //1146317175435160946
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<script type="application/ld+json">
{
"@context": "http:\/\/schema.org",
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "//www.24horas.cl/internacional/maduro-califica-a-pinochet-como-el-hitler-sudamericano-y-dice-que-bachelet-mintio-en-informe-sobre-venezuela-3601845"
},
"headline": "Maduro califica a Pinochet como &#034;el Hitler sudamericano&#034; y dice que Bachelet mintió en informe sobre Venezuela",
"image": {
"@type": "ImageObject", "url": "//www.24horas.cl/incoming/2019-09-07t002509z_1_lynxnpef86017_rtroptp_4_venezuela-politicsjpg-3601905/ALTERNATES/w700/2019-09-07T002509Z_1_LYNXNPEF86017_RTROPTP_4_VENEZUELA-POLITICS.JPG",
"width": 700
},
"datePublished": "2019-09-17T17:07:42-0300",
"dateModified": "2019-09-17T17:07:42-0300",
"author": {
"@type": "NewsMediaOrganization",
"name": "24horas.cl",
"logo": {
"@type": "ImageObject",
"url": "http:\/\/estaticos.24horas.cl\/skins\/24horas\/gfx\/BannerTwitterSection102015_w620h350.jpg"
}
},
"publisher": {
"@type": "NewsMediaOrganization",
"name": "24horas.cl",
"logo": {
"@type": "ImageObject",
"url": "http:\/\/estaticos.24horas.cl\/skins\/24horas\/gfx\/BannerTwitterSection102015_w620h350.jpg"
}
},
"description": "El líder venezolano dijo que la Alta Comisionada de las Naciones Unidas &#034;repitió las mismas mentiras, sin sustento y sin una prueba&#034; sobre Venezuela.",
"articleBody":"<p><strong>El presidente Nicolás Maduro </strong>dio una entrevista al diario brasileño <em><a href=\"https://www1.folha.uol.com.br/mundo/2019/09/a-oposicao-na-venezuela-e-pior-do-que-bolsonaro-afirma-maduro-a-folha.shtml\" target=\"_blank\">Folha de Sao Paulo</a></em>, en donde enfatizó sus críticas hacia la gestión del presidente local, <strong>Jair Bolsonaro</strong>, y de la Alta Comisionada de las Naciones Unidas, <strong>Michelle Bachelet</strong>, a quien acusó de mentir sobre la situación que vive Venezuela.</p><p>El gobernante venezolano sostuvo que la expresidenta de Chile mintió sobre la situación que vive Venezuela luego de la visita de esta a Caracas.</p><p>Remarcó que &quot;yo tuve una larga conversación con Bachelet en su visita. Y <strong>tenemos una fuerte polémica con ella. </strong>Bachelet repitió lo mismo del informe del antiguo alto comisionado (Zeid Al Hussein)&quot;.</p><p>Maduro complementó que Bachelet &quot;repitió las mismas mentiras, sin sustento y sin una prueba&quot;, complementando que únicamente usó en su informe textos de ciertos medios, como Jornal O Globo o New York Times,<strong> &quot;que sólo dicen mentiras sobre Venezuela&quot;.</strong></p><p>Al ser consultado sobre su relación con el presidente de Brasil, Jair Bolsonaro, enfatizó que <strong>&quot;es un extremista ideológico&quot;.</strong></p><p>Sostuvo que &quot;recientemente declaró su admiración por el dictador chileno Augusto Pinochet, quien es una <strong>especie de Hitler sudamericano. </strong>En la mente de Bolsonaro solo está la agresión hacia Venezuela&quot;.</p><p>&quot;Me parece que es una estupidez que se declare admirador de Pinochet, pero diga que la revolución bolivariana es una dictadura&quot;, añadió el líder chavista.</p>"
}
</script>
<script type="application/ld+json">
{ "@context": "http://schema.org",
"@type": "Organization",
"name": "24horas.cl",
"legalName" : "24horas.cl",
"url": "//www.24horas.cl",
"logo": "http:\/\/estaticos.24horas.cl\/skins\/24horas\/gfx\/BannerTwitterSection102015_w620h350.jpg",
"foundingDate": "2012",
"address": {
"@type": "PostalAddress",
"streetAddress": "Bellavista 0990",
"addressLocality": "Providencia, Santiago",
"postalCode": "832 0000",
"addressCountry": "CHILE"
},
"sameAs": [
"https://twitter.com/24horastvn",
"https://www.instagram.com/24horascl/",
"https://www.facebook.com/24horas.cl"
]}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item": {
"@id": "//www.24horas.cl/",
"name": "Home"
}
},
{
"@type": "ListItem",
"position": 2,
"item": {
"@id": "//www.24horas.cl/internacional/",
"name": "Internacional"
}
}
]
}
</script>
</head>
<body>
<div class=" ">

<style type="text/css">
.skyscraper_right {height:auto; left: 50%;margin: 0 0 0 488px; position:absolute; width:auto; z-index: 1000; top: 145px}
#dfp_skyscraperRight {position: relative;}
</style>
<script>
$(document).ready(function() {
var el = $('#dfp_skyscraperRight'),
top_offset = $('.skyscraper_right').offset().top - 40;
$(window).scroll(function() {
var scroll_top = $(window).scrollTop();
if (scroll_top > top_offset) {
el.css('top', scroll_top - top_offset);
}
else {
el.css('top', '');
}
});
});
</script>
<div class="skyscraper_right">
<div id='dfp_skyscraperRight' class='contentAd'>
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('dfp_skyscraperRight'); });</script>
</div>
</div>
</div>
<header class=" ">
<nav class="navbar navbar-default navbarsection" role="navigation" data-spy="affix" data-offset-top="55">
<div class="container" data-spy="affix" data-offset-top="55">

<div class="navbar-header">
<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#secciones" onclick="changeScroll(this);">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar top-bar"></span>
<span class="icon-bar middle-bar"></span>
<span class="icon-bar bottom-bar"></span>
</button>
<a class="navbar-brand logo" href="/">
<span itempromp="title">24HORAS.CL</span>
</a>
<h6 class="seccion" data-spy="affix" data-offset-top="55"><a href="//www.24horas.cl/internacional/">Internacional</a></h6>
<div class="dropdown">
<button class="btn btn-danger btn-sm faa-flash dropdown-toggle" type="button" id="menu1" data-toggle="dropdown" onclick="location.href='/envivo/';">
<i class="fa fa-circle faa-flash animated "></i> Señales en vivo <span class="caret"></span>
</button>

<style>
.bannerSearch{float: right; width: 305px; margin-top: 13px}
.inputSearch{width: 193px; margin: 0px 2px}
.inputSubmit{width: 100px; height: 28px; margin:0px 2px}
</style>
<div class="bannerSearch">
<form action="/search">
<input type="text" name="q" class="inputSearch">
<input type="submit" value="Buscar" class="btn btn-primary btn-sm inputSubmit" />
</form>
</div>

</div>
</div>
</div>
</nav>
<div class="collapse navbar-collapse" id="secciones">
<div class="menu" data-spy="affix" data-offset-top="56">
<div class="container menuDesktop">
<div class="row">
<div class="col-md-12 cajaHeader">
<div class="row">
<div class="col-md-6 pull-left">
<ul class="compartir">
<li>
<h2>Síguenos</h2>
<li><a href="https://www.facebook.com/24horas.cl"><i class="social-icon icon-facebookc"></i></a></li>
<li><a href="https://twitter.com/24horastvn"><i class="social-icon icon-twitterc"></i></a></li>
<li><a href="whatsapp://send" data-href="http://www.24horas.cl"><i class="social-icon icon-whatsappc"></i></a></li>
<li><a href="https://www.instagram.com/24horascl/"><i class="social-icon icon-instagramc"></i></a></li>

</ul>
</div>
</div>
</div>
<div class="col-md-2 colIzquierda">
<ul class="nav navbar-nav">
<li>
<a href="/nacional/">Nacional</a>
</li>
<li class="">
<a href="https://www.24horas.cl/politica/" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/politica/'">Política</a>

</li>
<li class="">
<a href="https://www.24horas.cl/internacional/" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/internacional/'">Internacional</a>

</li>
<li class="">
<a href="https://www.24horas.cl/economia/" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/economia/'">Economía</a>

</li>
<li class="">
<a href="https://www.24horas.cl/deportes/" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/deportes/'">Deportes</a>




</ul-->
</li>
<li class="">
<a href="https://www.24horas.cl/tendencias/" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/tendencias/'">Tendencias</a>

</li>
<li>
<a href="https://www.24horas.cl/tesirve/">Te Sirve</a>
</li>
<li>
<a href="https://www.24horas.cl/reportajes24/">Reportajes 24</a>
</li>
</ul>
</div>
<div class="col-md-8 colCentral programas">
<div class="col-md-12 agrupacion">
<div class="row titulo">
<h4>Noticiarios</h4>
</div>
<div class="col-md-3">
<a href="https://www.24horas.cl/noticiarios/24am/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/24horas.svg" src="#" alt="24 Am" border="0"></image>
</svg>
<h5>AM</h5>
</a>
</div>
<div class="col-md-3">
<a href="https://www.24horas.cl/noticiarios/24horasaldia/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/24horas.svg" src="#" alt="24horas" border="0"></image>
</svg>
<h5>Tarde</h5>
</a>
</div>
<div class="col-md-3">
<a href="https://www.24horas.cl/noticiarios/24horascentral/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/24horas.svg" src="#" alt="24horas Central" border="0"></image>
</svg>
<h5>Central</h5>
</a>
</div>
<div class="col-md-3">
<a href="https://www.24horas.cl/noticiarios/medianoche/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/medianoche.svg" src="#" alt="Medianoche" border="0"></image>
</svg>
<h5>Medianoche</h5>
</a>
</div>
</div>
<div class="col-md-12 agrupacion">
<div class="row titulo">
<h4>Programas</h4>
</div>
<div class="col-md-3">
<a href="https://www.24horas.cl/programas/estadonacional/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/estadonacional.svg" src="#" alt="Estado Nacional" border="0"></image>
</svg>
<h5>Estado Nacional</h5>
</a>
</div>
<div class="col-md-3">
<a href="https://www.24horas.cl/programas/informeespecial/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/ie.svg" src="#" alt="Informe Especial" border="0"></image>
</svg>
<h5>IE</h5>
</a>
</div>
<div class="col-md-3">
<a href="https://www.24horas.cl/programas/elinformante/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/elinformante.svg" src="#" alt="El Informante" border="0"></image>
</svg>
<h5>El Informante</h5>
</a>
</div>

<div class="col-md-3">
<a href="https://www.24horas.cl/programas/previa24/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/previa24.svg?" src="#" alt="Previa 24" border="0"></image>
</svg>
<h5>Previa 24</h5>
</a>
</div>

</div>
<div class="col-md-12 text-right">
<a class="btn btn-link pull-right"><a href="https://www.24horas.cl/programas" class="verMas"><i class="fa fa-desktop" aria-hidden="true">
</i>Todos los programas</a>
</a>
</div>
</div>
<div class="col-md-2 colDerecha">
<ul class="nav navbar-nav">
<li class="dropdown dropdown-menu">
<a href="https://www.24horas.cl/noticiarios/" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/noticiarios/'">Noticiarios</a>
<ul class="dropdown-menu dropdown-menu-right">
<li class="menu-item"><a href="https://www.24horas.cl/noticiarios/24am/">24 Am</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/noticiarios/24horastarde/">24 Tarde</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/noticiarios/24horascentral/">24 Horas central</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/noticiarios/medianoche/">Medianoche</a></li>
</ul>
</li>
<li class="dropdown dropdown-menu">
<a href="https://www.24horas.cl/programas" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/programas/'">Programas</a>
<ul class="dropdown-menu dropdown-menu-right">
<li class="menu-item"><a href="https://www.24horas.cl/programas/previa24/">Previa 24</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/avances24/">Avances 24</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/chileconectado/">Chile Conectado</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/elinformante/">El Informante</a></li>


<li class="menu-item"><a href="https://www.24horas.cl/programas/exploradores/">Exploradores</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/estadonacional/">Estado Nacional</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/informeespecial/">Informe Especial</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/llegotuhora/">Llegó Tu Hora</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/manoamano/">Mano a Mano</a></li>

<li class="menu-item"><a href="https://www.24horas.cl/programas/miradaeconomica/">Mirada Económica</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/reporteminero/">Reporte Minero</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/semana24/">Semana 24</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/sesiones24/">Sesiones 24</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/viapublica/">Vía Pública</a></li>

</ul>
</li>
<li class="dropdown dropdown-menu">
<a href="https://www.24horas.cl/regiones" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/regiones/'">Regiones</a>
<ul class="dropdown-menu dropdown-menu-right">
<li class="menu-item"><a href="https://www.24horas.cl/regiones/arica-y-parinacota/">Arica y Parinacota</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/tarapaca/">Tarapacá</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/antofagasta/">Antofagasta</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/atacama/">Atacama</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/coquimbo/">Coquimbo</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/valparaiso/">Valparaíso</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/ohiggins/">O'Higgins</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/maule/">Maule</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/nuble/">Ñuble</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/biobio/">Biobío</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/araucania/">Araucanía</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/los-rios/">Los Ríos</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/los-lagos/">Los Lagos</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/aysen/">Aysén</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/austral/">Magallanes y la Antártica</a></li>
</ul>
</li>
<li class="dropdown dropdown-menu">
<a href="https://www.24horas.cl/videos" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/videos/'">Videos</a>
<ul class="dropdown-menu dropdown-menu-right">
<li class="menu-item"><a href="https://www.24horas.cl/videos/loultimo/">Lo último</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/videos/nacional/">Nacional</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/videos/politica/">Política</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/videos/economia/">Economía</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/videos/mundo/">Internacional</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/videos/deportes/">Deportes</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/videos/tendencias/">Tendencias</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/reportajes24/">Reportajes 24</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/videos/entrevistas24/">Entrevistas 24</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/videos/especiales/">Especiales</a></li>
</ul>
</li>
<li class="">
<a href="https://www.24horas.cl/galerias" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/galerias/'">Fotos</a>

</li> <li><a href="https://www.24horas.cl/envivo/">Vivo</a></li>
<li><a href="http://www.tvn.cl">TVN</a></li>
</ul>
</div>
</div>

</div>
</div>

</div>


<style>
.adpage.dfp_top {background: #fff;padding-bottom:5px;}
</style>
<div id="dfp_top" class="adpage dfp_top">
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('dfp_top'); });</script>
</div>
<style>
#dfp_top div iframe {transition: height 250ms;}
</style>
<script>
function activeHoverTop(height) {
$('#dfp_top div iframe').mouseenter(function(){
$(this).css('height', height);
$('.navbar-superior').css('position', 'relative');
$('.navbar-default').css('position', 'relative');
$('.navbar.navbar-default.navbar-ppal').css('top', '0') });
$('#dfp_top div iframe').mouseleave(function(){
$('#dfp_top div iframe').css('height', ' 90px');
$('.navbar-superior').css('position', '');
$('.navbar-default').css('position', '');
$('.navbar.navbar-default.navbar-ppal').css('top', ''); }); }
</script>
<div id="divAlertasDesktop" class="alertas" data-spy="affix" data-offset-top="56"></div>
<script>
$(document).ready(function() {
var alertasMinutos = 1;
var getHtmlAlertaDesktop= function(){
var rNumber = Math.random();
$.ajax({url: 'http://www.24horas.cl/?widgetName=code&widgetId=2409538&a='+rNumber, success: function(result){
$("#divAlertasDesktop").html(result);
}});
}
getHtmlAlertaDesktop();
setInterval(function(){getHtmlAlertaDesktop();}, 1000 * 60 * alertasMinutos);
});
</script>

</header>
<div class="top container ">
<ol class="breadcrumb">
<li><a href="//www.24horas.cl/">Home</a></li>
<li class="active"><a href="//www.24horas.cl/internacional/">Internacional</a></li>
</ol>
</div>
<div class="html5itemGroup container">
<div class="html5itemGroup row">
<div class="html5itemGroup col-xs-8 article">
<div class="storyMedia storyMediaTop">
<figure>
<picture>
<source srcset="//www.24horas.cl/incoming/2019-09-07t002509z_1_lynxnpef86017_rtroptp_4_venezuela-politicsjpg-3601905/ALTERNATES/w460/2019-09-07T002509Z_1_LYNXNPEF86017_RTROPTP_4_VENEZUELA-POLITICS.JPG" media="(max-width: 480px)">
<source srcset="//www.24horas.cl/incoming/2019-09-07t002509z_1_lynxnpef86017_rtroptp_4_venezuela-politicsjpg-3601905/ALTERNATES/w700/2019-09-07T002509Z_1_LYNXNPEF86017_RTROPTP_4_VENEZUELA-POLITICS.JPG" media="(max-width: 768px)">
<source srcset="//www.24horas.cl/incoming/2019-09-07t002509z_1_lynxnpef86017_rtroptp_4_venezuela-politicsjpg-3601905/ALTERNATES/w940/2019-09-07T002509Z_1_LYNXNPEF86017_RTROPTP_4_VENEZUELA-POLITICS.JPG">
<img srcset="//www.24horas.cl/incoming/2019-09-07t002509z_1_lynxnpef86017_rtroptp_4_venezuela-politicsjpg-3601905/ALTERNATES/w940/2019-09-07T002509Z_1_LYNXNPEF86017_RTROPTP_4_VENEZUELA-POLITICS.JPG" alt="Maduro califica a Pinochet como " el Hitler sudamericano" y dice que Bachelet mintió en informe sobre Venezuela" class="img-responsive">
</picture>
<figcaption>

<h1>Maduro califica a Pinochet como "el Hitler sudamericano" y dice que Bachelet mintió en informe sobre Venezuela</h1>
</figcaption>
</figure>
<div class="storyMediaCaption">

<p class="lead">El líder venezolano dijo que la Alta Comisionada de las Naciones Unidas "repitió las mismas mentiras, sin sustento y sin una prueba" sobre Venezuela.</p>
</div>
</div> <article class="html5itemGroup col-xs-10 col-xs-push-1 col-xs-pull-1 contenido2">
<div class="sharearticle a2a_kit" data-spy="affix" data-offset-top="520">
<ul class="contentShare">
<li><a class="a2a_button_facebook"><i class="social-icon icon-facebookc"></i></a></li>
<li><a class="a2a_button_twitter"><i class="social-icon icon-twitterc"></i></a></li>
<li><a class="a2a_button_whatsapp"><i class="social-icon icon-whatsappc"></i></a></li>
<li><a class="a2a_button_telegram"><i class="social-icon icon-telegramc"></i></a></li>
<li><a class="a2a_button_google_plus"><i class="social-icon icon-googlec"></i></a></li>
<li><a class="a2a_button_email"><i class="social-icon icon-mailc"></i></a></li>
<li><a class="a2a_button_facebook_messenger"><i class="social-icon icon-messengerc"></i></a></li>
</ul>
</div>
<div class="html5itemGroup title">
<address class="html5itemGroup ">
<strong>24Horas.cl Tvn</strong>
<br><smaller><span class="glyphicon glyphicon-time"></span> 17.09.2019</smaller>
</address>
</div>

<div id='dfp_inread' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('dfp_inread'); });
</script>
</div>
<p><strong>El presidente Nicolás Maduro </strong>dio una entrevista al diario brasileño <em><a href="https://www1.folha.uol.com.br/mundo/2019/09/a-oposicao-na-venezuela-e-pior-do-que-bolsonaro-afirma-maduro-a-folha.shtml" target="_blank">Folha de Sao Paulo</a></em>, en donde enfatizó sus críticas hacia la gestión del presidente local, <strong>Jair Bolsonaro</strong>, y de la Alta Comisionada de las Naciones Unidas, <strong>Michelle Bachelet</strong>, a quien acusó de mentir sobre la situación que vive Venezuela.</p><p>El gobernante venezolano sostuvo que la expresidenta de Chile mintió sobre la situación que vive Venezuela luego de la visita de esta a Caracas.</p><p>Remarcó que &quot;yo tuve una larga conversación con Bachelet en su visita. Y <strong>tenemos una fuerte polémica con ella. </strong>Bachelet repitió lo mismo del informe del antiguo alto comisionado (Zeid Al Hussein)&quot;.</p><p>Maduro complementó que Bachelet &quot;repitió las mismas mentiras, sin sustento y sin una prueba&quot;, complementando que únicamente usó en su informe textos de ciertos medios, como Jornal O Globo o New York Times,<strong> &quot;que sólo dicen mentiras sobre Venezuela&quot;.</strong></p><p>Al ser consultado sobre su relación con el presidente de Brasil, Jair Bolsonaro, enfatizó que <strong>&quot;es un extremista ideológico&quot;.</strong></p><p>Sostuvo que &quot;recientemente declaró su admiración por el dictador chileno Augusto Pinochet, quien es una <strong>especie de Hitler sudamericano. </strong>En la mente de Bolsonaro solo está la agresión hacia Venezuela&quot;.</p><p>&quot;Me parece que es una estupidez que se declare admirador de Pinochet, pero diga que la revolución bolivariana es una dictadura&quot;, añadió el líder chavista.</p>

<hr>
<section class="moduleDefault relacionados">
<h6>TE PUEDE INTERESAR</h6>
<div class="displayHomeContenido">
<div class="display displayHome_dest4_col2">
<figure class="box boxnormal">
<picture>
<a href="//www.24horas.cl/politica/michelle-bachelet-por-supuestos-aportes-desde-brasil-no-he-tenido-ningun-vinculo-con-oas-3600726">
<img src="//www.24horas.cl/incoming/whatsapp-image-2019-09-17-at-073204jpeg-3600732/ALTERNATES/BASE_LANDSCAPE/WhatsApp%20Image%202019-09-17%20at%2007.32.04.jpeg" title="Michelle Bachelet por supuestos aportes desde Brasil: &#034;No he tenido ningún vínculo con OAS&#034;" alt="Michelle Bachelet por supuestos aportes desde Brasil: &#034;No he tenido ningún vínculo con OAS&#034;" class="img-responsive">
</a>
<div>
</div>
</picture>
<figcaption>
<h2><a href="//www.24horas.cl/politica/michelle-bachelet-por-supuestos-aportes-desde-brasil-no-he-tenido-ningun-vinculo-con-oas-3600726">Michelle Bachelet por supuestos aportes desde Brasil: "No he tenido ningún vínculo con OAS"</a></h2>
</figcaption>
</figure>
<figure class="box boxnormal">
<picture>
<a href="//www.24horas.cl/politica/presidente-del-pr-descarta-aportes-de-oas-a-bachelet-pongo-las-manos-al-fuego-por-ella-3599898">
<img src="//www.24horas.cl/incoming/bacheletjpg-3599931/ALTERNATES/BASE_LANDSCAPE/bachelet.JPG" title="Presidente del Partido Radical descarta aportes de OAS a Bachelet: &#034;Pongo las manos al fuego por ella&#034;" alt="Presidente del Partido Radical descarta aportes de OAS a Bachelet: &#034;Pongo las manos al fuego por ella&#034;" class="img-responsive">
</a>
<div>
</div>
</picture>
<figcaption>
<h2><a href="//www.24horas.cl/politica/presidente-del-pr-descarta-aportes-de-oas-a-bachelet-pongo-las-manos-al-fuego-por-ella-3599898">Presidente del Partido Radical descarta aportes de OAS a Bachelet: "Pongo las manos al fuego por ella"</a></h2>
</figcaption>
</figure>
<figure class="box boxnormal">
<picture>
<a href="//www.24horas.cl/politica/martelli-descarta-encuentro-privado-con-lula-y-ricardo-lagos-mi-empresa-jamas-recibio-dinero-para-financiamiento-politico-3599607">
<img src="//www.24horas.cl/incoming/martejpg-3599601/ALTERNATES/BASE_LANDSCAPE/marte.jpg" title="Martelli descarta encuentro privado con Lula y Ricardo Lagos: &#034;Mi empresa jamás recibió dinero para financiamiento político&#034;" alt="Martelli descarta encuentro privado con Lula y Ricardo Lagos: &#034;Mi empresa jamás recibió dinero para financiamiento político&#034;" class="img-responsive">
</a>
<div>
</div>
</picture>
<figcaption>
<h2><a href="//www.24horas.cl/politica/martelli-descarta-encuentro-privado-con-lula-y-ricardo-lagos-mi-empresa-jamas-recibio-dinero-para-financiamiento-politico-3599607">Martelli descarta encuentro privado con Lula y Ricardo Lagos: "Mi empresa jamás recibió dinero para financiamiento político"</a></h2>
</figcaption>
</figure>
<figure class="box boxnormal">
<picture>
<a href="//www.24horas.cl/internacional/empresario-brasileno-asegura-que-dio-mas-de-100-millones-para-campana-de-michelle-bachelet--3598752">
<img src="//www.24horas.cl/incoming/2019-08-08t165720z_1_lynxnpef771ob_rtroptp_4_venezuela-bacheletjpg-3510690/ALTERNATES/BASE_LANDSCAPE/2019-08-08T165720Z_1_LYNXNPEF771OB_RTROPTP_4_VENEZUELA-BACHELET.JPG" title="Empresario brasileño asegura que dio más de $100 millones para campaña de Michelle Bachelet " alt="Empresario brasileño asegura que dio más de $100 millones para campaña de Michelle Bachelet " class="img-responsive">
</a>
<div>
</div>
</picture>
<figcaption>
<h2><a href="//www.24horas.cl/internacional/empresario-brasileno-asegura-que-dio-mas-de-100-millones-para-campana-de-michelle-bachelet--3598752">Empresario brasileño asegura que dio más de $100 millones para campaña de Michelle Bachelet </a></h2>
</figcaption>
</figure>
</div>
</div>
</section>
</article>
</div>
<div class="html5itemGroup col-xs-4">
<div class="livestream">
<img src="http://estaticos.24horas.cl/skins/2017/06/16/img/24_play.svg" class="img-responsive" alt="24Play" width="130px">
<div id="playerTopLiveHolder" style="height: 180px;">
<div id="playerLiveWrapper">
<div id="video-containerLive" data-offset-top="350" data-offset-bottom="520">
<div class="controlesTop text-left">
<img src="http://estaticos.24horas.cl/skins/2017/06/16/img/24_play.svg" alt="24Play" width="120px">
<button class="btn btn-link" id="cerrar" onclick="closeAfixPlayerLive();">
<svg class="logoClImg" width="20" height="20" role="img" aria-label="24horas,cl">
<image width="20" height="20" xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://estaticos.24horas.cl/skins/2017/06/16/img/cerrar.svg" src="#" alt="24horas.cl" border="0"></image>
</svg>
</button>
<button class="btn btn-link" id="minimizarLive" onclick="minimizeAfixPlayerLive();">
<span class="glyphicon glyphicon-resize-small" aria-hidden="true"></span>
</button>
<button class="btn btn-link" id="maximizarLive" onclick="maximizeAfixPlayerLive(0);">
<span class="glyphicon glyphicon-resize-full" aria-hidden="true"></span>
</button>
<button type="button" class="btn" onclick="location.href='/envivo'">Abrir <span class="glyphicon glyphicon-new-window" aria-hidden="true"></span></button>
</div>
<div class="videoWrapper">
<div id="playerLive_2363518"></div>
<div id="video-titleLive">
<h5>Señal 24Play</h5>
</div>
</div>
</div>
</div>
</div> 
<script type="text/javascript">
var videoDurationLive = 0;
var videoVolumeLive = 0; // volumen por defecto para el video
var typeLive = 'live'; // type = 'live' cuando sea en vivo
var paramLive = {
url:'24hplay',
volume: videoVolumeLive,
controls: true,
adsvolume :0,
ads:false
};
var JW_Player=1;
var player3 = 'playerLive_2363518';
var diseno = {
url: "http://estaticos.24horas.cl/skins/2017/06/16/player/css/jw24horas.css",
name: "24horas"
}
play(player3,paramLive);
</script>
<script>
var playerLiveWrapper = playerPersonalizadoLive('playerLiveWrapper',player3);
PlayEvents[player3].onPlay = function() {
playerLiveWrapper.changePlayerLayerLive();
playerLiveWrapper.startStopPlayLive(0,1);
};
</script>
<div class="title">
<h4>Toda la información en 24Play</h4>
</div>
<div class="a2a_kit share">
<span><a href="http://24horas.cl/envivo">M&Aacute;S SE&Ntilde;ALES EN VIVO</a></span>
<ul class="contentShare live">
<li><a class="a2a_button_facebook"><i class="social-icon icon-facebookc live"></i></a></li>
<li><a class="a2a_button_twitter"><i class="social-icon icon-twitterc live"></i></a></li>
<li><a class="a2a_button_whatsapp"><i class="social-icon icon-whatsappc live"></i></a></li>
</ul>
</div>
</div> <div id="dfp_right1" class="adpage">
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('dfp_right1'); });</script>
</div>
<section class="html5itemGroup moduleDefault">
<h6><a href="/videos">24HORAS VIDEO</a></h6>
<div class="html5itemGroup displayHomeContenido">
<div class="html5itemGroup display displayHorizontal">
<figure class="box boxvideo">
<picture>
<a href="//www.24horas.cl/nacional/habla-una-de-las-victimas-del-paco-nazi-me-dijo-si-tu-me-demandas-yo-te-mato-3600216">
<img src="//www.24horas.cl/incoming/elnazijpg-3600213/ALTERNATES/w380/elnazi.jpg" title="Habla una de las víctimas del " paco nazi": "Me dijo 'si tú me demandas, yo te ma..." alt="Habla una de las víctimas del " paco nazi": "Me dijo 'si tú me demandas, yo te ma..." class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/nacional/habla-una-de-las-victimas-del-paco-nazi-me-dijo-si-tu-me-demandas-yo-te-mato-3600216"><span class="dataction">Ver Video</span></a>
</div>
</picture>
<figcaption>
<h2>
<a href="//www.24horas.cl/nacional/habla-una-de-las-victimas-del-paco-nazi-me-dijo-si-tu-me-demandas-yo-te-mato-3600216">Habla una de las víctimas del "paco nazi": "Me dijo 'si tú me demandas, yo te ma...</a>
</h2>
</figcaption>
</figure>
<figure class="box boxvideo">
<picture>
<a href="//www.24horas.cl/nacional/crimen-de-amory-ojeda-la-acusacion-de-la-fiscalia-colombiana-contra-juan-valderrama-3600324">
<img src="//www.24horas.cl/incoming/documjpg-3600315/ALTERNATES/w380/docum.jpg" title="Crimen de Amory Ojeda: La acusación de la fiscalía colombiana contra Juan Valder..." alt="Crimen de Amory Ojeda: La acusación de la fiscalía colombiana contra Juan Valder..." class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/nacional/crimen-de-amory-ojeda-la-acusacion-de-la-fiscalia-colombiana-contra-juan-valderrama-3600324"><span class="dataction">Ver Video</span></a>
</div>
</picture>
<figcaption>
<h2>
<a href="//www.24horas.cl/nacional/crimen-de-amory-ojeda-la-acusacion-de-la-fiscalia-colombiana-contra-juan-valderrama-3600324">Crimen de Amory Ojeda: La acusación de la fiscalía colombiana contra Juan Valder...</a>
</h2>
</figcaption>
</figure>
<figure class="box boxvideo">
<picture>
<a href="//www.24horas.cl/nacional/tras-remate-de-la-tia-rica-quien-es-la-mujer-experta-en-maletas-millonarias-3600414">
<img src="//www.24horas.cl/incoming/malerajpg-3600411/ALTERNATES/w380/malera.jpg" title="Tras remate de la " tía Rica": ¿Quién es la mujer experta en maletas millonarias?" alt="Tras remate de la " tía Rica": ¿Quién es la mujer experta en maletas millonarias?" class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/nacional/tras-remate-de-la-tia-rica-quien-es-la-mujer-experta-en-maletas-millonarias-3600414"><span class="dataction">Ver Video</span></a>
</div>
</picture>
<figcaption>
<h2>
<a href="//www.24horas.cl/nacional/tras-remate-de-la-tia-rica-quien-es-la-mujer-experta-en-maletas-millonarias-3600414">Tras remate de la "tía Rica": ¿Quién es la mujer experta en maletas millonarias?</a>
</h2>
</figcaption>
</figure>
<figure class="box boxvideo">
<picture>
<a href="//www.24horas.cl/emergenciaclimatica/mega-sequia-es-necesario-un-ministerio-del-agua-3595503">
<img src="//www.24horas.cl/incoming/corte-de-agua-1-740x400jpg-3595500/ALTERNATES/w380/corte-de-agua-1-740x400.jpg" title="Mega sequía: ¿Es necesario un ministerio del agua?" alt="Mega sequía: ¿Es necesario un ministerio del agua?" class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/emergenciaclimatica/mega-sequia-es-necesario-un-ministerio-del-agua-3595503"><span class="dataction">Ver Video</span></a>
</div>
</picture>
<figcaption>
<h2>
<a href="//www.24horas.cl/emergenciaclimatica/mega-sequia-es-necesario-un-ministerio-del-agua-3595503">Mega sequía: ¿Es necesario un ministerio del agua?</a>
</h2>
</figcaption>
</figure>
<figure class="box boxvideo">
<picture>
<a href="//www.24horas.cl/nacional/el-relato-de-una-victima-del-paco-nazi-me-asfixio-y-me-puso-un-revolver-en-la-cabeza-3596292">
<img src="//www.24horas.cl/incoming/francisco-arzola-3596295/ALTERNATES/w380/Francisco%20Arzola" title="El relato de una víctima del " Paco Nazi": "Me asfixió y me puso un revolver en l..." alt="El relato de una víctima del " Paco Nazi": "Me asfixió y me puso un revolver en l..." class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/nacional/el-relato-de-una-victima-del-paco-nazi-me-asfixio-y-me-puso-un-revolver-en-la-cabeza-3596292"><span class="dataction">Ver Video</span></a>
</div>
</picture>
<figcaption>
<h2>
<a href="//www.24horas.cl/nacional/el-relato-de-una-victima-del-paco-nazi-me-asfixio-y-me-puso-un-revolver-en-la-cabeza-3596292">El relato de una víctima del "Paco Nazi": "Me asfixió y me puso un revolver en l...</a>
</h2>
</figcaption>
</figure>
</div>
</div>
</section>
<div id="dfp_right2" class="adpage">
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('dfp_right2'); });</script>
</div>
<section class="html5itemGroup moduleDefault">
<h6><a href="/galerias">24 HORAS FOTO</a></h6>
<div class="html5itemGroup displayHomeContenido">
<div class="html5itemGroup display displayHorizontal">
<figure class="box boxgaleria">
<picture>
<a href="//www.24horas.cl/nacional/te-deum-evangelico-se-realiza-por-primera-vez-en-san-joaquin--3596760">
<img src="//www.24horas.cl/incoming/a_uno_1110286jpg-3596757/ALTERNATES/w220/A_UNO_1110286.jpg" title="Te Deum Evangélico se realiza por primera vez en San Joaquín " alt="Te Deum Evangélico se realiza por primera vez en San Joaquín " class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/nacional/te-deum-evangelico-se-realiza-por-primera-vez-en-san-joaquin--3596760">
<small>11</small>
</a>
</div>
</picture>
<figcaption>
<h2><a href="//www.24horas.cl/nacional/te-deum-evangelico-se-realiza-por-primera-vez-en-san-joaquin--3596760">Te Deum Evangélico se realiza por primera vez en San Joaquín </a></h2>
</figcaption>
</figure>
<figure class="box boxgaleria">
<picture>
<a href="//www.24horas.cl/nacional/francisco-frei-solicita-la-quiebra-de-la-empresa-almadena--3594093">
<img src="//www.24horas.cl/incoming/docu1jpeg-3594075/ALTERNATES/w220/docu1.jpeg" title="Francisco Frei solicita la quiebra de la empresa Almadena " alt="Francisco Frei solicita la quiebra de la empresa Almadena " class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/nacional/francisco-frei-solicita-la-quiebra-de-la-empresa-almadena--3594093">
<small>4</small>
</a>
</div>
</picture>
<figcaption>
<h2><a href="//www.24horas.cl/nacional/francisco-frei-solicita-la-quiebra-de-la-empresa-almadena--3594093">Francisco Frei solicita la quiebra de la empresa Almadena </a></h2>
</figcaption>
</figure>
<figure class="box boxgaleria">
<picture>
<a href="//www.24horas.cl/nacional/director-de-carabineros-encabeza-patrullaje-nocturno-de-un-nuevo-11-de-septiembre-3589506">
<img src="//www.24horas.cl/incoming/whatsapp-image-2019-09-11-at-2152jpeg-3589479/ALTERNATES/w220/WhatsApp%20Image%202019-09-11%20at%2021.52.jpeg" title="Director de Carabineros encabeza patrullaje nocturno de un nuevo 11 de septiembr..." alt="Director de Carabineros encabeza patrullaje nocturno de un nuevo 11 de septiembr..." class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/nacional/director-de-carabineros-encabeza-patrullaje-nocturno-de-un-nuevo-11-de-septiembre-3589506">
<small>5</small>
</a>
</div>
</picture>
<figcaption>
<h2><a href="//www.24horas.cl/nacional/director-de-carabineros-encabeza-patrullaje-nocturno-de-un-nuevo-11-de-septiembre-3589506">Director de Carabineros encabeza patrullaje nocturno de un nuevo 11 de septiembr...</a></h2>
</figcaption>
</figure>
<figure class="box boxgaleria">
<picture>
<a href="//www.24horas.cl/politica/diputados-urrutia-y-bobadilla-se-retiran-durante-minuto-de-silencio-por-11-de-septiembre-3587670">
<img src="//www.24horas.cl/incoming/diputados3jpg-3587682/ALTERNATES/w220/Diputados3.jpg" title="Diputados Urrutia y Bobadilla se retiran durante minuto de silencio por 11 de se..." alt="Diputados Urrutia y Bobadilla se retiran durante minuto de silencio por 11 de se..." class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/politica/diputados-urrutia-y-bobadilla-se-retiran-durante-minuto-de-silencio-por-11-de-septiembre-3587670">
<small>7</small>
</a>
</div>
</picture>
<figcaption>
<h2><a href="//www.24horas.cl/politica/diputados-urrutia-y-bobadilla-se-retiran-durante-minuto-de-silencio-por-11-de-septiembre-3587670">Diputados Urrutia y Bobadilla se retiran durante minuto de silencio por 11 de se...</a></h2>
</figcaption>
</figure>
<figure class="box boxgaleria">
<picture>
<a href="//www.24horas.cl/politica/con-flores-reciben-a-pamela-jiles-en-la-camara-de-diputados-tras-larga-licencia-medica-3585498">
<img src="//www.24horas.cl/incoming/pamela-jilesjpg-3585465/ALTERNATES/w220/Pamela%20Jiles.jpg" title="Con flores reciben a Pamela Jiles en la Cámara de Diputados tras larga licencia ..." alt="Con flores reciben a Pamela Jiles en la Cámara de Diputados tras larga licencia ..." class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/politica/con-flores-reciben-a-pamela-jiles-en-la-camara-de-diputados-tras-larga-licencia-medica-3585498">
<small>5</small>
</a>
</div>
</picture>
<figcaption>
<h2><a href="//www.24horas.cl/politica/con-flores-reciben-a-pamela-jiles-en-la-camara-de-diputados-tras-larga-licencia-medica-3585498">Con flores reciben a Pamela Jiles en la Cámara de Diputados tras larga licencia ...</a></h2>
</figcaption>
</figure>
</div>
</div>
</section>
</div>
</div>
</div>
<section class="html5itemGroup container-fluid moduleDefault">
<div class="html5itemGroup container">
<div id='dfp_billboard1' style='margin:0.5em auto; text-align:center;'>
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('dfp_billboard1'); });</script>
</div>
</div>
</section>
<footer class="desktop ">
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "6906476" });
(function () {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
<img src="http://b.scorecardresearch.com/p?c1=2&c2=6906476&cv=2.0&cj=1" />
</noscript>
<div class="styleitemGroup container">
<div class="styleitemGroup col-md-12 footerTop">
<div class="col-md-6 logo pull-left">
<svg class="logoClImg" width="200" height="50" role="img" aria-label="24horas,cl">
<image width="200" height="50" xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://estaticos.24horas.cl/skins/mockups/24H_articulo/img/logo_normal_blanco.svg" src="http//www.24horas.cl" alt="24horas.cl" border="0" style="color: white;"></image>
</svg>
</div>
<div class="col-md-6 redes pull-right">
<ul>
<li><a href="/cdn-cgi/l/email-protection#6501000b100b060c04162511130b4b0609"><i class="social-icon icon-mailc"></i></a></li>
<li><a href="https://plus.google.com/+24horasCl"><i class="social-icon icon-googlec"></i></a></li>
<li><a href="https://telegram.me/share/url?url=http://www.24horas.cl"><i class="social-icon icon-telegramc"></i></a></li>
<li><a href="https://www.instagram.com/24horascl/"><i class="social-icon icon-instagramc"></i></a></li>
<li><a href="https://twitter.com/24horastvn"><i class="social-icon icon-twitterc"></i></a></li>
<li><a href="https://www.facebook.com/24horas.cl"><i class="social-icon icon-facebookc"></i></a></li>
</ul>
</div>
</div>
<div class="styleitemGroup col-md-12">
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Secciones</h4></li>
<li><a href="https://www.24horas.cl/nacional">Nacional</a></li>
<li><a href="https://www.24horas.cl/politica">Política</a></li>
<li><a href="https://www.24horas.cl/economia">Economía</a></li>
<li><a href="https://www.24horas.cl/internacional">Mundo</a></li>
<li><a href="https://www.24horas.cl/deportes">Deportes</a></li>
<li><a href="https://www.24horas.cl/tendencias">Tendencias</a></li>
<li><a href="https://www.24horas.cl/tesirve/">Te Sirve</a></li>
</ul>
</div>
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Noticieros</h4></li>
<li><a href="https://www.24horas.cl/programas/550am/">5:50</a></li>
<li><a href="https://www.24horas.cl/noticiarios/tumanana/">Tu Mañana</a></li>
<li><a href="https://www.24horas.cl/noticiarios/24horasaldia/">24 Horas Al Día</a></li>
<li><a href="https://www.24horas.cl/noticiarios/24horascentral/">24 Horas Central</a></li>
<li><a href="https://www.24horas.cl/noticiarios/medianoche/">Medianoche</a></li>
</ul>
</div>
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Programas</h4></li>
<li><a href="https://www.24horas.cl/programas/chileconectado/">Chile Conectado</a></li>
<li><a href="https://www.24horas.cl/programas/elinformante/">El Informante</a></li>
<li><a href="https://www.24horas.cl/programas/estadonacional/">Estado Nacional</a></li>
<li><a href="https://www.24horas.cl/programas/informeespecial/">Informe Especial</a></li>
<li><a href="https://www.24horas.cl/programas/manoamano/">Mano a Mano</a></li>
<li><a href="https://www.24horas.cl/programas/mejor-hablar-de-ciertas-cosas/">Mejor Hablar de Ciertas Cosas</a></li>
<li><a href="https://www.24horas.cl/programas/miradaeconomica/">Mirada Económica</a></li>
<li><a href="https://www.24horas.cl/programas/reporteminero/">Reporte Minero</a></li>
<li><a href="https://www.24horas.cl/programas/semana24/">Semana 24</a></li>
<li><a href="https://www.24horas.cl/programas/viapublica/">Vía Pública</a></li>
<li><a href="https://www.24horas.cl/programas/viral/">Viral</a></li>
</ul>
</div>
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Videos</h4></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="https://www.24horas.cl/nacional">Nacional</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="https://www.24horas.cl/politica">Política</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="https://www.24horas.cl/economia">Economía</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="https://www.24horas.cl/internacional/">Mundo</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="https://www.24horas.cl/deportes/">Deportes</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="https://www.24horas.cl/tendencias/">Tendencias</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="https://www.24horas.cl/tesirve/">Te Sirve</a></li>
</ul>
</div>
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Regiones</h4></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/antofagasta/">Antofagasta</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/atacama/">Atacama</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/coquimbo/">Coquimbo</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/valparaiso/">Valparaíso</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/ohiggins/">O'Higgins</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/maule/">Maule</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/biobio/">Bío-Bío</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/araucania/">Araucanía</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/austral/">Austral</a></li>
</ul>
</div>
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Sobre Nosotros</h4></li>
<li><a href="http://www.tvn.cl/">TVN.cl</a></li>
<li><a href="http://www.tvn.cl/corporativo/">Información Corporativa</a></li>
<li><a href="http://empleos.tvn.cl/">Únete a Nuestro Equipo</a></li>
<li><a href="http://www.tvnet.cl/">Contacto Comercial</a></li>
<li><a href="http://www.tvn.cl/bases/licitacion.html">Bases Licitación</a></li>
<li><a href="http://tvn.cl/hd/">TVN HD</a></li>
</ul>
</div>
<div class="cajaSubir">
<a href="#"><i class="fa fa-home" aria-hidden="true"></i>Subir</a>
<a href="#"><i class="fa fa-home" aria-hidden="true"></i>Ir a la portada</a>
</div>
</div>
</div>
</footer>
<div class="container-fluid footerBottom ">
<div class="col-md-12 text-center">
<p>@24horas.cl Televisión Nacional de Chile - Bellavista 0990 Providencia, Santiago. Fono:(+56 2) 2707 7777 . Mail: <a href="#"><span class="__cf_email__" data-cfemail="2614124e495447556652504808454a">[email&#160;protected]</span></a> - Denuncias: <a href="#"><span class="__cf_email__" data-cfemail="1571707b607b767c74665561637b3b7679">[email&#160;protected]</span></a></p>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
function changeScroll(x) {
x.classList.toggle('change');
}
</script>
</div>
<style>
.c-ads-modal {
position: fixed;
top: 0;
left: 0;
height: 100%;
display: none;
width: 100%;
z-index: 9997
}
.c-ads-modal__overlay {
position: absolute;
top: 0;
left: 0;
height: 100%;
width: 100%;
background: rgba(0, 0, 0, .8);
z-index: 9998
}
.c-ads-modal__content {
position: absolute;
top: 50px;
left: 50%;
transform: translateX(-50%);
z-index: 9999;
max-height: 600px;
max-width: 970px;
width: 100%
}
@media (max-width:992px) {
.c-ads-modal__content {
width: 320px
}
}
.c-ads-modal #close,
.c-ads-modal__content .count-down {
position: absolute;
height: 30px;
left: 50%;
transform: translateX(-50%)
}
.c-ads-modal__content .count-down {
bottom: -30px;
display: -ms-flexbox;
display: flex;
-ms-flex-align: center;
align-items: center;
background: #000;
padding: 0 10px 2px;
vertical-align: middle;
color: #fff
}
.c-ads-modal__content .count-down:hover {
text-decoration: none
}
.c-ads-modal__content .count-down #count {
margin-left: 5px
}
@media (max-width:992px) {
.c-ads-modal__content .count-down {
width: 190px
}
}
.c-ads-modal #close {
color: #000;
cursor: pointer;
width: 100%;
z-index: 9999;
text-align: center;
background: #fff;
max-width: 970px;
top: 20px;
border: 1px solid #000;
font-size: 18px;
line-height: 30px
}
.c-ads-modal #close:hover {
background: red;
color: #fff;
border: 1px solid red
}
@media (max-width:992px) {
.c-ads-modal #close {
width: 320px
}
}
.c-ads-modal #close p {
font-size: 18px;
}
</style>
<div class="c-ads-modal">
<div class="c-ads-modal__overlay"></div>
<a id="close">
<p>Saltar publicidad </p>
</a>
<div class="c-ads-modal__content">
<div id="dfp_modalDesktop" style="display: none;">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script>
<script>
googletag.cmd.push(function() {
googletag.display('dfp_modalDesktop');
});
</script>
</div>
<div class="count-down"><span>La publicidad terminara en </span><span id="count">5</span></div>
</div>
</div>
<script>
$('#close').click(function(e){
$('.c-ads-modal').hide();
e.preventDefault();
});
// Countdown
function Countdown(options) {
var timer,
instance = this,
seconds = options.seconds || 10,
updateStatus = options.onUpdateStatus || function () {},
counterEnd = options.onCounterEnd || function () {};
function decrementCounter() {
updateStatus(seconds);
if (seconds === 0) {
counterEnd();
instance.stop();
}
seconds--;
}
this.start = function (modTime) {
clearInterval(timer);
$('#count').html(modTime);
timer = 0;
seconds = modTime || 10;
timer = setInterval(decrementCounter, 1000);
};
this.stop = function () {
clearInterval(timer);
};
}
var myCounter = new Countdown({
seconds: 10,
onUpdateStatus: function(sec){
$('#count').html(sec);
},
onCounterEnd: function(){
closeItt();
}
});
function openItt(height, width, time) {
setTimeout(function(){
$('.c-ads-modal').show();
$('.c-ads-modal__content').css({
maxWidth: width+"px",
maxHeight: height+"px",
});
myCounter.start(time);
},100);
}
function closeItt() {
$('.c-ads-modal').hide();
}
</script>
</body>
</html>
