<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<script src="/cdn-cgi/apps/head/vVjKV8B75pDt2jpS7YpoG_N2c8g.js"></script><link rel="shortcut icon" href="https://estaticos.24horas.cl/skins/2015-10-mobile/gfx/favicon.ico" />
<link rel="stylesheet" type="text/css" href="https://estaticos.24horas.cl/skins/2017/06/16/css/bootstrap.min.css" />
<link rel="stylesheet" type="text/css" href="https://estaticos.24horas.cl/skins/2017/06/16/css/font-awesome.min.css">
<link rel="stylesheet" href="https://estaticos.24horas.cl/skins/2017/06/16/css/font-awesome-animation.min.css">
<link rel="stylesheet" href="https://estaticos.24horas.cl/skins/2017/06/16/css/globalEstructuraDesktop.css?v=26">
<link rel="stylesheet" href="https://estaticos.24horas.cl/skins/2017/06/16/css/globalEstructuraDesktopAgregado.css?v=26">
<link rel="stylesheet" href="https://estaticos.24horas.cl/skins/2017/06/16/css/globalStyleDesktop.css?v=26">
<link rel="stylesheet" href="https://estaticos.24horas.cl/skins/2017/06/16/fonts/fontellosocial/css/fontello.css" />
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Fira+Sans:300,300i,400,400i,500,500i,700,700i">
<link rel="stylesheet" href="https://estaticos.24horas.cl/skins/2017/06/16/player/css/video.css?v=v30-05-2017_1" />
<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
<script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
<![endif]-->
<script type="text/javascript" src="https://estaticos.24horas.cl/skins/2017/06/16/js/jquery-1.11.3.min.js"></script>
<script type="text/javascript" src="https://estaticos.24horas.cl/skins/2017/06/16/js/bootstrap.min.js"></script>
<script type="text/javascript" src="https://estaticos.24horas.cl/skins/2017/06/16/js/picturefill.js"></script>
<script type="text/javascript" async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script src="https://strm.tvn.cl/js/player-1.3.js?v=v05-06-2017_1"></script>
<script src="https://estaticos.24horas.cl/skins/2017/06/16/player/js/playerControlsJWcl.js?v=v05-06-2017_1"></script>
<script async src="https://static.addtoany.com/menu/page.js"></script>
<script>
$(function() {
$(".menuDesktop .dropdown-toggle").hover(function() {
$(".menuDesktop .dropdown.dropdown-menu.open").removeClass("open");
});
});
</script>

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-68762-21', 'auto');
ga('send', 'pageview');
</script>
<meta name="keywords" content="refrigeradores,muerta,joven," />
<meta name="news_keywords" content="refrigeradores,muerta,joven," />
<meta name="author" content="24Horas.cl Tvn" />
<meta name="description" content="Mujer perdida hace seis años fue hallada en un refrigerador" />
<link rel="alternate" type="application/rss+xml" title="Internacional - 24horas" href="//www.24horas.cl/internacional/?widgetName=rssfeed&widgetId=2391765&getXmlFeed=true" /> <script type="text/javascript" src="https://estaticos.24horas.cl/skins/ads/js/2019/internacional/desktop/art/adDfp.js"></script>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/14625/tag"></script>
<style>
.storyVideoBody,
.storyVideo, .storyGalleria, .storyGif{z-index:10!important}
</style>
<title>
Mujer perdida hace seis años fue hallada en un refrigerador -
Internacional - 24horas
</title>
<meta name="description" content="&#034;Pensé que era una bruja o maniquí. Había mucho mal olor&#034;, afirmó la mujer que encontró el cuerpo." />
<meta name="news_keywords" content="refrigeradores,muerta,joven," />
<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE8" />
<link rel="canonical" href="//www.24horas.cl/internacional/mujer-perdida-hace-seis-anos-fue-hallada-en-un-refrigerador-3312315" />
<link rel="shortcut icon" href="https://estaticos.24horas.cl/skins/2015-10-mobile/gfx/favicon.ico" />
<link href="https://plus.google.com/111821000322485674791" rel="publisher" />
<meta property="og:title" content="Mujer perdida hace seis años fue hallada muerta en un refrigerador" />
<meta property="og:description" content="&#034;Pensé que era una bruja o maniquí. Había mucho mal olor&#034;, afirmó la mujer que encontró el cuerpo." />
<meta name="og:url" content="https://www.24horas.cl/internacional/mujer-perdida-hace-seis-anos-fue-hallada-en-un-refrigerador-3312315" /> <meta property="fb:app_id" content="70328018485" />
<meta property="fb:pages" content="122231104112" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="24Horas.cl" />
<meta property="article:publisher" content="https://www.facebook.com/24horas.cl" />
<meta property="article:author" content="https://www.facebook.com/24horas.cl" />
<meta property="og:image" content="https://www.24horas.cl/incoming/mujerjpg-3312342/ALTERNATES/w620h350/mujer.JPG" />
<meta property="og:image:type" content="image/jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="768" />
<meta property="article:published_time" content="2019-05-16T10:17:12.000-0300" />
<meta property="article:modified_time" content="2019-05-16T10:17:12.000-0300" />
<meta property="article:section" content="Internacional" />
<meta property="article:tag" content="refrigeradores" />
<meta property="article:tag" content="muerta" />
<meta property="article:tag" content="joven" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@24HorasTVN" />
<meta name="twitter:title" content="Mujer perdida hace seis años fue hallada muerta en un refrigerador" />
<meta name="twitter:description" content="&#034;Pensé que era una bruja o maniquí. Había mucho mal olor&#034;, afirmó la mujer que encontró el cuerpo." />
<meta name="twitter:creator" content="@24HorasTVN" />
<meta name="twitter:image:src" content="https://www.24horas.cl/incoming/mujerjpg-3312342/ALTERNATES/w620h350/mujer.JPG" /> <meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:recs:articleid" content="3312315">
<meta name="cXenseParse:recs:publishtime" content="2019-05-16T10:17:12.000-0300">
<meta name="cXenseParse:recs:editorialTitle" content="Mujer perdida hace seis años fue hallada muerta en un refrigerador">
<meta name="cXenseParse:recs:contentType" content="news">
<meta name="cXenseParse:contentType" content="news">
<meta name="cXenseParse:recs:section" content="Internacional">
<meta name="cXenseParse:section" content="Internacional">
<meta name="cXenseParse:tvn-categories" content="Home">
<meta name="cXenseParse:recs:categories" content="Home">
<meta name="cXenseParse:tvn-categories" content="/Home/Internacional">
<meta name="cXenseParse:recs:categories" content="/Home/Internacional">
<meta name="cXenseParse:tvn-topic" content="refrigeradores">
<meta name="cXenseParse:recs:topic" content="refrigeradores">
<meta name="cXenseParse:tvn-topic" content="muerta">
<meta name="cXenseParse:recs:topic" content="muerta">
<meta name="cXenseParse:tvn-topic" content="joven">
<meta name="cXenseParse:recs:topic" content="joven">
<meta name="cXenseParse:recs:image" content="//www.24horas.cl/incoming/mujerjpg-3312342/ALTERNATES/w460h260/mujer.JPG" />
<link rel="amphtml" href="//amp.24horas.cl/internacional/mujer-perdida-hace-seis-anos-fue-hallada-en-un-refrigerador-3312315" />
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.5";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<script src="https://apis.google.com/js/platform.js" async defer>
{lang: 'es'}
</script>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1135133501595055752']); //1146317175435160946
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<script type="application/ld+json">
{
"@context": "http:\/\/schema.org",
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "//www.24horas.cl/internacional/mujer-perdida-hace-seis-anos-fue-hallada-en-un-refrigerador-3312315"
},
"headline": "Mujer perdida hace seis años fue hallada muerta en un refrigerador",
"image": {
"@type": "ImageObject", "url": "//www.24horas.cl/incoming/mujerjpg-3312342/ALTERNATES/w700/mujer.JPG",
"width": 700
},
"datePublished": "2019-05-16T10:17:12-0400",
"dateModified": "2019-05-16T10:17:12-0400",
"author": {
"@type": "NewsMediaOrganization",
"name": "24horas.cl",
"logo": {
"@type": "ImageObject",
"url": "http:\/\/estaticos.24horas.cl\/skins\/24horas\/gfx\/BannerTwitterSection102015_w620h350.jpg"
}
},
"publisher": {
"@type": "NewsMediaOrganization",
"name": "24horas.cl",
"logo": {
"@type": "ImageObject",
"url": "http:\/\/estaticos.24horas.cl\/skins\/24horas\/gfx\/BannerTwitterSection102015_w620h350.jpg"
}
},
"description": "&#034;Pensé que era una bruja o maniquí. Había mucho mal olor&#034;, afirmó la mujer que encontró el cuerpo.",
"articleBody":"<p>Las autoridades de Florida, en <strong>Estados Unidos</strong>, confirmaron el hallazgo sin vida de<strong> Heather Anne Lacey</strong>, joven que en 2013 había desaparecido sin haber podido encontrar rastro alguno. Sin embargo, el cuerpo de la mujer fue notificado dentro de un refrigerador.</p><p>De acuerdo a lo detallado por medios locales, Lacey tenía 30 años cuando se le perdió la huella, iniciándose un completo despliegue de búsqueda.</p><p>El cadáver estaba dentro de un congelador ubicado en medio de un depósito, siendo una trabajadora guatemalteca quien vio a la joven.</p><p><strong>&quot;Pensé que era una bruja o un maniquí. 'No puede ser una persona', me dije. Pero había mucho mal olor&quot;</strong>, aseveró.</p><p>El caso de la joven sigue siendo un misterio, ya que a la fecha no existen registros sobre posibles responsables o <strong>intervinientes </strong>en su desaparición.</p><p>Solo se sabía que tenía dos hijos y se había divorciado poco tiempo antes de desaparecer.</p>"
}
</script>
<script type="application/ld+json">
{ "@context": "http://schema.org",
"@type": "Organization",
"name": "24horas.cl",
"legalName" : "24horas.cl",
"url": "//www.24horas.cl",
"logo": "http:\/\/estaticos.24horas.cl\/skins\/24horas\/gfx\/BannerTwitterSection102015_w620h350.jpg",
"foundingDate": "2012",
"address": {
"@type": "PostalAddress",
"streetAddress": "Bellavista 0990",
"addressLocality": "Providencia, Santiago",
"postalCode": "832 0000",
"addressCountry": "CHILE"
},
"sameAs": [
"https://twitter.com/24horastvn",
"https://www.instagram.com/24horascl/",
"https://www.facebook.com/24horas.cl"
]}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item": {
"@id": "//www.24horas.cl/",
"name": "Home"
}
},
{
"@type": "ListItem",
"position": 2,
"item": {
"@id": "//www.24horas.cl/internacional/",
"name": "Internacional"
}
}
]
}
</script>
</head>
<body>
<div class=" ">

<style type="text/css">
.skyscraper_right {height:auto; left: 50%;margin: 0 0 0 488px; position:absolute; width:auto; z-index: 1000; top: 145px}
#dfp_skyscraperRight {position: relative;}
</style>
<script>
$(document).ready(function() {
var el = $('#dfp_skyscraperRight'),
top_offset = $('.skyscraper_right').offset().top - 40;
$(window).scroll(function() {
var scroll_top = $(window).scrollTop();
if (scroll_top > top_offset) {
el.css('top', scroll_top - top_offset);
}
else {
el.css('top', '');
}
});
});
</script>
<div class="skyscraper_right">
<div id='dfp_skyscraperRight' class='contentAd'>
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('dfp_skyscraperRight'); });</script>
</div>
</div>
</div>
<header class=" ">
<nav class="navbar navbar-default navbarsection" role="navigation" data-spy="affix" data-offset-top="55">
<div class="container" data-spy="affix" data-offset-top="55">

<div class="navbar-header">
<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#secciones" onclick="changeScroll(this);">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar top-bar"></span>
<span class="icon-bar middle-bar"></span>
<span class="icon-bar bottom-bar"></span>
</button>
<a class="navbar-brand logo" href="/">
<span itempromp="title">24HORAS.CL</span>
</a>
<h6 class="seccion" data-spy="affix" data-offset-top="55"><a href="//www.24horas.cl/internacional/">Internacional</a></h6>
<div class="dropdown">
<button class="btn btn-danger btn-sm faa-flash dropdown-toggle" type="button" id="menu1" data-toggle="dropdown" onclick="location.href='/envivo/';">
<i class="fa fa-circle faa-flash animated "></i> Señales en vivo <span class="caret"></span>
</button>
</div>
</div>
</div>
</nav>
<div class="collapse navbar-collapse" id="secciones">
<div class="menu" data-spy="affix" data-offset-top="56">
<div class="container menuDesktop">
<div class="row">
<div class="col-md-12 cajaHeader">
<div class="row">
<div class="col-md-6 pull-left">
<ul class="compartir">
<li>
<h2>Síguenos</h2>
<li><a href="https://www.facebook.com/24horas.cl"><i class="social-icon icon-facebookc"></i></a></li>
<li><a href="https://twitter.com/24horastvn"><i class="social-icon icon-twitterc"></i></a></li>
<li><a href="whatsapp://send" data-href="http://www.24horas.cl"><i class="social-icon icon-whatsappc"></i></a></li>
<li><a href="https://www.instagram.com/24horascl/"><i class="social-icon icon-instagramc"></i></a></li>
<li><a href="https://telegram.me/canal24horascl"><i class="social-icon icon-telegramc"></i></a></li>
</ul>
</div>
</div>
</div>
<div class="col-md-2 colIzquierda">
<ul class="nav navbar-nav">
<li>
<a href="/nacional/">Nacional</a>
</li>
<li class="dropdown dropdown-menu">
<a href="https://www.24horas.cl/politica/" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/politica/'">Política</a>
<ul class="dropdown-menu dropdown-menu-left">
<li class="menu-item "><a href="https://www.24horas.cl/politica/elecciones2017/primarias2017/">Primarias</a></li>
</ul>
</li>
<li class="dropdown dropdown-menu">
<a href="https://www.24horas.cl/internacional/" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/internacional/'">Internacional</a>
<ul class="dropdown-menu dropdown-menu-left">
<li class="menu-item "><a href="https://www.24horas.cl/internacional/estados-unidos/">Estados Unidos</a></li>
<li class="menu-item "><a href="https://www.24horas.cl/noticiasbbc/">BBC Mundo</a></li>
<li class="menu-item "><a href="https://www.24horas.cl/deutsche-welle/">Deutsche Welle</a></li>
</ul>
</li>
<li class="dropdown dropdown-menu">
<a href="https://www.24horas.cl/economia/" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/economia/'">Economía</a>
<ul class="dropdown-menu dropdown-menu-left">
<li class="menu-item "><a href="https://www.24horas.cl/entubolsillo/">En tu bolsillo</a></li>
</ul>
</li>
<li class="dropdown dropdown-menu">
<a href="https://www.24horas.cl/deportes/" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/deportes/'">Deportes</a>
<ul class="dropdown-menu dropdown-menu-left">
<li class="menu-item "><a href="https://www.24horas.cl/deportes/futbol-nacional/">Fútbol Nacional</a></li>
<li class="menu-item "><a href="https://www.24horas.cl/deportes/futbol-internacional/">Fútbol Internacional</a></li>
<li class="menu-item "><a href="https://www.24horas.cl/deportes/la-roja/">Selección Chilena</a></li>
<li class="menu-item "><a href="https://www.24horas.cl/fifaworldcup/">Rusia 2018</a></li>
<li class="menu-item "><a href="https://www.24horas.cl/deportes/eliminatorias-rusia-2018/">Clasificatorias 2018</a></li>
<li class="menu-item "><a href="https://www.24horas.cl/deportes/copa-confederaciones/">Copa Confederaciones</a></li>
<li class="menu-item "><a href="https://www.24horas.cl/deportes/masdeportes/">Más Deportes</a></li>
</ul>
</li>
<li class="dropdown dropdown-menu">
<a href="https://www.24horas.cl/tendencias/" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/tendencias/'">Tendencias</a>
<ul class="dropdown-menu dropdown-menu-left">
<li class="menu-item "><a href="https://www.24horas.cl/tendencias/espectaculosycultura/">Espectáculos</a></li>
<li class="menu-item "><a href="https://www.24horas.cl/tendencias/ciencia-tecnologia/">Tecnología y Redes sociales</a></li>
<li class="menu-item "><a href="https://www.24horas.cl/tendencias/salud-bienestar/">Salud y Bienestar</a></li>
</ul>
</li>
<li>
<a href="https://www.24horas.cl/tesirve/">Te Sirve</a>
</li>
<li>
<a href="https://www.24horas.cl/reportajes24/">Reportajes 24</a>
</li>
</ul>
</div>
<div class="col-md-8 colCentral programas">
<div class="col-md-12 agrupacion">
<div class="row titulo">
<h4>Noticiarios</h4>
</div>
<div class="col-md-3">
<a href="https://www.24horas.cl/noticiarios/24am/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/24horas.svg" src="#" alt="24 Am" border="0"></image>
</svg>
<h5>AM</h5>
</a>
</div>
<div class="col-md-3">
<a href="https://www.24horas.cl/noticiarios/24horasaldia/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/24horas.svg" src="#" alt="24horas" border="0"></image>
</svg>
<h5>Tarde</h5>
</a>
</div>
<div class="col-md-3">
<a href="https://www.24horas.cl/noticiarios/24horascentral/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/24horas.svg" src="#" alt="24horas Central" border="0"></image>
</svg>
<h5>Central</h5>
</a>
</div>
<div class="col-md-3">
<a href="https://www.24horas.cl/noticiarios/medianoche/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/medianoche.svg" src="#" alt="Medianoche" border="0"></image>
</svg>
<h5>Medianoche</h5>
</a>
</div>
</div>
<div class="col-md-12 agrupacion">
<div class="row titulo">
<h4>Programas</h4>
</div>
<div class="col-md-3">
<a href="https://www.24horas.cl/programas/estadonacional/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/estadonacional.svg" src="#" alt="Estado Nacional" border="0"></image>
</svg>
<h5>Estado Nacional</h5>
</a>
</div>
<div class="col-md-3">
<a href="https://www.24horas.cl/programas/informeespecial/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/ie.svg" src="#" alt="Informe Especial" border="0"></image>
</svg>
<h5>IE</h5>
</a>
</div>
<div class="col-md-3">
<a href="https://www.24horas.cl/programas/elinformante/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/elinformante.svg" src="#" alt="El Informante" border="0"></image>
</svg>
<h5>El Informante</h5>
</a>
</div>

<div class="col-md-3">
<a href="https://www.24horas.cl/programas/previa24/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/previa24.svg?" src="#" alt="Previa 24" border="0"></image>
</svg>
<h5>Previa 24</h5>
</a>
</div>

</div>
<div class="col-md-12 text-right">
<a class="btn btn-link pull-right"><a href="https://www.24horas.cl/programas" class="verMas"><i class="fa fa-desktop" aria-hidden="true">
</i>Todos los programas</a>
</a>
</div>
</div>
<div class="col-md-2 colDerecha">
<ul class="nav navbar-nav">
<li class="dropdown dropdown-menu">
<a href="https://www.24horas.cl/noticiarios/" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/noticiarios/'">Noticiarios</a>
<ul class="dropdown-menu dropdown-menu-right">
<li class="menu-item"><a href="https://www.24horas.cl/noticiarios/24am/">24 Am</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/noticiarios/24horastarde/">24 Tarde</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/noticiarios/24horascentral/">24 Horas central</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/noticiarios/medianoche/">Medianoche</a></li>
</ul>
</li>
<li class="dropdown dropdown-menu">
<a href="https://www.24horas.cl/programas" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/programas/'">Programas</a>
<ul class="dropdown-menu dropdown-menu-right">
<li class="menu-item"><a href="https://www.24horas.cl/programas/previa24/">Previa 24</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/avances24/">Avances 24</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/chileconectado/">Chile Conectado</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/elinformante/">El Informante</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/el-sillon-de-pedro/">El Sillón de Pedro</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/el-sillon-de-pedro-presidencial/">El Sillón Presidencial</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/exploradores/">Exploradores</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/estadonacional/">Estado Nacional</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/informeespecial/">Informe Especial</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/llegotuhora/">Llegó Tu Hora</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/manoamano/">Mano a Mano</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/mejor-hablar-de-ciertas-cosas/">Mejor Hablar</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/miradaeconomica/">Mirada Económica</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/reporteminero/">Reporte Minero</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/semana24/">Semana 24</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/sesiones24/">Sesiones 24</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/viapublica/">Vía Pública</a></li>

</ul>
</li>
<li class="dropdown dropdown-menu">
<a href="https://www.24horas.cl/regiones" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/regiones/'">Regiones</a>
<ul class="dropdown-menu dropdown-menu-right">
<li class="menu-item"><a href="https://www.24horas.cl/regiones/antofagasta/">Antofagasta</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/atacama/">Atacama</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/coquimbo/">Coquimbo</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/valparaiso/">Valparaíso</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/ohiggins/">O'Higgins</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/maule/">Maule</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/biobio/">Biobío</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/araucania/">Araucanía</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/austral/">Austral</a></li>
</ul>
</li>
<li class="dropdown dropdown-menu">
<a href="https://www.24horas.cl/videos" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/videos/'">Videos</a>
<ul class="dropdown-menu dropdown-menu-right">
<li class="menu-item"><a href="https://www.24horas.cl/videos/loultimo/">Lo último</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/videos/nacional/">Nacional</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/videos/politica/">Política</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/videos/economia/">Economía</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/videos/mundo/">Internacional</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/videos/deportes/">Deportes</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/videos/tendencias/">Tendencias</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/reportajes24/">Reportajes 24</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/videos/entrevistas24/">Entrevistas 24</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/videos/especiales/">Especiales</a></li>
</ul>
</li>
<li class="dropdown dropdown-menu">
<a href="https://www.24horas.cl/galerias" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/galerias/'">Fotos</a>
<ul class="dropdown-menu dropdown-menu-right">
<li class="menu-item"><a href="https://www.24horas.cl/galerias/loultimo/">Lo último</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/galerias/nacional/">Nacional</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/galerias/politica/">Política</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/galerias/mundo/">Internacional</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/galerias/deportes/">Deportes</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/galerias/tendencias/">Tendencias</a></li>
</ul>
</li> <li><a href="https://www.24horas.cl/envivo/">Vivo</a></li>
<li><a href="http://www.tvn.cl">TVN</a></li>
</ul>
</div>
</div>

</div>
</div>

</div>


<style>
.adpage.dfp_top {background: #fff;padding-bottom:5px;}
</style>
<div id="dfp_top" class="adpage dfp_top">
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('dfp_top'); });</script>
</div>
<style>
#dfp_top div iframe {transition: height 250ms;}
</style>
<script>
function activeHoverTop() {
$('#dfp_top div iframe').mouseenter(function(){
$(this).css('height', '540px');
$('.navbar-superior').css('position', 'relative');
$('.navbar-default').css('position', 'relative');
$('.navbar.navbar-default.navbar-ppal').css('top', '0') });
$('#dfp_top div iframe').mouseleave(function(){
$('#dfp_top div iframe').css('height', ' 90px');
$('.navbar-superior').css('position', '');
$('.navbar-default').css('position', '');
$('.navbar.navbar-default.navbar-ppal').css('top', ''); }); }
</script>
<div id="divAlertasDesktop" class="alertas" data-spy="affix" data-offset-top="56"></div>
<script>
$(document).ready(function() {
var alertasMinutos = 1;
var getHtmlAlertaDesktop= function(){
var rNumber = Math.random();
$.ajax({url: 'http://www.24horas.cl/?widgetName=code&widgetId=2409538&a='+rNumber, success: function(result){
$("#divAlertasDesktop").html(result);
}});
}
getHtmlAlertaDesktop();
setInterval(function(){getHtmlAlertaDesktop();}, 1000 * 60 * alertasMinutos);
});
</script>

</header>
<div class="top container ">
<ol class="breadcrumb">
<li><a href="//www.24horas.cl/">Home</a></li>
<li class="active"><a href="//www.24horas.cl/internacional/">Internacional</a></li>
</ol>
</div>
<div class="html5itemGroup container">
<div class="html5itemGroup row">
<div class="html5itemGroup col-xs-8 article">
<div class="storyMedia storyMediaTop">
<figure>
<picture>
<source srcset="//www.24horas.cl/incoming/mujerjpg-3312342/ALTERNATES/w460/mujer.JPG" media="(max-width: 480px)">
<source srcset="//www.24horas.cl/incoming/mujerjpg-3312342/ALTERNATES/w700/mujer.JPG" media="(max-width: 768px)">
<source srcset="//www.24horas.cl/incoming/mujerjpg-3312342/ALTERNATES/w940/mujer.JPG">
<img srcset="//www.24horas.cl/incoming/mujerjpg-3312342/ALTERNATES/w940/mujer.JPG" alt="Mujer perdida hace seis años fue hallada muerta en un refrigerador" class="img-responsive">
</picture>
<figcaption>

<h1>Mujer perdida hace seis años fue hallada muerta en un refrigerador</h1>
</figcaption>
</figure>
<div class="storyMediaCaption">

<p class="lead">"Pensé que era una bruja o maniquí. Había mucho mal olor", afirmó la mujer que encontró el cuerpo.</p>
</div>
</div> <article class="html5itemGroup col-xs-10 col-xs-push-1 col-xs-pull-1 contenido2">
<div class="sharearticle a2a_kit" data-spy="affix" data-offset-top="520">
<ul class="contentShare">
<li><a class="a2a_button_facebook"><i class="social-icon icon-facebookc"></i></a></li>
<li><a class="a2a_button_twitter"><i class="social-icon icon-twitterc"></i></a></li>
<li><a class="a2a_button_whatsapp"><i class="social-icon icon-whatsappc"></i></a></li>
<li><a class="a2a_button_telegram"><i class="social-icon icon-telegramc"></i></a></li>
<li><a class="a2a_button_google_plus"><i class="social-icon icon-googlec"></i></a></li>
<li><a class="a2a_button_email"><i class="social-icon icon-mailc"></i></a></li>
<li><a class="a2a_button_facebook_messenger"><i class="social-icon icon-messengerc"></i></a></li>
</ul>
</div>
<div class="html5itemGroup title">
<address class="html5itemGroup ">
<strong>24Horas.cl Tvn</strong>
<br><smaller><span class="glyphicon glyphicon-time"></span> 16.05.2019</smaller>
</address>
</div>

<div id='dfp_inread' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('dfp_inread'); });
</script>
</div>
<p>Las autoridades de Florida, en <strong>Estados Unidos</strong>, confirmaron el hallazgo sin vida de<strong> Heather Anne Lacey</strong>, joven que en 2013 había desaparecido sin haber podido encontrar rastro alguno. Sin embargo, el cuerpo de la mujer fue notificado dentro de un refrigerador.</p><p>De acuerdo a lo detallado por medios locales, Lacey tenía 30 años cuando se le perdió la huella, iniciándose un completo despliegue de búsqueda.</p><p>El cadáver estaba dentro de un congelador ubicado en medio de un depósito, siendo una trabajadora guatemalteca quien vio a la joven.</p><p><strong>&quot;Pensé que era una bruja o un maniquí. 'No puede ser una persona', me dije. Pero había mucho mal olor&quot;</strong>, aseveró.</p><p>El caso de la joven sigue siendo un misterio, ya que a la fecha no existen registros sobre posibles responsables o <strong>intervinientes </strong>en su desaparición.</p><p>Solo se sabía que tenía dos hijos y se había divorciado poco tiempo antes de desaparecer.</p>

<hr>
<section class="moduleDefault relacionados">
<h6>TE PUEDE INTERESAR</h6>
<div class="displayHomeContenido">
<div class="display displayHome_dest4_col2">
<figure class="box boxnormal">
<picture>
<a href="//www.24horas.cl/internacional/montanista-chileno-se-encuentra-desaparecido-tras-expedicion-al-monte-kanchenjunga-3311931">
<img src="//www.24horas.cl/incoming/montejpg-3311928/ALTERNATES/BASE_LANDSCAPE/monte.JPG" title="Montañista chileno se encuentra desaparecido tras expedición al Monte Kanchenjunga" alt="Montañista chileno se encuentra desaparecido tras expedición al Monte Kanchenjunga" class="img-responsive">
</a>
<div>
</div>
</picture>
<figcaption>
<h2><a href="//www.24horas.cl/internacional/montanista-chileno-se-encuentra-desaparecido-tras-expedicion-al-monte-kanchenjunga-3311931">Montañista chileno se encuentra desaparecido tras expedición al Monte Kanchenjunga</a></h2>
</figcaption>
</figure>
<figure class="box boxnormal">
<picture>
<a href="//www.24horas.cl/internacional/hundimiento-de-un-edificio-en-china-deja-al-menos-nueve-personas-atrapadas-3311895">
<img src="//www.24horas.cl/incoming/shangaijpg-3311898/ALTERNATES/BASE_LANDSCAPE/shangai.JPG" title="Hundimiento de un edificio en China deja al menos nueve personas atrapadas" alt="Hundimiento de un edificio en China deja al menos nueve personas atrapadas" class="img-responsive">
</a>
<div>
</div>
</picture>
<figcaption>
<h2><a href="//www.24horas.cl/internacional/hundimiento-de-un-edificio-en-china-deja-al-menos-nueve-personas-atrapadas-3311895">Hundimiento de un edificio en China deja al menos nueve personas atrapadas</a></h2>
</figcaption>
</figure>
<figure class="box boxnormal">
<picture>
<a href="//www.24horas.cl/internacional/gobernadora-de-alabama-firma-la-ley-antiaborto-mas-dura-de-eeuu-3311133">
<img src="//www.24horas.cl/incoming/063_1144017252jpg-3311142/ALTERNATES/BASE_LANDSCAPE/063_1144017252.jpg" title="Gobernadora de Alabama firma la ley antiaborto más dura de EEUU: Médicos podrían arriesgar un siglo de prisión" alt="Gobernadora de Alabama firma la ley antiaborto más dura de EEUU: Médicos podrían arriesgar un siglo de prisión" class="img-responsive">
</a>
<div>
</div>
</picture>
<figcaption>
<h2><a href="//www.24horas.cl/internacional/gobernadora-de-alabama-firma-la-ley-antiaborto-mas-dura-de-eeuu-3311133">Gobernadora de Alabama firma la ley antiaborto más dura de EEUU: Médicos podrían arriesgar un siglo de prisión</a></h2>
</figcaption>
</figure>
<figure class="box boxnormal">
<picture>
<a href="//www.24horas.cl/internacional/ampuero-tras-duplica-de-bolivia-por-demanda-de-chile-sobre-las-aguas-del-silala-nuestros-argumentos-son-contundentes--3310083">
<img src="//www.24horas.cl/incoming/ampuerojpg-3310080/ALTERNATES/BASE_LANDSCAPE/Ampuero.jpg" title="Ampuero tras dúplica de Bolivia por demanda de Chile sobre las aguas del Silala: &#034;Nuestros argumentos son contundentes&#034; " alt="Ampuero tras dúplica de Bolivia por demanda de Chile sobre las aguas del Silala: &#034;Nuestros argumentos son contundentes&#034; " class="img-responsive">
</a>
<div>
</div>
</picture>
<figcaption>
<h2><a href="//www.24horas.cl/internacional/ampuero-tras-duplica-de-bolivia-por-demanda-de-chile-sobre-las-aguas-del-silala-nuestros-argumentos-son-contundentes--3310083">Ampuero tras dúplica de Bolivia por demanda de Chile sobre las aguas del Silala: "Nuestros argumentos son contundentes" </a></h2>
</figcaption>
</figure>
</div>
</div>
</section>
</article>
</div>
<div class="html5itemGroup col-xs-4">
<div class="livestream">
<img src="http://estaticos.24horas.cl/skins/2017/06/16/img/24_play.svg" class="img-responsive" alt="24Play" width="130px">
<div id="playerTopLiveHolder" style="height: 180px;">
<div id="playerLiveWrapper">
<div id="video-containerLive" data-offset-top="350" data-offset-bottom="520">
<div class="controlesTop text-left">
<img src="http://estaticos.24horas.cl/skins/2017/06/16/img/24_play.svg" alt="24Play" width="120px">
<button class="btn btn-link" id="cerrar" onclick="closeAfixPlayerLive();">
<svg class="logoClImg" width="20" height="20" role="img" aria-label="24horas,cl">
<image width="20" height="20" xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://estaticos.24horas.cl/skins/2017/06/16/img/cerrar.svg" src="#" alt="24horas.cl" border="0"></image>
</svg>
</button>
<button class="btn btn-link" id="minimizarLive" onclick="minimizeAfixPlayerLive();">
<span class="glyphicon glyphicon-resize-small" aria-hidden="true"></span>
</button>
<button class="btn btn-link" id="maximizarLive" onclick="maximizeAfixPlayerLive(0);">
<span class="glyphicon glyphicon-resize-full" aria-hidden="true"></span>
</button>
<button type="button" class="btn" onclick="location.href='/envivo'">Abrir <span class="glyphicon glyphicon-new-window" aria-hidden="true"></span></button>
</div>
<div class="videoWrapper">
<div id="playerLive_2363518"></div>
<div id="video-titleLive">
<h5>24Play</h5>
</div>
</div>
</div>
</div>
</div> 
<script type="text/javascript">
var videoDurationLive = 0;
var videoVolumeLive = 0; // volumen por defecto para el video
var typeLive = 'live'; // type = 'live' cuando sea en vivo
var paramLive = {
url:'24hplay',
volume: videoVolumeLive,
controls: true,
adsvolume :0,
ads:false
};
var JW_Player=1;
var player3 = 'playerLive_2363518';
var diseno = {
url: "http://estaticos.24horas.cl/skins/2017/06/16/player/css/jw24horas.css",
name: "24horas"
}
play(player3,paramLive);
</script>
<script>
var playerLiveWrapper = playerPersonalizadoLive('playerLiveWrapper',player3);
PlayEvents[player3].onPlay = function() {
playerLiveWrapper.changePlayerLayerLive();
playerLiveWrapper.startStopPlayLive(0,1);
};
</script>
<div class="title">
<h4>Noticias de Chile y el mundo en la señal de 24horas.cl</h4>
</div>
<div class="a2a_kit share">
<span><a href="http://24horas.cl/envivo">M&Aacute;S SE&Ntilde;ALES EN VIVO</a></span>
<ul class="contentShare live">
<li><a class="a2a_button_facebook"><i class="social-icon icon-facebookc live"></i></a></li>
<li><a class="a2a_button_twitter"><i class="social-icon icon-twitterc live"></i></a></li>
<li><a class="a2a_button_whatsapp"><i class="social-icon icon-whatsappc live"></i></a></li>
</ul>
</div>
</div> <div id="dfp_right1" class="adpage">
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('dfp_right1'); });</script>
</div>
<section class="html5itemGroup moduleDefault">
<h6><a href="/videos">24HORAS VIDEO</a></h6>
<div class="html5itemGroup displayHomeContenido">
<div class="html5itemGroup display displayHorizontal">
<figure class="box boxvideo">
<picture>
<a href="//www.24horas.cl/regiones/valparaiso/caso-nibaldo-la-ruta-exacta-que-recorrieron-johanna-y-francisco-posterior-al-crimen-del-profesor--3311505">
<img src="//www.24horas.cl/incoming/recorridojpg-3311508/ALTERNATES/w380/recorrido.JPG" title="Caso Nibaldo: La ruta exacta que recorrieron Johanna y Francisco posterior al cr..." alt="Caso Nibaldo: La ruta exacta que recorrieron Johanna y Francisco posterior al cr..." class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/regiones/valparaiso/caso-nibaldo-la-ruta-exacta-que-recorrieron-johanna-y-francisco-posterior-al-crimen-del-profesor--3311505"><span class="dataction">Ver Video</span></a>
</div>
</picture>
<figcaption>
<h2>
<a href="//www.24horas.cl/regiones/valparaiso/caso-nibaldo-la-ruta-exacta-que-recorrieron-johanna-y-francisco-posterior-al-crimen-del-profesor--3311505">Caso Nibaldo: La ruta exacta que recorrieron Johanna y Francisco posterior al cr...</a>
</h2>
</figcaption>
</figure>
<figure class="box boxvideo">
<picture>
<a href="//www.24horas.cl/nacional/ministro-de-salud-por-propuesta-de-educacion-sexual-a-partir-de-quinto-basico-desde-esa-edad-los-ninos-empiezan-a-reconocer-su-identidad-sexual---3312114">
<img src="//www.24horas.cl/incoming/santelicesjpg-3312132/ALTERNATES/w380/santelices.JPG" title="Ministro por educación sexual a partir de 5° básico: " Desde esa edad los niños e..." alt="Ministro por educación sexual a partir de 5° básico: " Desde esa edad los niños e..." class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/nacional/ministro-de-salud-por-propuesta-de-educacion-sexual-a-partir-de-quinto-basico-desde-esa-edad-los-ninos-empiezan-a-reconocer-su-identidad-sexual---3312114"><span class="dataction">Ver Video</span></a>
</div>
</picture>
<figcaption>
<h2>
<a href="//www.24horas.cl/nacional/ministro-de-salud-por-propuesta-de-educacion-sexual-a-partir-de-quinto-basico-desde-esa-edad-los-ninos-empiezan-a-reconocer-su-identidad-sexual---3312114">Ministro por educación sexual a partir de 5° básico: "Desde esa edad los niños e...</a>
</h2>
</figcaption>
</figure>
<figure class="box boxvideo">
<picture>
<a href="//www.24horas.cl/nacional/asi-fue-la-llegada-de-los-7-ninos-rescatados-desde-siria-con-su-abuelo-chileno-a-suecia-3311469">
<img src="//www.24horas.cl/incoming/abuelojpg-3311484/ALTERNATES/w380/abuelo.JPG" title="Así fue la llegada de los 7 niños rescatados desde Siria con su abuelo chileno a..." alt="Así fue la llegada de los 7 niños rescatados desde Siria con su abuelo chileno a..." class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/nacional/asi-fue-la-llegada-de-los-7-ninos-rescatados-desde-siria-con-su-abuelo-chileno-a-suecia-3311469"><span class="dataction">Ver Video</span></a>
</div>
</picture>
<figcaption>
<h2>
<a href="//www.24horas.cl/nacional/asi-fue-la-llegada-de-los-7-ninos-rescatados-desde-siria-con-su-abuelo-chileno-a-suecia-3311469">Así fue la llegada de los 7 niños rescatados desde Siria con su abuelo chileno a...</a>
</h2>
</figcaption>
</figure>
<figure class="box boxvideo">
<picture>
<a href="//www.24horas.cl/nacional/ministra-de-transportes-por-metrotren-melipilla-es-un-proyecto-que-la-gente-esperaba-por-mucho-anos-3312039">
<img src="//www.24horas.cl/incoming/a_uno_1074527jpg-3312042/ALTERNATES/w380/A_UNO_1074527.jpg" title="Ministra de Transportes por Metrotren Melipilla: " Es un proyecto que la gente es..." alt="Ministra de Transportes por Metrotren Melipilla: " Es un proyecto que la gente es..." class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/nacional/ministra-de-transportes-por-metrotren-melipilla-es-un-proyecto-que-la-gente-esperaba-por-mucho-anos-3312039"><span class="dataction">Ver Video</span></a>
</div>
</picture>
<figcaption>
<h2>
<a href="//www.24horas.cl/nacional/ministra-de-transportes-por-metrotren-melipilla-es-un-proyecto-que-la-gente-esperaba-por-mucho-anos-3312039">Ministra de Transportes por Metrotren Melipilla: "Es un proyecto que la gente es...</a>
</h2>
</figcaption>
</figure>
<figure class="box boxvideo">
<picture>
<a href="//www.24horas.cl/tendencias/salud-bienestar/mil-abdominoplastias-gratis-se-realizaran-en-22-hospitales-a-lo-largo-del-pais-3311640">
<img src="//www.24horas.cl/incoming/abdjpg-3311643/ALTERNATES/w380/abd.JPG" title="Mil abdominoplastías gratis se realizarán en 22 hospitales a lo largo del país" alt="Mil abdominoplastías gratis se realizarán en 22 hospitales a lo largo del país" class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/tendencias/salud-bienestar/mil-abdominoplastias-gratis-se-realizaran-en-22-hospitales-a-lo-largo-del-pais-3311640"><span class="dataction">Ver Video</span></a>
</div>
</picture>
<figcaption>
<h2>
<a href="//www.24horas.cl/tendencias/salud-bienestar/mil-abdominoplastias-gratis-se-realizaran-en-22-hospitales-a-lo-largo-del-pais-3311640">Mil abdominoplastías gratis se realizarán en 22 hospitales a lo largo del país</a>
</h2>
</figcaption>
</figure>
</div>
</div>
</section>
<div id="dfp_right2" class="adpage">
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('dfp_right2'); });</script>
</div>
<section class="html5itemGroup moduleDefault">
<h6><a href="/galerias">24 HORAS FOTO</a></h6>
<div class="html5itemGroup displayHomeContenido">
<div class="html5itemGroup display displayHorizontal">
<figure class="box boxgaleria">
<picture>
<a href="//www.24horas.cl/politica/presidente-presenta-la-agenda-legislativa-indigena-3306552">
<img src="//www.24horas.cl/incoming/agenda-indigena4jpg-3306546/ALTERNATES/w220/Agenda-indigena4.jpg" title="Presidente presenta la Agenda Legislativa Indígena" alt="Presidente presenta la Agenda Legislativa Indígena" class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/politica/presidente-presenta-la-agenda-legislativa-indigena-3306552">
<small>7</small>
</a>
</div>
</picture>
<figcaption>
<h2><a href="//www.24horas.cl/politica/presidente-presenta-la-agenda-legislativa-indigena-3306552">Presidente presenta la Agenda Legislativa Indígena</a></h2>
</figcaption>
</figure>
<figure class="box boxgaleria">
<picture>
<a href="//www.24horas.cl/politica/diputados-denuncian-amenazas-de-muerte-ante-fiscalia-tras-aparicion-de-sus-fotografias-atravesadas-por-lanzas-3296754">
<img src="//www.24horas.cl/incoming/a_uno_1072230jpg-3296712/ALTERNATES/w220/A_UNO_1072230.jpg" title="Diputados denuncian amenazas de muerte ante fiscalía tras aparición de sus fotog..." alt="Diputados denuncian amenazas de muerte ante fiscalía tras aparición de sus fotog..." class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/politica/diputados-denuncian-amenazas-de-muerte-ante-fiscalia-tras-aparicion-de-sus-fotografias-atravesadas-por-lanzas-3296754">
<small>8</small>
</a>
</div>
</picture>
<figcaption>
<h2><a href="//www.24horas.cl/politica/diputados-denuncian-amenazas-de-muerte-ante-fiscalia-tras-aparicion-de-sus-fotografias-atravesadas-por-lanzas-3296754">Diputados denuncian amenazas de muerte ante fiscalía tras aparición de sus fotog...</a></h2>
</figcaption>
</figure>
<figure class="box boxgaleria">
<picture>
<a href="//www.24horas.cl/nacional/asi-se-vivio-la-jornada-de-lectura-del-veredicto-contra-johanna-hernandez-y-francisco-silva-en-vina-del-mar-3292830">
<img src="//www.24horas.cl/incoming/a_uno_1071861jpg-3292770/ALTERNATES/w220/A_UNO_1071861.jpg" title="Así se vivió la jornada de lectura del veredicto contra Johanna Hernández y Fran..." alt="Así se vivió la jornada de lectura del veredicto contra Johanna Hernández y Fran..." class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/nacional/asi-se-vivio-la-jornada-de-lectura-del-veredicto-contra-johanna-hernandez-y-francisco-silva-en-vina-del-mar-3292830">
<small>16</small>
</a>
</div>
</picture>
<figcaption>
<h2><a href="//www.24horas.cl/nacional/asi-se-vivio-la-jornada-de-lectura-del-veredicto-contra-johanna-hernandez-y-francisco-silva-en-vina-del-mar-3292830">Así se vivió la jornada de lectura del veredicto contra Johanna Hernández y Fran...</a></h2>
</figcaption>
</figure>
<figure class="box boxgaleria">
<picture>
<a href="//www.24horas.cl/nacional/las-tinajas-inauguran-condominio-de-viviendas-sociales-en-exclusivo-sector-de-la-florida-3288810">
<img src="//www.24horas.cl/incoming/condominio-las-tinajas-2jpg-3288816/ALTERNATES/w220/condominio%20las%20tinajas%20(2).JPG" title="&#034;Las tinajas&#034;: inauguran condominio de viviendas sociales en exclusivo sector de..." alt="&#034;Las tinajas&#034;: inauguran condominio de viviendas sociales en exclusivo sector de..." class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/nacional/las-tinajas-inauguran-condominio-de-viviendas-sociales-en-exclusivo-sector-de-la-florida-3288810">
<small>11</small>
</a>
</div>
</picture>
<figcaption>
<h2><a href="//www.24horas.cl/nacional/las-tinajas-inauguran-condominio-de-viviendas-sociales-en-exclusivo-sector-de-la-florida-3288810">"Las tinajas": inauguran condominio de viviendas sociales en exclusivo sector de...</a></h2>
</figcaption>
</figure>
<figure class="box boxgaleria">
<picture>
<a href="//www.24horas.cl/nacional/los-danos-que-dejaron-las-intensas-lluvias-en-la-region-de-los-lagos-3278127">
<img src="//www.24horas.cl/incoming/chamiza2jpeg-3278118/ALTERNATES/w220/chamiza2.jpeg" title="Los daños que dejaron las intensas lluvias en la región de Los Lagos" alt="Los daños que dejaron las intensas lluvias en la región de Los Lagos" class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/nacional/los-danos-que-dejaron-las-intensas-lluvias-en-la-region-de-los-lagos-3278127">
<small>17</small>
</a>
</div>
</picture>
<figcaption>
<h2><a href="//www.24horas.cl/nacional/los-danos-que-dejaron-las-intensas-lluvias-en-la-region-de-los-lagos-3278127">Los daños que dejaron las intensas lluvias en la región de Los Lagos</a></h2>
</figcaption>
</figure>
</div>
</div>
</section>
</div>
</div>
</div>
<section class="html5itemGroup container-fluid moduleDefault">
<div class="html5itemGroup container">
<div id='dfp_billboard1' style='margin:0.5em auto; text-align:center;'>
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('dfp_billboard1'); });</script>
</div>
</div>
</section>
<footer class="desktop ">
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "6906476" });
(function () {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
<img src="http://b.scorecardresearch.com/p?c1=2&c2=6906476&cv=2.0&cj=1" />
</noscript>
<div class="styleitemGroup container">
<div class="styleitemGroup col-md-12 footerTop">
<div class="col-md-6 logo pull-left">
<svg class="logoClImg" width="200" height="50" role="img" aria-label="24horas,cl">
<image width="200" height="50" xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://estaticos.24horas.cl/skins/mockups/24H_articulo/img/logo_normal_blanco.svg" src="http//www.24horas.cl" alt="24horas.cl" border="0" style="color: white;"></image>
</svg>
</div>
<div class="col-md-6 redes pull-right">
<ul>
<li><a href="/cdn-cgi/l/email-protection#b8dcddd6cdd6dbd1d9cbf8ccced696dbd4"><i class="social-icon icon-mailc"></i></a></li>
<li><a href="https://plus.google.com/+24horasCl"><i class="social-icon icon-googlec"></i></a></li>
<li><a href="https://telegram.me/share/url?url=http://www.24horas.cl"><i class="social-icon icon-telegramc"></i></a></li>
<li><a href="https://www.instagram.com/24horascl/"><i class="social-icon icon-instagramc"></i></a></li>
<li><a href="https://twitter.com/24horastvn"><i class="social-icon icon-twitterc"></i></a></li>
<li><a href="https://www.facebook.com/24horas.cl"><i class="social-icon icon-facebookc"></i></a></li>
</ul>
</div>
</div>
<div class="styleitemGroup col-md-12">
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Secciones</h4></li>
<li><a href="https://www.24horas.cl/nacional">Nacional</a></li>
<li><a href="https://www.24horas.cl/politica">Política</a></li>
<li><a href="https://www.24horas.cl/economia">Economía</a></li>
<li><a href="https://www.24horas.cl/internacional">Mundo</a></li>
<li><a href="https://www.24horas.cl/deportes">Deportes</a></li>
<li><a href="https://www.24horas.cl/tendencias">Tendencias</a></li>
<li><a href="https://www.24horas.cl/tesirve/">Te Sirve</a></li>
</ul>
</div>
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Noticieros</h4></li>
<li><a href="https://www.24horas.cl/programas/550am/">5:50</a></li>
<li><a href="https://www.24horas.cl/noticiarios/tumanana/">Tu Mañana</a></li>
<li><a href="https://www.24horas.cl/noticiarios/24horasaldia/">24 Horas Al Día</a></li>
<li><a href="https://www.24horas.cl/noticiarios/24horascentral/">24 Horas Central</a></li>
<li><a href="https://www.24horas.cl/noticiarios/medianoche/">Medianoche</a></li>
</ul>
</div>
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Programas</h4></li>
<li><a href="https://www.24horas.cl/programas/chileconectado/">Chile Conectado</a></li>
<li><a href="https://www.24horas.cl/programas/elinformante/">El Informante</a></li>
<li><a href="https://www.24horas.cl/programas/estadonacional/">Estado Nacional</a></li>
<li><a href="https://www.24horas.cl/programas/informeespecial/">Informe Especial</a></li>
<li><a href="https://www.24horas.cl/programas/manoamano/">Mano a Mano</a></li>
<li><a href="https://www.24horas.cl/programas/mejor-hablar-de-ciertas-cosas/">Mejor Hablar de Ciertas Cosas</a></li>
<li><a href="https://www.24horas.cl/programas/miradaeconomica/">Mirada Económica</a></li>
<li><a href="https://www.24horas.cl/programas/reporteminero/">Reporte Minero</a></li>
<li><a href="https://www.24horas.cl/programas/semana24/">Semana 24</a></li>
<li><a href="https://www.24horas.cl/programas/viapublica/">Vía Pública</a></li>
<li><a href="https://www.24horas.cl/programas/viral/">Viral</a></li>
</ul>
</div>
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Videos</h4></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="https://www.24horas.cl/nacional">Nacional</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="https://www.24horas.cl/politica">Política</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="https://www.24horas.cl/economia">Economía</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="https://www.24horas.cl/internacional/">Mundo</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="https://www.24horas.cl/deportes/">Deportes</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="https://www.24horas.cl/tendencias/">Tendencias</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="https://www.24horas.cl/tesirve/">Te Sirve</a></li>
</ul>
</div>
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Regiones</h4></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/antofagasta/">Antofagasta</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/atacama/">Atacama</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/coquimbo/">Coquimbo</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/valparaiso/">Valparaíso</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/ohiggins/">O'Higgins</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/maule/">Maule</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/biobio/">Bío-Bío</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/araucania/">Araucanía</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/austral/">Austral</a></li>
</ul>
</div>
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Sobre Nosotros</h4></li>
<li><a href="http://www.tvn.cl/">TVN.cl</a></li>
<li><a href="http://www.tvn.cl/corporativo/">Información Corporativa</a></li>
<li><a href="http://empleos.tvn.cl/">Únete a Nuestro Equipo</a></li>
<li><a href="http://www.tvnet.cl/">Contacto Comercial</a></li>
<li><a href="http://www.tvn.cl/bases/licitacion.html">Bases Licitación</a></li>
<li><a href="http://tvn.cl/hd/">TVN HD</a></li>
</ul>
</div>
<div class="cajaSubir">
<a href="#"><i class="fa fa-home" aria-hidden="true"></i>Subir</a>
<a href="#"><i class="fa fa-home" aria-hidden="true"></i>Ir a la portada</a>
</div>
</div>
</div>
</footer>
<div class="container-fluid footerBottom ">
<div class="col-md-12 text-center">
<p>@24horas.cl Televisión Nacional de Chile - Bellavista 0990 Providencia, Santiago. Fono:(+56 2) 2707 7777 . Mail: <a href="#"><span class="__cf_email__" data-cfemail="093b3d61667b687a497d7f67276a65">[email&#160;protected]</span></a> - Denuncias: <a href="#"><span class="__cf_email__" data-cfemail="ff9b9a918a919c969e8cbf8b8991d19c93">[email&#160;protected]</span></a></p>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
function changeScroll(x) {
x.classList.toggle('change');
}
</script>
</div>
<style>
.c-ads-modal {
position: fixed;
top: 0px;
left: 0px;
height: 100%;
display: none;
width: 100%;
z-index: 9997;
}
.c-ads-modal__overlay {
position: absolute;
top: 0px;
left: 0px;
height: 100%;
width: 100%;
background: rgba(0, 0, 0,0.8);
z-index: 9998;
}
.c-ads-modal__content {
position: absolute;
top: 50%;
left: 50%;
transform: translate(-50%, -50%);
z-index: 9999;
max-height: 600px;
max-width: 970px;
width: 100%;
}
.c-ads-modal__content #close {
position: absolute;
top: 10px;
right: 10px;
color: #000;
font-size: 18px;
cursor: pointer;
width: 27px;
background: #fff;
border: 1px solid #000;
text-align: center;
z-index: 9999;
}
.c-ads-modal__content .count-down {
position: absolute;
bottom: 0px;
display: flex;
align-items: center;
height: 30px;
left: 50%;
transform: translateX(-50%);
background: #000;
color: #fff;
padding: 0px 10px 2px;
vertical-align: middle;
}
.c-ads-modal__content .count-down #count {
margin-left: 5px;
}
</style>
<div class="c-ads-modal">
<div class="c-ads-modal__overlay"></div>
<div class="c-ads-modal__content">
<div id="dfp_modalDesktop">
<script>googletag.cmd.push(function() { googletag.display('dfp_modalDesktop'); });</script>
</div>
<a id="close"><i class="fa fa-times"></i></a>
<div class="count-down"><span>La publicidad terminara en </span><span id="count">5</span></div>
</div>
</div>
<script>
$('#close').click(function(e){
$('.c-ads-modal').hide();
e.preventDefault();
});
// Countdown
function Countdown(options) {
var timer,
instance = this,
seconds = options.seconds || 10,
updateStatus = options.onUpdateStatus || function () {},
counterEnd = options.onCounterEnd || function () {};
function decrementCounter() {
updateStatus(seconds);
if (seconds === 0) {
counterEnd();
instance.stop();
}
seconds--;
}
this.start = function (modTime) {
clearInterval(timer);
$('#count').html(modTime);
timer = 0;
seconds = modTime || 10;
timer = setInterval(decrementCounter, 1000);
};
this.stop = function () {
clearInterval(timer);
};
}
var myCounter = new Countdown({
seconds: 10,
onUpdateStatus: function(sec){
$('#count').html(sec);
},
onCounterEnd: function(){
closeItt();
}
});
function openItt(height, width, time) {
setTimeout(function(){
$('.c-ads-modal').show();
$('.c-ads-modal__content').css({
maxWidth: width+"px",
maxHeight: height+"px",
});
myCounter.start(time);
},100);
}
function closeItt() {
$('.c-ads-modal').hide();
}
</script>
</body>
</html>
