<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<script src="/cdn-cgi/apps/head/vVjKV8B75pDt2jpS7YpoG_N2c8g.js"></script><link rel="shortcut icon" href="https://estaticos.24horas.cl/skins/2015-10-mobile/gfx/favicon.ico" />
<link rel="stylesheet" type="text/css" href="https://estaticos.24horas.cl/skins/2017/06/16/css/bootstrap.min.css" />
<link rel="stylesheet" type="text/css" href="https://estaticos.24horas.cl/skins/2017/06/16/css/font-awesome.min.css">
<link rel="stylesheet" href="https://estaticos.24horas.cl/skins/2017/06/16/css/font-awesome-animation.min.css">
<link rel="stylesheet" href="https://estaticos.24horas.cl/skins/2017/06/16/css/globalEstructuraDesktop.css?v=26">
<link rel="stylesheet" href="https://estaticos.24horas.cl/skins/2017/06/16/css/globalEstructuraDesktopAgregado.css?v=26">
<link rel="stylesheet" href="https://estaticos.24horas.cl/skins/2017/06/16/css/globalStyleDesktop.css?v=26">
<link rel="stylesheet" href="https://estaticos.24horas.cl/skins/2017/06/16/fonts/fontellosocial/css/fontello.css" />
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Fira+Sans:300,300i,400,400i,500,500i,700,700i">
<link rel="stylesheet" href="https://estaticos.24horas.cl/skins/2017/06/16/player/css/video.css?v=v30-05-2017_1" />
<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
<script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
<![endif]-->
<script type="text/javascript" src="https://estaticos.24horas.cl/skins/2017/06/16/js/jquery-1.11.3.min.js"></script>
<script type="text/javascript" src="https://estaticos.24horas.cl/skins/2017/06/16/js/bootstrap.min.js"></script>
<script type="text/javascript" src="https://estaticos.24horas.cl/skins/2017/06/16/js/picturefill.js"></script>
<script type="text/javascript" async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script src="https://strm.tvn.cl/js/player-1.3.js?v=v05-06-2017_1"></script>
<script src="https://estaticos.24horas.cl/skins/2017/06/16/player/js/playerControlsJWcl.js?v=v05-06-2017_1"></script>
<script async src="https://static.addtoany.com/menu/page.js"></script>
<script>
$(function() {
$(".menuDesktop .dropdown-toggle").hover(function() {
$(".menuDesktop .dropdown.dropdown-menu.open").removeClass("open");
});
});
</script>

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-68762-21', 'auto');
ga('send', 'pageview');
</script>
<meta name="keywords" content="compin,santiago," />
<meta name="news_keywords" content="compin,santiago," />
<meta name="author" content="" />
<meta name="description" content="[article.fields.seoTitle]" />
<link rel="alternate" type="application/rss+xml" title="Nacional - 24horas" href="//www.24horas.cl/nacional/?widgetName=rssfeed&widgetId=2391765&getXmlFeed=true" /> <script type="text/javascript" src="https://estaticos.24horas.cl/skins/ads/js/2019/nacional/desktop/art/adDfp.js"></script>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/14625/tag"></script>
<style>
.storyVideoBody,
.storyVideo, .storyGalleria, .storyGif{z-index:10!important}
</style>
<title>
Nuevo incidente en filial capitalina del Compin: Usuario se autoinfiere cortes en un brazo -
Nacional - 24horas
</title>
<meta name="description" content="El hecho ocurrió pasadas las 13 horas en una oficina ubicada en la calle Moneda. El usuario denunció una atención deficiente en el servicio." />
<meta name="news_keywords" content="compin,santiago," />
<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE8" />
<link rel="canonical" href="//www.24horas.cl/nacional/nuevo-incidente-en-filial-capitalina-del-compin-usuario-se-autoinfiere-cortes-en-un-brazo-3385230" />
<link rel="shortcut icon" href="https://estaticos.24horas.cl/skins/2015-10-mobile/gfx/favicon.ico" />
<link href="https://plus.google.com/111821000322485674791" rel="publisher" />
<meta property="og:title" content="Nuevo incidente en filial capitalina del Compin: Usuario se autoinfiere cortes en un brazo" />
<meta property="og:description" content="El hecho ocurrió pasadas las 13 horas en una oficina ubicada en la calle Moneda. El usuario denunció una atención deficiente en el servicio." />
<meta name="og:url" content="https://www.24horas.cl/nacional/nuevo-incidente-en-filial-capitalina-del-compin-usuario-se-autoinfiere-cortes-en-un-brazo-3385230" /> <meta property="fb:app_id" content="70328018485" />
<meta property="fb:pages" content="122231104112" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="24Horas.cl" />
<meta property="article:publisher" content="https://www.facebook.com/24horas.cl" />
<meta property="article:author" content="https://www.facebook.com/24horas.cl" />
<meta property="og:image" content="https://www.24horas.cl/incoming/compinjpeg-3385245/ALTERNATES/w620h350/compin.jpeg" />
<meta property="og:image:type" content="image/jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="768" />
<meta property="article:published_time" content="2019-06-14T01:54:03.000-0300" />
<meta property="article:modified_time" content="2019-06-14T02:19:23.000-0300" />
<meta property="article:section" content="Nacional" />
<meta property="article:tag" content="compin" />
<meta property="article:tag" content="santiago" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@24HorasTVN" />
<meta name="twitter:title" content="Nuevo incidente en filial capitalina del Compin: Usuario se autoinfiere cortes en un brazo" />
<meta name="twitter:description" content="El hecho ocurrió pasadas las 13 horas en una oficina ubicada en la calle Moneda. El usuario denunció una atención deficiente en el servicio." />
<meta name="twitter:creator" content="@24HorasTVN" />
<meta name="twitter:image:src" content="https://www.24horas.cl/incoming/compinjpeg-3385245/ALTERNATES/w620h350/compin.jpeg" /> <meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:recs:articleid" content="3385230">
<meta name="cXenseParse:recs:publishtime" content="2019-06-14T01:54:03.000-0300">
<meta name="cXenseParse:recs:editorialTitle" content="Nuevo incidente en filial capitalina del Compin: Usuario se autoinfiere cortes en un brazo">
<meta name="cXenseParse:recs:contentType" content="news">
<meta name="cXenseParse:contentType" content="news">
<meta name="cXenseParse:recs:section" content="Nacional">
<meta name="cXenseParse:section" content="Nacional">
<meta name="cXenseParse:tvn-categories" content="Home">
<meta name="cXenseParse:recs:categories" content="Home">
<meta name="cXenseParse:tvn-categories" content="/Home/Nacional">
<meta name="cXenseParse:recs:categories" content="/Home/Nacional">
<meta name="cXenseParse:tvn-topic" content="compin">
<meta name="cXenseParse:recs:topic" content="compin">
<meta name="cXenseParse:tvn-topic" content="santiago">
<meta name="cXenseParse:recs:topic" content="santiago">
<meta name="cXenseParse:recs:image" content="//www.24horas.cl/incoming/compinjpeg-3385245/ALTERNATES/w460h260/compin.jpeg" />
<link rel="amphtml" href="//amp.24horas.cl/nacional/nuevo-incidente-en-filial-capitalina-del-compin-usuario-se-autoinfiere-cortes-en-un-brazo-3385230" />
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.5";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<script src="https://apis.google.com/js/platform.js" async defer>
{lang: 'es'}
</script>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1135133501595055752']); //1146317175435160946
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<script type="application/ld+json">
{
"@context": "http:\/\/schema.org",
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "//www.24horas.cl/nacional/nuevo-incidente-en-filial-capitalina-del-compin-usuario-se-autoinfiere-cortes-en-un-brazo-3385230"
},
"headline": "Nuevo incidente en filial capitalina del Compin: Usuario se autoinfiere cortes en un brazo",
"image": {
"@type": "ImageObject", "url": "//www.24horas.cl/incoming/compinjpeg-3385245/ALTERNATES/w700/compin.jpeg",
"width": 700
},
"datePublished": "2019-06-14T13:54:03-0400",
"dateModified": "2019-06-14T14:19:23-0400",
"author": {
"@type": "NewsMediaOrganization",
"name": "24horas.cl",
"logo": {
"@type": "ImageObject",
"url": "http:\/\/estaticos.24horas.cl\/skins\/24horas\/gfx\/BannerTwitterSection102015_w620h350.jpg"
}
},
"publisher": {
"@type": "NewsMediaOrganization",
"name": "24horas.cl",
"logo": {
"@type": "ImageObject",
"url": "http:\/\/estaticos.24horas.cl\/skins\/24horas\/gfx\/BannerTwitterSection102015_w620h350.jpg"
}
},
"description": "El hecho ocurrió pasadas las 13 horas en una oficina ubicada en la calle Moneda. El usuario denunció una atención deficiente en el servicio.",
"articleBody":"<p>Este viernes se registró un nuevo incidente en una sucursal de <strong>Compin </strong>ubicada la calle Moneda, en pleno centro de Santiago. </p><p>De acuerdo al relato de testigos, un hombre que estaba esperando atención de un funcionario no se vio satisfecho por la recepción, y procedió a hacerse cortes en un brazo con un elemento cortopunzante.</p><p>Un testigo de lo sucedido relató a <em><strong>24 Horas</strong></em> el altercado, señalando que el usuario estaba <strong>&quot;esperando que el funcionario le diera una solución respecto a todas las licencias que le deben. El funcionario no le dio buena atención y lo hizo salir. El caballero se levantó las mangas y comenzó a hacerse cortes en los brazos&quot;.</strong></p><p>Añadió que <strong>&quot;el funcionario no hizo nada y estuvo de brazos cruzados, nada más. Según los que lo atendieron, tiene puros cortes superficiales&quot;.</strong></p><h2><strong>SEGUNDO INCIDENTE EN UN COMPÍN EN MENOS DE 10 DÍAS</strong></h2><p>El incidente de esta jornada se suma a otro episodio que tuvo lugar el <strong>pasado 5 de junio</strong>, cuando<strong> un hombre en silla de ruedas activó un extintor</strong> al interior de otro Compín capitalino frente a 200 personas, las que tuvieron que ser evacuadas.</p><p>Según su testimonio, lleva tres meses esperando una respuesta, tiene una cirugía pendiente y está sin sueldo.</p><p>  </p>"
}
</script>
<script type="application/ld+json">
{ "@context": "http://schema.org",
"@type": "Organization",
"name": "24horas.cl",
"legalName" : "24horas.cl",
"url": "//www.24horas.cl",
"logo": "http:\/\/estaticos.24horas.cl\/skins\/24horas\/gfx\/BannerTwitterSection102015_w620h350.jpg",
"foundingDate": "2012",
"address": {
"@type": "PostalAddress",
"streetAddress": "Bellavista 0990",
"addressLocality": "Providencia, Santiago",
"postalCode": "832 0000",
"addressCountry": "CHILE"
},
"sameAs": [
"https://twitter.com/24horastvn",
"https://www.instagram.com/24horascl/",
"https://www.facebook.com/24horas.cl"
]}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item": {
"@id": "//www.24horas.cl/",
"name": "Home"
}
},
{
"@type": "ListItem",
"position": 2,
"item": {
"@id": "//www.24horas.cl/nacional/",
"name": "Nacional"
}
}
]
}
</script>
</head>
<body>
<div class=" ">

<style type="text/css">
.skyscraper_right {height:auto; left: 50%;margin: 0 0 0 488px; position:absolute; width:auto; z-index: 1000; top: 145px}
#dfp_skyscraperRight {position: relative;}
</style>
<script>
$(document).ready(function() {
var el = $('#dfp_skyscraperRight'),
top_offset = $('.skyscraper_right').offset().top - 40;
$(window).scroll(function() {
var scroll_top = $(window).scrollTop();
if (scroll_top > top_offset) {
el.css('top', scroll_top - top_offset);
}
else {
el.css('top', '');
}
});
});
</script>
<div class="skyscraper_right">
<div id='dfp_skyscraperRight' class='contentAd'>
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('dfp_skyscraperRight'); });</script>
</div>
</div>
</div>
<header class=" ">
<nav class="navbar navbar-default navbarsection" role="navigation" data-spy="affix" data-offset-top="55">
<div class="container" data-spy="affix" data-offset-top="55">

<div class="navbar-header">
<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#secciones" onclick="changeScroll(this);">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar top-bar"></span>
<span class="icon-bar middle-bar"></span>
<span class="icon-bar bottom-bar"></span>
</button>
<a class="navbar-brand logo" href="/">
<span itempromp="title">24HORAS.CL</span>
</a>
<h6 class="seccion" data-spy="affix" data-offset-top="55"><a href="//www.24horas.cl/nacional/">Nacional</a></h6>
<div class="dropdown">
<button class="btn btn-danger btn-sm faa-flash dropdown-toggle" type="button" id="menu1" data-toggle="dropdown" onclick="location.href='/envivo/';">
<i class="fa fa-circle faa-flash animated "></i> Señales en vivo <span class="caret"></span>
</button>
</div>
</div>
</div>
</nav>
<div class="collapse navbar-collapse" id="secciones">
<div class="menu" data-spy="affix" data-offset-top="56">
<div class="container menuDesktop">
<div class="row">
<div class="col-md-12 cajaHeader">
<div class="row">
<div class="col-md-6 pull-left">
<ul class="compartir">
<li>
<h2>Síguenos</h2>
<li><a href="https://www.facebook.com/24horas.cl"><i class="social-icon icon-facebookc"></i></a></li>
<li><a href="https://twitter.com/24horastvn"><i class="social-icon icon-twitterc"></i></a></li>
<li><a href="whatsapp://send" data-href="http://www.24horas.cl"><i class="social-icon icon-whatsappc"></i></a></li>
<li><a href="https://www.instagram.com/24horascl/"><i class="social-icon icon-instagramc"></i></a></li>
<li><a href="https://telegram.me/canal24horascl"><i class="social-icon icon-telegramc"></i></a></li>
</ul>
</div>
</div>
</div>
<div class="col-md-2 colIzquierda">
<ul class="nav navbar-nav">
<li>
<a href="/nacional/">Nacional</a>
</li>
<li class="dropdown dropdown-menu">
<a href="https://www.24horas.cl/politica/" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/politica/'">Política</a>
<ul class="dropdown-menu dropdown-menu-left">
<li class="menu-item "><a href="https://www.24horas.cl/politica/elecciones2017/primarias2017/">Primarias</a></li>
</ul>
</li>
<li class="dropdown dropdown-menu">
<a href="https://www.24horas.cl/internacional/" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/internacional/'">Internacional</a>
<ul class="dropdown-menu dropdown-menu-left">
<li class="menu-item "><a href="https://www.24horas.cl/internacional/estados-unidos/">Estados Unidos</a></li>
<li class="menu-item "><a href="https://www.24horas.cl/noticiasbbc/">BBC Mundo</a></li>
<li class="menu-item "><a href="https://www.24horas.cl/deutsche-welle/">Deutsche Welle</a></li>
</ul>
</li>
<li class="dropdown dropdown-menu">
<a href="https://www.24horas.cl/economia/" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/economia/'">Economía</a>
<ul class="dropdown-menu dropdown-menu-left">
<li class="menu-item "><a href="https://www.24horas.cl/entubolsillo/">En tu bolsillo</a></li>
</ul>
</li>
<li class="dropdown dropdown-menu">
<a href="https://www.24horas.cl/deportes/" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/deportes/'">Deportes</a>
<ul class="dropdown-menu dropdown-menu-left">
<li class="menu-item "><a href="https://www.24horas.cl/deportes/futbol-nacional/">Fútbol Nacional</a></li>
<li class="menu-item "><a href="https://www.24horas.cl/deportes/futbol-internacional/">Fútbol Internacional</a></li>
<li class="menu-item "><a href="https://www.24horas.cl/deportes/la-roja/">Selección Chilena</a></li>
<li class="menu-item "><a href="https://www.24horas.cl/fifaworldcup/">Rusia 2018</a></li>
<li class="menu-item "><a href="https://www.24horas.cl/deportes/eliminatorias-rusia-2018/">Clasificatorias 2018</a></li>
<li class="menu-item "><a href="https://www.24horas.cl/deportes/copa-confederaciones/">Copa Confederaciones</a></li>
<li class="menu-item "><a href="https://www.24horas.cl/deportes/masdeportes/">Más Deportes</a></li>
</ul>
</li>
<li class="dropdown dropdown-menu">
<a href="https://www.24horas.cl/tendencias/" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/tendencias/'">Tendencias</a>
<ul class="dropdown-menu dropdown-menu-left">
<li class="menu-item "><a href="https://www.24horas.cl/tendencias/espectaculosycultura/">Espectáculos</a></li>
<li class="menu-item "><a href="https://www.24horas.cl/tendencias/ciencia-tecnologia/">Tecnología y Redes sociales</a></li>
<li class="menu-item "><a href="https://www.24horas.cl/tendencias/salud-bienestar/">Salud y Bienestar</a></li>
</ul>
</li>
<li>
<a href="https://www.24horas.cl/tesirve/">Te Sirve</a>
</li>
<li>
<a href="https://www.24horas.cl/reportajes24/">Reportajes 24</a>
</li>
</ul>
</div>
<div class="col-md-8 colCentral programas">
<div class="col-md-12 agrupacion">
<div class="row titulo">
<h4>Noticiarios</h4>
</div>
<div class="col-md-3">
<a href="https://www.24horas.cl/noticiarios/24am/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/24horas.svg" src="#" alt="24 Am" border="0"></image>
</svg>
<h5>AM</h5>
</a>
</div>
<div class="col-md-3">
<a href="https://www.24horas.cl/noticiarios/24horasaldia/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/24horas.svg" src="#" alt="24horas" border="0"></image>
</svg>
<h5>Tarde</h5>
</a>
</div>
<div class="col-md-3">
<a href="https://www.24horas.cl/noticiarios/24horascentral/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/24horas.svg" src="#" alt="24horas Central" border="0"></image>
</svg>
<h5>Central</h5>
</a>
</div>
<div class="col-md-3">
<a href="https://www.24horas.cl/noticiarios/medianoche/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/medianoche.svg" src="#" alt="Medianoche" border="0"></image>
</svg>
<h5>Medianoche</h5>
</a>
</div>
</div>
<div class="col-md-12 agrupacion">
<div class="row titulo">
<h4>Programas</h4>
</div>
<div class="col-md-3">
<a href="https://www.24horas.cl/programas/estadonacional/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/estadonacional.svg" src="#" alt="Estado Nacional" border="0"></image>
</svg>
<h5>Estado Nacional</h5>
</a>
</div>
<div class="col-md-3">
<a href="https://www.24horas.cl/programas/informeespecial/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/ie.svg" src="#" alt="Informe Especial" border="0"></image>
</svg>
<h5>IE</h5>
</a>
</div>
<div class="col-md-3">
<a href="https://www.24horas.cl/programas/elinformante/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/elinformante.svg" src="#" alt="El Informante" border="0"></image>
</svg>
<h5>El Informante</h5>
</a>
</div>

<div class="col-md-3">
<a href="https://www.24horas.cl/programas/previa24/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/previa24.svg?" src="#" alt="Previa 24" border="0"></image>
</svg>
<h5>Previa 24</h5>
</a>
</div>

</div>
<div class="col-md-12 text-right">
<a class="btn btn-link pull-right"><a href="https://www.24horas.cl/programas" class="verMas"><i class="fa fa-desktop" aria-hidden="true">
</i>Todos los programas</a>
</a>
</div>
</div>
<div class="col-md-2 colDerecha">
<ul class="nav navbar-nav">
<li class="dropdown dropdown-menu">
<a href="https://www.24horas.cl/noticiarios/" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/noticiarios/'">Noticiarios</a>
<ul class="dropdown-menu dropdown-menu-right">
<li class="menu-item"><a href="https://www.24horas.cl/noticiarios/24am/">24 Am</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/noticiarios/24horastarde/">24 Tarde</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/noticiarios/24horascentral/">24 Horas central</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/noticiarios/medianoche/">Medianoche</a></li>
</ul>
</li>
<li class="dropdown dropdown-menu">
<a href="https://www.24horas.cl/programas" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/programas/'">Programas</a>
<ul class="dropdown-menu dropdown-menu-right">
<li class="menu-item"><a href="https://www.24horas.cl/programas/previa24/">Previa 24</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/avances24/">Avances 24</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/chileconectado/">Chile Conectado</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/elinformante/">El Informante</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/el-sillon-de-pedro/">El Sillón de Pedro</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/el-sillon-de-pedro-presidencial/">El Sillón Presidencial</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/exploradores/">Exploradores</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/estadonacional/">Estado Nacional</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/informeespecial/">Informe Especial</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/llegotuhora/">Llegó Tu Hora</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/manoamano/">Mano a Mano</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/mejor-hablar-de-ciertas-cosas/">Mejor Hablar</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/miradaeconomica/">Mirada Económica</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/reporteminero/">Reporte Minero</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/semana24/">Semana 24</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/sesiones24/">Sesiones 24</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/viapublica/">Vía Pública</a></li>

</ul>
</li>
<li class="dropdown dropdown-menu">
<a href="https://www.24horas.cl/regiones" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/regiones/'">Regiones</a>
<ul class="dropdown-menu dropdown-menu-right">
<li class="menu-item"><a href="https://www.24horas.cl/regiones/antofagasta/">Antofagasta</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/atacama/">Atacama</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/coquimbo/">Coquimbo</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/valparaiso/">Valparaíso</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/ohiggins/">O'Higgins</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/maule/">Maule</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/biobio/">Biobío</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/araucania/">Araucanía</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/austral/">Austral</a></li>
</ul>
</li>
<li class="dropdown dropdown-menu">
<a href="https://www.24horas.cl/videos" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/videos/'">Videos</a>
<ul class="dropdown-menu dropdown-menu-right">
<li class="menu-item"><a href="https://www.24horas.cl/videos/loultimo/">Lo último</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/videos/nacional/">Nacional</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/videos/politica/">Política</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/videos/economia/">Economía</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/videos/mundo/">Internacional</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/videos/deportes/">Deportes</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/videos/tendencias/">Tendencias</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/reportajes24/">Reportajes 24</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/videos/entrevistas24/">Entrevistas 24</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/videos/especiales/">Especiales</a></li>
</ul>
</li>
<li class="dropdown dropdown-menu">
<a href="https://www.24horas.cl/galerias" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/galerias/'">Fotos</a>
<ul class="dropdown-menu dropdown-menu-right">
<li class="menu-item"><a href="https://www.24horas.cl/galerias/loultimo/">Lo último</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/galerias/nacional/">Nacional</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/galerias/politica/">Política</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/galerias/mundo/">Internacional</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/galerias/deportes/">Deportes</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/galerias/tendencias/">Tendencias</a></li>
</ul>
</li> <li><a href="https://www.24horas.cl/envivo/">Vivo</a></li>
<li><a href="http://www.tvn.cl">TVN</a></li>
</ul>
</div>
</div>

</div>
</div>

</div>


<style>
.adpage.dfp_top {background: #fff;padding-bottom:5px;}
</style>
<div id="dfp_top" class="adpage dfp_top">
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('dfp_top'); });</script>
</div>
<style>
#dfp_top div iframe {transition: height 250ms;}
</style>
<script>
function activeHoverTop(height) {
$('#dfp_top div iframe').mouseenter(function(){
$(this).css('height', height);
$('.navbar-superior').css('position', 'relative');
$('.navbar-default').css('position', 'relative');
$('.navbar.navbar-default.navbar-ppal').css('top', '0') });
$('#dfp_top div iframe').mouseleave(function(){
$('#dfp_top div iframe').css('height', ' 90px');
$('.navbar-superior').css('position', '');
$('.navbar-default').css('position', '');
$('.navbar.navbar-default.navbar-ppal').css('top', ''); }); }
</script>
<div id="divAlertasDesktop" class="alertas" data-spy="affix" data-offset-top="56"></div>
<script>
$(document).ready(function() {
var alertasMinutos = 1;
var getHtmlAlertaDesktop= function(){
var rNumber = Math.random();
$.ajax({url: 'http://www.24horas.cl/?widgetName=code&widgetId=2409538&a='+rNumber, success: function(result){
$("#divAlertasDesktop").html(result);
}});
}
getHtmlAlertaDesktop();
setInterval(function(){getHtmlAlertaDesktop();}, 1000 * 60 * alertasMinutos);
});
</script>

</header>
<div class="top container ">
<ol class="breadcrumb">
<li><a href="//www.24horas.cl/">Home</a></li>
<li class="active"><a href="//www.24horas.cl/nacional/">Nacional</a></li>
</ol>
</div>
<div class="html5itemGroup container">
<div class="html5itemGroup row">
<div class="html5itemGroup col-xs-8 article">
<div class="storyMedia storyVideoTop">
<h1>Nuevo incidente en filial capitalina del Compin: Usuario se autoinfiere cortes en un brazo</h1>

<div id="playerTopHolder">
<div id="video-container" data-spy="affix" data-offset="380">
<div class="controles text-right">
<button class="btn btn-link" id="cerrar" onclick="closeAfixPlayer();">
<svg class="logoClImg" width="20" height="20" role="img" aria-label="24horas,cl">
<image width="20" height="20" xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://estaticos.24horas.cl/skins/2017/06/16/img/cerrar.svg" src="#" alt="24horas.cl" border="0"></image>
</svg>
</button>
<button class="btn btn-link" id="minimizar" onclick="minimizeAfixPlayer();"><span class="glyphicon glyphicon-resize-small" aria-hidden="true"></span></button>
<button class="btn btn-link" id="maximizar" onclick="maximizeAfixPlayer(0);"><span class="glyphicon glyphicon-resize-full" aria-hidden="true"></span></button>
</div>
<div class="videoWrapper">
<div id="player1" class="embed-responsive embed-responsive-16by9"></div>
<div id="video-title">
<h5>Nuevo incidente en filial capitalina del Compin: Usuario se autoinfiere cortes en un brazo</h5>
</div>
</div>
</div>
</div>
<script src="https://strm.tvn.cl/js/player-1.3.min.js?v=v05-06-2017_1"></script>
<script type="text/javascript">
var videoVolume = 75;
var type = 'vod';
var prelacionados = 3385230;
var param = {
url:'https://mdstrm.com/video/5d03e161961eaf4a2e0480f2.m3u8',
duracion: 0,
image: '//www.24horas.cl/incoming/compinnjpg-3385305/ALTERNATES/w620h350/compinn.jpg',
volume: videoVolume,
autoPlay: 1,
relacionados: prelacionados
};
var JW_Player=1;
var playerID = 'player1';
var diseno = {
url: "http://estaticos.24horas.cl/skins/2017/06/16/player/css/jw24horas.css",
name: "24horas"
}
play(playerID,param);
</script>
<script src="https://estaticos.24horas.cl/skins/2017/06/16/player/js/playerControls.js"></script>
<script>
PlayEvents[playerID].onPlay = function() {
changePlayerLayer();
startStopPlay(0,1);
};
</script>
<script src="https://estaticos.24horas.cl/skins/2017/11/01/player/js/playlist.js?=312"></script>
<script>
$( document ).ready(function() {
checkPlayerPlaylist(playerID);
});
</script>
<div class="storyMediaCaption">
<p class="lead">El hecho ocurrió pasadas las 13 horas en una oficina ubicada en la calle Moneda. El usuario denunció una atención deficiente en el servicio.</p>
</div>
</div>
<article class="html5itemGroup col-xs-10 col-xs-push-1 col-xs-pull-1 contenido2">
<div class="sharearticle a2a_kit" data-spy="affix" data-offset-top="520">
<ul class="contentShare">
<li><a class="a2a_button_facebook"><i class="social-icon icon-facebookc"></i></a></li>
<li><a class="a2a_button_twitter"><i class="social-icon icon-twitterc"></i></a></li>
<li><a class="a2a_button_whatsapp"><i class="social-icon icon-whatsappc"></i></a></li>
<li><a class="a2a_button_telegram"><i class="social-icon icon-telegramc"></i></a></li>
<li><a class="a2a_button_google_plus"><i class="social-icon icon-googlec"></i></a></li>
<li><a class="a2a_button_email"><i class="social-icon icon-mailc"></i></a></li>
<li><a class="a2a_button_facebook_messenger"><i class="social-icon icon-messengerc"></i></a></li>
</ul>
</div>
<div class="html5itemGroup title">
<address class="html5itemGroup ">
<strong>24Horas.cl Tvn</strong>
<br><smaller><span class="glyphicon glyphicon-time"></span> 14.06.2019</smaller>
</address>
</div>

<div id='dfp_inread' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('dfp_inread'); });
</script>
</div>
<p>Este viernes se registró un nuevo incidente en una sucursal de <strong>Compin </strong>ubicada la calle Moneda, en pleno centro de Santiago. </p><p>De acuerdo al relato de testigos, un hombre que estaba esperando atención de un funcionario no se vio satisfecho por la recepción, y procedió a hacerse cortes en un brazo con un elemento cortopunzante.</p><p>Un testigo de lo sucedido relató a <em><strong>24 Horas</strong></em> el altercado, señalando que el usuario estaba <strong>&quot;esperando que el funcionario le diera una solución respecto a todas las licencias que le deben. El funcionario no le dio buena atención y lo hizo salir. El caballero se levantó las mangas y comenzó a hacerse cortes en los brazos&quot;.</strong></p><p>Añadió que <strong>&quot;el funcionario no hizo nada y estuvo de brazos cruzados, nada más. Según los que lo atendieron, tiene puros cortes superficiales&quot;.</strong></p><h2><strong>SEGUNDO INCIDENTE EN UN COMPÍN EN MENOS DE 10 DÍAS</strong></h2><p>El incidente de esta jornada se suma a otro episodio que tuvo lugar el <strong>pasado 5 de junio</strong>, cuando<strong> un hombre en silla de ruedas activó un extintor</strong> al interior de otro Compín capitalino frente a 200 personas, las que tuvieron que ser evacuadas.</p><p>Según su testimonio, lleva tres meses esperando una respuesta, tiene una cirugía pendiente y está sin sueldo.</p><p>
<style>
.storyVideoBody,
controlBody3362808
{display:block; position:relative; margin:1em 0; padding:0; clear:both; overflow:hidden;width: 650px;}
</style>
<div class="storyVideoBody">
<div id="playerMiddleWrapper">
<div id="video-containerMiddle">
<div class="videoWrapper">
<div id="playerSecundario_3362808" class="embed-responsive embed-responsive-16by9"></div>
<div id="video-titleMiddle">
<h5>Hombre activó extintor al interior de un Compín: Reclama que lleva 3 meses esperando el pago de una licencia</h5>
</div>
<div id="video-controls-stopMiddle" class="controlBody3362808">
<h1>Hombre activó extintor al interior de un Compín: Reclama que lleva 3 meses esperando el pago de una licencia</h1>
<div class="presentacion">
<button type="button" id="play-pause-stopMiddle" class="play">Play</button>
<button type="button" id="ver-videoMiddle" class="btn btn-link">Ver Video</button>
</div>
</div>
<div id="video-controlsMiddle" class="video-controlsMiddle_3362808">
<div class="flex-item playbox">
<button type="button" id="play-pauseMiddle" class="play">Play</button>
</div>
<div class="flex-item timeline">
<div class="tiempoActual">
<label id="currentDurationMiddle">00:00</label>
</div>
<div class="lineaDeTiempo">
<input type="range" id="seek-barMiddle" value="0">
</div>
<div class="tiempoTranscurrido">
<label id="totalDurationMiddle">
</label>
</div>
</div>
<div class="flex-item volume">
<button type="button" id="muteMiddle" class="pull-left">Mute</button>
<input type="range" id="volume-barMiddle" class="pull-right" min="0" max="100" step="1" value="1">
</div>
<div class="flex-item ultimos">
<button type="button" id="full-screenMiddle" class="pull-right">Full-Screen</button>
</div>
</div>
</div>
</div>
</div>
<script type="text/javascript">
var videoDurationMiddle = 0; //obtener duracion en segundos desde escenic
var videoVolumeMiddle = 75; // volumen por defecto para el video
var typeMiddle = 'vod'; // type = 'live' cuando sea en vivo
var paramMiddle = {
url:'https://mdstrm.com/video/5cf8694823dcf306d7fe5755.m3u8',
duracion: videoDurationMiddle,
imagen: '//www.24horas.cl/incoming/hombrejpg-3362811/ALTERNATES/w620h350/hombre.JPG',
volume: videoVolumeMiddle,
controls: true,
autoPlay: 0,
relacionados:'3362808'
};
var JW_Player=1;
var diseno = {
url: "http://estaticos.24horas.cl/skins/2017/06/16/player/css/jw24horas.css?v=v24-05-2017",
name: "24horas"
}
var player3362808 = 'playerSecundario_3362808';
play(player3362808,paramMiddle);
</script>
<script>
var changePlayerLayerControlMiddle_3362808 = false;
var playButtonStopMiddle_3362808 = $(".controlBody3362808");
playButtonStopMiddle_3362808.on("click", function() {
if(!changePlayerLayerControlMiddle_3362808){
$(".class_video-headerMiddle_3362808" ).mouseenter(function() {
$(".class_video-headerMiddle_3362808" ).css({visibility:"visible", opacity: 0.0}).animate({opacity: 1.0},200);
$(".video-controlsMiddle_3362808" ).css({visibility:"visible", opacity: 0.0}).animate({opacity: 1.0},200);
}).mouseleave(function(){
$(".class_video-headerMiddle_3362808" ).animate({opacity: 0.0}, 200, function(){
$(this).css("visibility","hidden");
});
if (Players[player3362808].getState() == 'playing'){
$(".video-controlsMiddle_3362808" ).animate({opacity: 0.0}, 200, function(){
$(this).css("visibility","hidden");
});
}
});
$(".controlBody3362808").animate({opacity: 0.0}, 200, function(){
$(this).css("visibility","hidden");
});
$(".controlBody3362808").trigger('mouseenter');
changePlayerLayerControlMiddle_3362808 = true;
}
Players[player3362808].pause(false);
});
</script>
<div class="storyVideoCaption">

<div class="title">
<h4>Lleva tres meses esperando una respuesta, tiene una cirugía pendiente y está sin sueldo, estos son los argumentos de un hombre que para presentar su molestia contra el Compín de Santiago, activó un extintor frente a más de 200 personas, las que tuvieron que ser evacuadas. </h4>
</div>

<div class="a2a_kit sharebox video">
<span><a href="/videos">VER MÁS VIDEOS</a></span>
<ul class="contentShare ">
<li><a class="a2a_button_facebook"><i class="social-icon icon-facebookc"></i></a></li>
<li><a class="a2a_button_twitter"><i class="social-icon icon-twitterc"></i></a></li>
<li><a class="a2a_button_whatsapp"><i class="social-icon icon-whatsappc"></i></a></li>
<li class="dropup"><a href="#" class="dropdown-toggle" id="navbarDrop1" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><i class="social-icon icon-masc"></i></a>
<ul class="compartir dropdown-menu dropdown-menu-right" aria-labelledby="navbarDrop1">
<li><a class="a2a_button_telegram"><i class="social-icon icon-telegramc"></i></a></li>
<li><a class="a2a_button_google_plus"><i class="social-icon icon-googlec"></i></a></li>
<li><a class="a2a_button_email"><i class="social-icon icon-mailc"></i></a></li>
<li><a class="a2a_button_facebook_messenger"><i class="social-icon icon-messengerc"></i></a></li>
</ul>
</li>
</ul>
</div>
</div>
</div>
 </p>

<hr>
<section class="moduleDefault relacionados">
<h6>TE PUEDE INTERESAR</h6>
<div class="displayHomeContenido">
<div class="display displayHome_dest4_col2">
<figure class="box boxvideo">
<picture>
<a href="//www.24horas.cl/nacional/grave-crisis-del-compin-funcionarios-dicen-que-no-da-abasto-y-usuarios-reclaman-por-el-no-pago-de-sus-licencias-3365931">
<img src="//www.24horas.cl/incoming/compinjpg-3365961/ALTERNATES/BASE_LANDSCAPE/compin.JPG" title="Grave crisis del Compín: Funcionarios dicen que no da abasto y usuarios reclaman por el no pago de sus licencias" alt="Grave crisis del Compín: Funcionarios dicen que no da abasto y usuarios reclaman por el no pago de sus licencias" class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/nacional/grave-crisis-del-compin-funcionarios-dicen-que-no-da-abasto-y-usuarios-reclaman-por-el-no-pago-de-sus-licencias-3365931">
<span class="dataction">Ver Video</span>
</a>
</div>
</picture>
<figcaption>
<h2><a href="//www.24horas.cl/nacional/grave-crisis-del-compin-funcionarios-dicen-que-no-da-abasto-y-usuarios-reclaman-por-el-no-pago-de-sus-licencias-3365931">Grave crisis del Compín: Funcionarios dicen que no da abasto y usuarios reclaman por el no pago de sus licencias</a></h2>
</figcaption>
</figure>
<figure class="box boxvideo">
<picture>
<a href="//www.24horas.cl/nacional/hombre-activo-extintor-al-interior-de-un-compin-reclama-que-lleva-3-meses-esperando-el-pago-de-una-licencia-3362808">
<img src="//www.24horas.cl/incoming/hombrejpg-3362811/ALTERNATES/BASE_LANDSCAPE/hombre.JPG" title="Hombre activó extintor al interior de un Compín: Reclama que lleva 3 meses esperando el pago de una licencia" alt="Hombre activó extintor al interior de un Compín: Reclama que lleva 3 meses esperando el pago de una licencia" class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/nacional/hombre-activo-extintor-al-interior-de-un-compin-reclama-que-lleva-3-meses-esperando-el-pago-de-una-licencia-3362808">
<span class="dataction">Ver Video</span>
</a>
</div>
</picture>
<figcaption>
<h2><a href="//www.24horas.cl/nacional/hombre-activo-extintor-al-interior-de-un-compin-reclama-que-lleva-3-meses-esperando-el-pago-de-una-licencia-3362808">Hombre activó extintor al interior de un Compín: Reclama que lleva 3 meses esperando el pago de una licencia</a></h2>
</figcaption>
</figure>
<figure class="box boxnormal">
<picture>
<a href="//www.24horas.cl/nacional/nieve-y-tormentas-electricas-llegaran-este-fin-de-semana-a-la-region-metropolitana-3384360">
<img src="//www.24horas.cl/incoming/a_uno_994651jpg-3384309/ALTERNATES/BASE_LANDSCAPE/A_UNO_994651.jpg" title="Nieve y tormentas eléctricas llegarán este fin de semana a la región Metropolitana" alt="Nieve y tormentas eléctricas llegarán este fin de semana a la región Metropolitana" class="img-responsive">
</a>
<div>
</div>
</picture>
<figcaption>
<h2><a href="//www.24horas.cl/nacional/nieve-y-tormentas-electricas-llegaran-este-fin-de-semana-a-la-region-metropolitana-3384360">Nieve y tormentas eléctricas llegarán este fin de semana a la región Metropolitana</a></h2>
</figcaption>
</figure>
<figure class="box boxnormal">
<picture>
<a href="//www.24horas.cl/nacional/papa-acepta-renuncia-de-obispo-auxiliar-de-santiago-tras-polemicos-dichos-sobre-el-rol-de-la-mujer-en-la-iglesia-3384249">
<img src="//www.24horas.cl/incoming/gale5ce51ba2d41a0_22052019_551amjpg-3384246/ALTERNATES/BASE_LANDSCAPE/Gale5ce51ba2d41a0_22052019_551am.jpg" title="Papa acepta renuncia de obispo auxiliar de Santiago tras polémicos dichos sobre el rol de la mujer en la Iglesia" alt="Papa acepta renuncia de obispo auxiliar de Santiago tras polémicos dichos sobre el rol de la mujer en la Iglesia" class="img-responsive">
</a>
<div>
</div>
</picture>
<figcaption>
<h2><a href="//www.24horas.cl/nacional/papa-acepta-renuncia-de-obispo-auxiliar-de-santiago-tras-polemicos-dichos-sobre-el-rol-de-la-mujer-en-la-iglesia-3384249">Papa acepta renuncia de obispo auxiliar de Santiago tras polémicos dichos sobre el rol de la mujer en la Iglesia</a></h2>
</figcaption>
</figure>
</div>
</div>
</section>
</article>
</div>
<div class="html5itemGroup col-xs-4">
<div class="livestream">
<img src="http://estaticos.24horas.cl/skins/2017/06/16/img/24_play.svg" class="img-responsive" alt="24Play" width="130px">
<div id="playerTopLiveHolder" style="height: 180px;">
<div id="playerLiveWrapper">
<div id="video-containerLive" data-offset-top="350" data-offset-bottom="520">
<div class="controlesTop text-left">
<img src="http://estaticos.24horas.cl/skins/2017/06/16/img/24_play.svg" alt="24Play" width="120px">
<button class="btn btn-link" id="cerrar" onclick="closeAfixPlayerLive();">
<svg class="logoClImg" width="20" height="20" role="img" aria-label="24horas,cl">
<image width="20" height="20" xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://estaticos.24horas.cl/skins/2017/06/16/img/cerrar.svg" src="#" alt="24horas.cl" border="0"></image>
</svg>
</button>
<button class="btn btn-link" id="minimizarLive" onclick="minimizeAfixPlayerLive();">
<span class="glyphicon glyphicon-resize-small" aria-hidden="true"></span>
</button>
<button class="btn btn-link" id="maximizarLive" onclick="maximizeAfixPlayerLive(0);">
<span class="glyphicon glyphicon-resize-full" aria-hidden="true"></span>
</button>
<button type="button" class="btn" onclick="location.href='/envivo'">Abrir <span class="glyphicon glyphicon-new-window" aria-hidden="true"></span></button>
</div>
<div class="videoWrapper">
<div id="playerLive_2363518"></div>
<div id="video-titleLive">
<h5>24Play</h5>
</div>
</div>
</div>
</div>
</div> 
<script type="text/javascript">
var videoDurationLive = 0;
var videoVolumeLive = 0; // volumen por defecto para el video
var typeLive = 'live'; // type = 'live' cuando sea en vivo
var paramLive = {
url:'24hplay',
volume: videoVolumeLive,
controls: true,
adsvolume :0,
ads:false
};
var JW_Player=1;
var player3 = 'playerLive_2363518';
var diseno = {
url: "http://estaticos.24horas.cl/skins/2017/06/16/player/css/jw24horas.css",
name: "24horas"
}
play(player3,paramLive);
</script>
<script>
var playerLiveWrapper = playerPersonalizadoLive('playerLiveWrapper',player3);
PlayEvents[player3].onPlay = function() {
playerLiveWrapper.changePlayerLayerLive();
playerLiveWrapper.startStopPlayLive(0,1);
};
</script>
<div class="title">
<h4>Noticias de Chile y el mundo en la señal de 24horas.cl</h4>
</div>
<div class="a2a_kit share">
<span><a href="http://24horas.cl/envivo">M&Aacute;S SE&Ntilde;ALES EN VIVO</a></span>
<ul class="contentShare live">
<li><a class="a2a_button_facebook"><i class="social-icon icon-facebookc live"></i></a></li>
<li><a class="a2a_button_twitter"><i class="social-icon icon-twitterc live"></i></a></li>
<li><a class="a2a_button_whatsapp"><i class="social-icon icon-whatsappc live"></i></a></li>
</ul>
</div>
</div> <div id="dfp_right1" class="adpage">
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('dfp_right1'); });</script>
</div>
<section class="html5itemGroup moduleDefault">
<h6><a href="/videos">24HORAS VIDEO</a></h6>
<div class="html5itemGroup displayHomeContenido">
<div class="html5itemGroup display displayHorizontal">
<figure class="box boxvideo">
<picture>
<a href="//www.24horas.cl/nacional/metrotren-es-rayado-con-graffitis-practicamente-por-completo--3384174">
<img src="//www.24horas.cl/incoming/metrojpg-3384171/ALTERNATES/w380/metro.JPG" title="Metrotren es rayado con graffitis prácticamente por completo " alt="Metrotren es rayado con graffitis prácticamente por completo " class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/nacional/metrotren-es-rayado-con-graffitis-practicamente-por-completo--3384174"><span class="dataction">Ver Video</span></a>
</div>
</picture>
<figcaption>
<h2>
<a href="//www.24horas.cl/nacional/metrotren-es-rayado-con-graffitis-practicamente-por-completo--3384174">Metrotren es rayado con graffitis prácticamente por completo </a>
</h2>
</figcaption>
</figure>
<figure class="box boxvideo">
<picture>
<a href="//www.24horas.cl/regiones/biobio/caida-de-granizos-sorprende-en-concepcion-3382179">
<img src="//www.24horas.cl/incoming/graniszosjpg-3382176/ALTERNATES/w380/graniszos.jpg" title="Caída de granizos sorprende en Concepción" alt="Caída de granizos sorprende en Concepción" class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/regiones/biobio/caida-de-granizos-sorprende-en-concepcion-3382179"><span class="dataction">Ver Video</span></a>
</div>
</picture>
<figcaption>
<h2>
<a href="//www.24horas.cl/regiones/biobio/caida-de-granizos-sorprende-en-concepcion-3382179">Caída de granizos sorprende en Concepción</a>
</h2>
</figcaption>
</figure>
<figure class="box boxvideo">
<picture>
<a href="//www.24horas.cl/reportajes24/reportajes-24-maltrato-y-acoso-laboral-las-graves-acusaciones-contra-notario-de-maipu--3383550">
<img src="//www.24horas.cl/incoming/notariojpg-3383559/ALTERNATES/w380/notario.JPG" title="Reportajes 24: Maltrato y acoso laboral, las graves acusaciones contra notario d..." alt="Reportajes 24: Maltrato y acoso laboral, las graves acusaciones contra notario d..." class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/reportajes24/reportajes-24-maltrato-y-acoso-laboral-las-graves-acusaciones-contra-notario-de-maipu--3383550"><span class="dataction">Ver Video</span></a>
</div>
</picture>
<figcaption>
<h2>
<a href="//www.24horas.cl/reportajes24/reportajes-24-maltrato-y-acoso-laboral-las-graves-acusaciones-contra-notario-de-maipu--3383550">Reportajes 24: Maltrato y acoso laboral, las graves acusaciones contra notario d...</a>
</h2>
</figcaption>
</figure>
<figure class="box boxvideo">
<picture>
<a href="//www.24horas.cl/politica/cambio-de-gabinete-el-regreso-de-tres-exministros-en-el-segundo-mandato-de-pinera--3383613">
<img src="//www.24horas.cl/incoming/ministrosjpg-3383619/ALTERNATES/w380/ministros.JPG" title="Cambio de Gabinete: El regreso de tres exministros en el segundo mandato de Piñe..." alt="Cambio de Gabinete: El regreso de tres exministros en el segundo mandato de Piñe..." class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/politica/cambio-de-gabinete-el-regreso-de-tres-exministros-en-el-segundo-mandato-de-pinera--3383613"><span class="dataction">Ver Video</span></a>
</div>
</picture>
<figcaption>
<h2>
<a href="//www.24horas.cl/politica/cambio-de-gabinete-el-regreso-de-tres-exministros-en-el-segundo-mandato-de-pinera--3383613">Cambio de Gabinete: El regreso de tres exministros en el segundo mandato de Piñe...</a>
</h2>
</figcaption>
</figure>
<figure class="box boxvideo">
<picture>
<a href="//www.24horas.cl/nacional/ley-nacional-del-cancer-se-tramita-en-el-congreso-mientras-solicitan-que-tenga-mas-recursos-3383469">
<img src="//www.24horas.cl/incoming/pacientejpg-3383472/ALTERNATES/w380/paciente.JPG" title="Ley Nacional del Cáncer se tramita en el Congreso mientras solicitan que tenga m..." alt="Ley Nacional del Cáncer se tramita en el Congreso mientras solicitan que tenga m..." class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/nacional/ley-nacional-del-cancer-se-tramita-en-el-congreso-mientras-solicitan-que-tenga-mas-recursos-3383469"><span class="dataction">Ver Video</span></a>
</div>
</picture>
<figcaption>
<h2>
<a href="//www.24horas.cl/nacional/ley-nacional-del-cancer-se-tramita-en-el-congreso-mientras-solicitan-que-tenga-mas-recursos-3383469">Ley Nacional del Cáncer se tramita en el Congreso mientras solicitan que tenga m...</a>
</h2>
</figcaption>
</figure>
</div>
</div>
</section>
<div id="dfp_right2" class="adpage">
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('dfp_right2'); });</script>
</div>
<section class="html5itemGroup moduleDefault">
<h6><a href="/galerias">24 HORAS FOTO</a></h6>
<div class="html5itemGroup displayHomeContenido">
<div class="html5itemGroup display displayHorizontal">
<figure class="box boxgaleria">
<picture>
<a href="//www.24horas.cl/politica/presidente-pinera-realiza-el-segundo-cambio-de-gabinete-de-su-administracion-3381789">
<img src="//www.24horas.cl/incoming/cambio-gabinete-2jpg-3381774/ALTERNATES/w220/Cambio-gabinete-2.jpg" title="Presidente Piñera realiza el segundo cambio de gabinete de su administración" alt="Presidente Piñera realiza el segundo cambio de gabinete de su administración" class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/politica/presidente-pinera-realiza-el-segundo-cambio-de-gabinete-de-su-administracion-3381789">
<small>7</small>
</a>
</div>
</picture>
<figcaption>
<h2><a href="//www.24horas.cl/politica/presidente-pinera-realiza-el-segundo-cambio-de-gabinete-de-su-administracion-3381789">Presidente Piñera realiza el segundo cambio de gabinete de su administración</a></h2>
</figcaption>
</figure>
<figure class="box boxgaleria">
<picture>
<a href="//www.24horas.cl/nacional/lluvia-provoca-anegamientos-en-camino-a-melipilla--3380919">
<img src="//www.24horas.cl/incoming/a_uno_1083738jpg-3380859/ALTERNATES/w220/A_UNO_1083738.jpg" title="Lluvia provoca anegamientos en Camino a Melipilla " alt="Lluvia provoca anegamientos en Camino a Melipilla " class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/nacional/lluvia-provoca-anegamientos-en-camino-a-melipilla--3380919">
<small>14</small>
</a>
</div>
</picture>
<figcaption>
<h2><a href="//www.24horas.cl/nacional/lluvia-provoca-anegamientos-en-camino-a-melipilla--3380919">Lluvia provoca anegamientos en Camino a Melipilla </a></h2>
</figcaption>
</figure>
<figure class="box boxgaleria">
<picture>
<a href="//www.24horas.cl/nacional/operacion-contrafuego-concluye-con-incautacion-de-arsenal-de-armas-3378789">
<img src="//www.24horas.cl/incoming/operacion-contrafuego5jpeg-3378762/ALTERNATES/w220/Operaci%C3%B3n%20Contrafuego5.jpeg" title="&#034;Operación Contrafuego&#034; concluye con incautación de arsenal de armas" alt="&#034;Operación Contrafuego&#034; concluye con incautación de arsenal de armas" class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/nacional/operacion-contrafuego-concluye-con-incautacion-de-arsenal-de-armas-3378789">
<small>9</small>
</a>
</div>
</picture>
<figcaption>
<h2><a href="//www.24horas.cl/nacional/operacion-contrafuego-concluye-con-incautacion-de-arsenal-de-armas-3378789">"Operación Contrafuego" concluye con incautación de arsenal de armas</a></h2>
</figcaption>
</figure>
<figure class="box boxgaleria">
<picture>
<a href="//www.24horas.cl/nacional/buses-del-sistema-red-apoyaron-a-la-roja-femenina-en-su-debut--3375765">
<img src="//www.24horas.cl/incoming/a_uno_1082970jpg-3375732/ALTERNATES/w220/A_UNO_1082970.jpg" title="Buses del sistema RED apoyaron a la Roja Femenina en su debut " alt="Buses del sistema RED apoyaron a la Roja Femenina en su debut " class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/nacional/buses-del-sistema-red-apoyaron-a-la-roja-femenina-en-su-debut--3375765">
<small>9</small>
</a>
</div>
</picture>
<figcaption>
<h2><a href="//www.24horas.cl/nacional/buses-del-sistema-red-apoyaron-a-la-roja-femenina-en-su-debut--3375765">Buses del sistema RED apoyaron a la Roja Femenina en su debut </a></h2>
</figcaption>
</figure>
<figure class="box boxgaleria">
<picture>
<a href="//www.24horas.cl/nacional/asi-se-vio-la-marcha-del-colegio-de-profesores-por-la-ruta-68-3375489">
<img src="//www.24horas.cl/incoming/a_uno_1082932jpg-3375429/ALTERNATES/w220/A_UNO_1082932.jpg" title="Así se vio la marcha del Colegio de Profesores por la Ruta 68" alt="Así se vio la marcha del Colegio de Profesores por la Ruta 68" class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/nacional/asi-se-vio-la-marcha-del-colegio-de-profesores-por-la-ruta-68-3375489">
<small>15</small>
</a>
</div>
</picture>
<figcaption>
<h2><a href="//www.24horas.cl/nacional/asi-se-vio-la-marcha-del-colegio-de-profesores-por-la-ruta-68-3375489">Así se vio la marcha del Colegio de Profesores por la Ruta 68</a></h2>
</figcaption>
</figure>
</div>
</div>
</section>
</div>
</div>
</div>
<section class="html5itemGroup container-fluid moduleDefault">
<div class="html5itemGroup container">
<div id='dfp_billboard1' style='margin:0.5em auto; text-align:center;'>
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('dfp_billboard1'); });</script>
</div>
</div>
</section>
<footer class="desktop ">
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "6906476" });
(function () {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
<img src="http://b.scorecardresearch.com/p?c1=2&c2=6906476&cv=2.0&cj=1" />
</noscript>
<div class="styleitemGroup container">
<div class="styleitemGroup col-md-12 footerTop">
<div class="col-md-6 logo pull-left">
<svg class="logoClImg" width="200" height="50" role="img" aria-label="24horas,cl">
<image width="200" height="50" xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://estaticos.24horas.cl/skins/mockups/24H_articulo/img/logo_normal_blanco.svg" src="http//www.24horas.cl" alt="24horas.cl" border="0" style="color: white;"></image>
</svg>
</div>
<div class="col-md-6 redes pull-right">
<ul>
<li><a href="/cdn-cgi/l/email-protection#1d79787368737e747c6e5d696b73337e71"><i class="social-icon icon-mailc"></i></a></li>
<li><a href="https://plus.google.com/+24horasCl"><i class="social-icon icon-googlec"></i></a></li>
<li><a href="https://telegram.me/share/url?url=http://www.24horas.cl"><i class="social-icon icon-telegramc"></i></a></li>
<li><a href="https://www.instagram.com/24horascl/"><i class="social-icon icon-instagramc"></i></a></li>
<li><a href="https://twitter.com/24horastvn"><i class="social-icon icon-twitterc"></i></a></li>
<li><a href="https://www.facebook.com/24horas.cl"><i class="social-icon icon-facebookc"></i></a></li>
</ul>
</div>
</div>
<div class="styleitemGroup col-md-12">
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Secciones</h4></li>
<li><a href="https://www.24horas.cl/nacional">Nacional</a></li>
<li><a href="https://www.24horas.cl/politica">Política</a></li>
<li><a href="https://www.24horas.cl/economia">Economía</a></li>
<li><a href="https://www.24horas.cl/internacional">Mundo</a></li>
<li><a href="https://www.24horas.cl/deportes">Deportes</a></li>
<li><a href="https://www.24horas.cl/tendencias">Tendencias</a></li>
<li><a href="https://www.24horas.cl/tesirve/">Te Sirve</a></li>
</ul>
</div>
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Noticieros</h4></li>
<li><a href="https://www.24horas.cl/programas/550am/">5:50</a></li>
<li><a href="https://www.24horas.cl/noticiarios/tumanana/">Tu Mañana</a></li>
<li><a href="https://www.24horas.cl/noticiarios/24horasaldia/">24 Horas Al Día</a></li>
<li><a href="https://www.24horas.cl/noticiarios/24horascentral/">24 Horas Central</a></li>
<li><a href="https://www.24horas.cl/noticiarios/medianoche/">Medianoche</a></li>
</ul>
</div>
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Programas</h4></li>
<li><a href="https://www.24horas.cl/programas/chileconectado/">Chile Conectado</a></li>
<li><a href="https://www.24horas.cl/programas/elinformante/">El Informante</a></li>
<li><a href="https://www.24horas.cl/programas/estadonacional/">Estado Nacional</a></li>
<li><a href="https://www.24horas.cl/programas/informeespecial/">Informe Especial</a></li>
<li><a href="https://www.24horas.cl/programas/manoamano/">Mano a Mano</a></li>
<li><a href="https://www.24horas.cl/programas/mejor-hablar-de-ciertas-cosas/">Mejor Hablar de Ciertas Cosas</a></li>
<li><a href="https://www.24horas.cl/programas/miradaeconomica/">Mirada Económica</a></li>
<li><a href="https://www.24horas.cl/programas/reporteminero/">Reporte Minero</a></li>
<li><a href="https://www.24horas.cl/programas/semana24/">Semana 24</a></li>
<li><a href="https://www.24horas.cl/programas/viapublica/">Vía Pública</a></li>
<li><a href="https://www.24horas.cl/programas/viral/">Viral</a></li>
</ul>
</div>
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Videos</h4></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="https://www.24horas.cl/nacional">Nacional</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="https://www.24horas.cl/politica">Política</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="https://www.24horas.cl/economia">Economía</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="https://www.24horas.cl/internacional/">Mundo</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="https://www.24horas.cl/deportes/">Deportes</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="https://www.24horas.cl/tendencias/">Tendencias</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="https://www.24horas.cl/tesirve/">Te Sirve</a></li>
</ul>
</div>
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Regiones</h4></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/antofagasta/">Antofagasta</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/atacama/">Atacama</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/coquimbo/">Coquimbo</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/valparaiso/">Valparaíso</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/ohiggins/">O'Higgins</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/maule/">Maule</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/biobio/">Bío-Bío</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/araucania/">Araucanía</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/austral/">Austral</a></li>
</ul>
</div>
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Sobre Nosotros</h4></li>
<li><a href="http://www.tvn.cl/">TVN.cl</a></li>
<li><a href="http://www.tvn.cl/corporativo/">Información Corporativa</a></li>
<li><a href="http://empleos.tvn.cl/">Únete a Nuestro Equipo</a></li>
<li><a href="http://www.tvnet.cl/">Contacto Comercial</a></li>
<li><a href="http://www.tvn.cl/bases/licitacion.html">Bases Licitación</a></li>
<li><a href="http://tvn.cl/hd/">TVN HD</a></li>
</ul>
</div>
<div class="cajaSubir">
<a href="#"><i class="fa fa-home" aria-hidden="true"></i>Subir</a>
<a href="#"><i class="fa fa-home" aria-hidden="true"></i>Ir a la portada</a>
</div>
</div>
</div>
</footer>
<div class="container-fluid footerBottom ">
<div class="col-md-12 text-center">
<p>@24horas.cl Televisión Nacional de Chile - Bellavista 0990 Providencia, Santiago. Fono:(+56 2) 2707 7777 . Mail: <a href="#"><span class="__cf_email__" data-cfemail="3301075b5c4152407347455d1d505f">[email&#160;protected]</span></a> - Denuncias: <a href="#"><span class="__cf_email__" data-cfemail="c3a7a6adb6ada0aaa2b083b7b5adeda0af">[email&#160;protected]</span></a></p>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
function changeScroll(x) {
x.classList.toggle('change');
}
</script>
</div>
<style>
.c-ads-modal {
position: fixed;
top: 0px;
left: 0px;
height: 100%;
display: none;
width: 100%;
z-index: 9997;
}
.c-ads-modal__overlay {
position: absolute;
top: 0px;
left: 0px;
height: 100%;
width: 100%;
background: rgba(0, 0, 0,0.8);
z-index: 9998;
}
.c-ads-modal__content {
position: absolute;
top: 50%;
left: 50%;
transform: translate(-50%, -50%);
z-index: 9999;
max-height: 600px;
max-width: 970px;
width: 100%;
}
.c-ads-modal__content #close {
position: absolute;
top: 10px;
right: 10px;
color: #000;
font-size: 18px;
cursor: pointer;
width: 27px;
background: #fff;
border: 1px solid #000;
text-align: center;
z-index: 9999;
}
.c-ads-modal__content .count-down {
position: absolute;
bottom: 0px;
display: flex;
align-items: center;
height: 30px;
left: 50%;
transform: translateX(-50%);
background: #000;
color: #fff;
padding: 0px 10px 2px;
vertical-align: middle;
}
.c-ads-modal__content .count-down #count {
margin-left: 5px;
}
</style>
<div class="c-ads-modal">
<div class="c-ads-modal__overlay"></div>
<div class="c-ads-modal__content">
<div id="dfp_modalDesktop">
<script>googletag.cmd.push(function() { googletag.display('dfp_modalDesktop'); });</script>
</div>
<a id="close"><i class="fa fa-times"></i></a>
<div class="count-down"><span>La publicidad terminara en </span><span id="count">5</span></div>
</div>
</div>
<script>
$('#close').click(function(e){
$('.c-ads-modal').hide();
e.preventDefault();
});
// Countdown
function Countdown(options) {
var timer,
instance = this,
seconds = options.seconds || 10,
updateStatus = options.onUpdateStatus || function () {},
counterEnd = options.onCounterEnd || function () {};
function decrementCounter() {
updateStatus(seconds);
if (seconds === 0) {
counterEnd();
instance.stop();
}
seconds--;
}
this.start = function (modTime) {
clearInterval(timer);
$('#count').html(modTime);
timer = 0;
seconds = modTime || 10;
timer = setInterval(decrementCounter, 1000);
};
this.stop = function () {
clearInterval(timer);
};
}
var myCounter = new Countdown({
seconds: 10,
onUpdateStatus: function(sec){
$('#count').html(sec);
},
onCounterEnd: function(){
closeItt();
}
});
function openItt(height, width, time) {
setTimeout(function(){
$('.c-ads-modal').show();
$('.c-ads-modal__content').css({
maxWidth: width+"px",
maxHeight: height+"px",
});
myCounter.start(time);
},100);
}
function closeItt() {
$('.c-ads-modal').hide();
}
</script>
</body>
</html>
