<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<script src="/cdn-cgi/apps/head/vVjKV8B75pDt2jpS7YpoG_N2c8g.js"></script><script src="//i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="1b72c" data-proxy="true"></script>
<script async src="https://cdn.insurads.com/bootstrap/GKQEWPIH.js"></script>
<script src="https://mcdn.mingadigital.com/libs/mapad.js"></script> <script type="text/javascript" src="https://ads.vidoomy.com/telvision-nacional-chilena_13138.js" async></script>
<link rel="shortcut icon" href="https://estaticos.24horas.cl/skins/2015-10-mobile/gfx/favicon.ico" />
<link rel="stylesheet" type="text/css" href="https://estaticos.24horas.cl/skins/2017/06/16/css/bootstrap.min.css" />
<link rel="stylesheet" type="text/css" href="https://estaticos.24horas.cl/skins/2017/06/16/css/font-awesome.min.css">
<link rel="stylesheet" href="https://estaticos.24horas.cl/skins/2017/06/16/css/font-awesome-animation.min.css">
<link rel="stylesheet" href="https://estaticos.24horas.cl/skins/2017/06/16/css/globalEstructuraDesktop.css?v=26">
<link rel="stylesheet" href="https://estaticos.24horas.cl/skins/2017/06/16/css/globalEstructuraDesktopAgregado.css?v=26">
<link rel="stylesheet" href="https://estaticos.24horas.cl/skins/2017/06/16/css/globalStyleDesktop.css?v=26">
<link rel="stylesheet" href="https://estaticos.24horas.cl/skins/2017/06/16/fonts/fontellosocial/css/fontello.css" />
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Fira+Sans:300,300i,400,400i,500,500i,700,700i">
<link rel="stylesheet" href="https://estaticos.24horas.cl/skins/2017/06/16/player/css/video.css?v=v30-05-2017_1" />
<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
<script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
<![endif]-->
<script type="text/javascript" src="https://estaticos.24horas.cl/skins/2017/06/16/js/jquery-1.11.3.min.js"></script>
<script type="text/javascript" src="https://estaticos.24horas.cl/skins/2017/06/16/js/bootstrap.min.js"></script>
<script type="text/javascript" src="https://estaticos.24horas.cl/skins/2017/06/16/js/picturefill.js"></script>
<script type="text/javascript" async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script src="https://strm.tvn.cl/js/player-1.3.js?v=v05-06-2017_1"></script>
<script src="https://estaticos.24horas.cl/skins/2017/06/16/player/js/playerControlsJWcl.js?v=v05-06-2017_1"></script>
<script async src="https://static.addtoany.com/menu/page.js"></script>
<script>
$(function() {
$(".menuDesktop .dropdown-toggle").hover(function() {
$(".menuDesktop .dropdown.dropdown-menu.open").removeClass("open");
});
});
</script>

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-68762-21', 'auto');
ga('send', 'pageview');
</script>
<meta name="keywords" content="" />
<meta name="news_keywords" content="" />
<meta name="author" content="" />
<meta name="description" content="" />
<link rel="alternate" type="application/rss+xml" title="Nacional - 24horas" href="//www.24horas.cl/nacional/?widgetName=rssfeed&widgetId=2391765&getXmlFeed=true" /> <script type="text/javascript" src="https://estaticos.24horas.cl/skins/ads/js/2019/nacional/desktop/art/adDfp.js"></script>
<style>
.storyVideoBody,
.storyVideo, .storyGalleria, .storyGif{z-index:10!important}
</style>
<title>
Revelan video de detención ciudadana que terminó con joven muerto en La Florida -
Nacional - 24horas
</title>
<meta name="description" content="La víctima ingresó a una casa particular luego que un grupo de antisociales intentara asaltarlo y fue confundido con un delincuente." />
<meta name="news_keywords" content="" />
<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE8" />
<link rel="canonical" href="//www.24horas.cl/nacional/revelan-video-de-detencion-ciudadana-que-termino-con-joven-muerto-en-la-florida-5233354" />
<link rel="shortcut icon" href="https://estaticos.24horas.cl/skins/2015-10-mobile/gfx/favicon.ico" />
<link href="https://plus.google.com/111821000322485674791" rel="publisher" />
<meta property="og:title" content="Revelan video de detención ciudadana que terminó con joven muerto en La Florida" />
<meta property="og:description" content="La víctima ingresó a una casa particular luego que un grupo de antisociales intentara asaltarlo y fue confundido con un delincuente." />
<meta name="og:url" content="https://www.24horas.cl/nacional/revelan-video-de-detencion-ciudadana-que-termino-con-joven-muerto-en-la-florida-5233354" /> <meta property="fb:app_id" content="70328018485" />
<meta property="fb:pages" content="122231104112" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="24Horas.cl" />
<meta property="article:publisher" content="https://www.facebook.com/24horas.cl" />
<meta property="article:author" content="https://www.facebook.com/24horas.cl" />
<meta property="og:image" content="https://www.24horas.cl/incoming/-revelan-imagenes-de-la-brutal-detencion-ciudadana-que-termino-con-un-joven-muerto-en-la-florida-5233360/ALTERNATES/w620h350/Revelan%20im%C3%A1genes%20de%20la%20brutal%20detenci%C3%B3n%20ciudadana%20que%20termin%C3%B3%20con%20un%20joven%20muerto%20en%20La%20Florida" />
<meta property="og:image:type" content="image/jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="768" />
<meta property="article:published_time" content="2022-03-23T01:39:35.000-0300" />
<meta property="article:modified_time" content="2022-03-23T01:39:35.000-0300" />
<meta property="article:section" content="Nacional" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@24HorasTVN" />
<meta name="twitter:title" content="Revelan video de detención ciudadana que terminó con joven muerto en La Florida" />
<meta name="twitter:description" content="La víctima ingresó a una casa particular luego que un grupo de antisociales intentara asaltarlo y fue confundido con un delincuente." />
<meta name="twitter:creator" content="@24HorasTVN" />
<meta name="twitter:image:src" content="https://www.24horas.cl/incoming/-revelan-imagenes-de-la-brutal-detencion-ciudadana-que-termino-con-un-joven-muerto-en-la-florida-5233360/ALTERNATES/w620h350/Revelan%20im%C3%A1genes%20de%20la%20brutal%20detenci%C3%B3n%20ciudadana%20que%20termin%C3%B3%20con%20un%20joven%20muerto%20en%20La%20Florida" /> <link rel="amphtml" href="//amp.24horas.cl/nacional/revelan-video-de-detencion-ciudadana-que-termino-con-joven-muerto-en-la-florida-5233354" />
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.5";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<script src="https://apis.google.com/js/platform.js" async defer>
{lang: 'es'}
</script>
<script charset="UTF-8" src="https://s-eu-1.pushpushgo.com/js/5f4d5bfde0b5a92ac77776db.js" async="async"></script>
<script type="application/ld+json">
{
"@context": "http:\/\/schema.org",
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "//www.24horas.cl/nacional/revelan-video-de-detencion-ciudadana-que-termino-con-joven-muerto-en-la-florida-5233354"
},
"headline": "Revelan video de detención ciudadana que terminó con joven muerto en La Florida",
"image": {
"@type": "ImageObject", "url": "//www.24horas.cl/incoming/-revelan-imagenes-de-la-brutal-detencion-ciudadana-que-termino-con-un-joven-muerto-en-la-florida-5233360/ALTERNATES/w700/Revelan%20im%C3%A1genes%20de%20la%20brutal%20detenci%C3%B3n%20ciudadana%20que%20termin%C3%B3%20con%20un%20joven%20muerto%20en%20La%20Florida",
"width": 700
},
"datePublished": "2022-03-23T13:39:35-0300",
"dateModified": "2022-03-23T13:39:35-0300",
"author": {
"@type": "NewsMediaOrganization",
"name": "24horas.cl",
"logo": {
"@type": "ImageObject",
"url": "http:\/\/estaticos.24horas.cl\/skins\/24horas\/gfx\/BannerTwitterSection102015_w620h350.jpg"
}
},
"publisher": {
"@type": "NewsMediaOrganization",
"name": "24horas.cl",
"logo": {
"@type": "ImageObject",
"url": "http:\/\/estaticos.24horas.cl\/skins\/24horas\/gfx\/BannerTwitterSection102015_w620h350.jpg"
}
},
"description": "La víctima ingresó a una casa particular luego que un grupo de antisociales intentara asaltarlo y fue confundido con un delincuente.",
"articleBody":"<p>Tras ser anunciada la investigación por una mortal detención ciudadana ocurrida en la comuna de La Florida, <strong>salieron a la luz las grabaciones de las cámaras de seguridad del sector, donde se logra ver la brutal golpiza</strong> que terminó con la vida de un joven de 22 años.</p><p> </p><p>Según información de la Policía de Investigaciones, <strong>la víctima ingresó a una casa particular luego que un grupo de antisociales intentara asaltarlo,</strong> lo que asustó a la dueña de casa, quien alertó a sus vecinos por un supuesto robo.</p><p><strong>&quot;Vecinos, por favor, ayuden, es en mi casa, por favor, ayuden&quot;</strong>, dijo la mujer en un audio de WhastApp enviado a un grupo de residentes.</p><p>En ese contexto, los vecinos salieron de sus viviendas para prestar ayuda, pero confundieron al joven con un delincuente y le propinaron golpes de pies y puños.</p><h2>Organizados para prevenir delitos</h2><p>Una de las vecinas de la zona comentó ante los medios de comunicación que todo sucedió cuando una residente vio al aludido en su casa, alertando al resto de vecinos mediante un grupo de<strong> WhatsApp </strong>y una alarma comunitaria.</p><p><strong>&quot;Nos organizamos para prevenir delitos&quot;</strong>, dijo la mujer, indicando que los presentes &quot;salieron a prestarle ayuda a la afectada.</p><p><strong>&quot;Claramente las consecuencias son lamentables, es un joven de 22 años. Como vecinos tendremos una reunion. Debemos sacar lecciones, partiendo por el municipio para que nos escuchen y que nos pongan mas seguridad. Necesitamos seguridad constante, pues el municipio estará acá una semana solo porque esto se hizo viral&quot;</strong>, reclamó.</p><p>Igualmente, criticó la nula presencia policial en el área, manifestando que &quot;cuando llamamos a Carabineros es como llamar a la NASA, porque nunca vienen&quot;.</p><p> </p><h2>&quot;Tendrán que responder frente a los tribunales&quot;</h2><p>El <strong>alcalde de la comuna de La Florida, Rodolfo Carter</strong>, por su parte, se refirió al proceso judicial que deberán enfrentar los involucrados, enfatizando que “cuando los ciudadanos empiezan a hacer justicia por sus propias manos se ven involucrados en delitos y <strong>van a tener que responder frente a los tribunales dentro de los próximos días”.</strong></p><p>Además, agregó que el municipio se pondrá a disposición del vecindario para defenderlos ante la justicia, <strong>&quot;pero no para que sean declarados inocentes, sino para que se explique el contexto en que esto ocurrió&quot;.</strong></p><p>De acuerdo con sus declaraciones, hizo énfasis en que este lamentable hecho ocurrió &quot;en el contexto del total abandono que están teniendo los ciudadanos todos los días&quot;.</p>"
}
</script>
<script type="application/ld+json">
{ "@context": "http://schema.org",
"@type": "Organization",
"name": "24horas.cl",
"legalName" : "24horas.cl",
"url": "//www.24horas.cl",
"logo": "http:\/\/estaticos.24horas.cl\/skins\/24horas\/gfx\/BannerTwitterSection102015_w620h350.jpg",
"foundingDate": "2012",
"address": {
"@type": "PostalAddress",
"streetAddress": "Bellavista 0990",
"addressLocality": "Providencia, Santiago",
"postalCode": "832 0000",
"addressCountry": "CHILE"
},
"sameAs": [
"https://twitter.com/24horastvn",
"https://www.instagram.com/24horascl/",
"https://www.facebook.com/24horas.cl"
]}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item": {
"@id": "//www.24horas.cl/",
"name": "Home"
}
},
{
"@type": "ListItem",
"position": 2,
"item": {
"@id": "//www.24horas.cl/nacional/",
"name": "Nacional"
}
}
]
}
</script>
</head>
<body>
<div class=" ">

<style type="text/css">
.skyscraper_right {height:auto; left: 50%;margin: 0 0 0 488px; position:absolute; width:auto; z-index: 1000; top: 145px}
#dfp_skyscraperRight {position: relative;}
</style>
<script>
$(document).ready(function() {
var el = $('#dfp_skyscraperRight'),
top_offset = $('.skyscraper_right').offset().top - 40;
$(window).scroll(function() {
var scroll_top = $(window).scrollTop();
if (scroll_top > top_offset) {
el.css('top', scroll_top - top_offset);
}
else {
el.css('top', '');
}
});
});
</script>
<div class="skyscraper_right">
<div id='dfp_skyscraperRight' class='contentAd'>
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('dfp_skyscraperRight'); });</script>
</div>
</div>
</div>
<header class=" ">
<nav class="navbar navbar-default navbarsection" role="navigation" data-spy="affix" data-offset-top="55">
<div class="container" data-spy="affix" data-offset-top="55">

<div class="navbar-header">
<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#secciones" onclick="changeScroll(this);">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar top-bar"></span>
<span class="icon-bar middle-bar"></span>
<span class="icon-bar bottom-bar"></span>
</button>
<a class="navbar-brand logo" href="/">
<span itempromp="title">24HORAS.CL</span>
</a>
<h6 class="seccion" data-spy="affix" data-offset-top="55"><a href="//www.24horas.cl/nacional/">Nacional</a></h6>
<div class="dropdown">
<button class="btn btn-danger btn-sm faa-flash dropdown-toggle" type="button" id="menu1" data-toggle="dropdown" onclick="location.href='/envivo/';">
<i class="fa fa-circle faa-flash animated "></i> Señales en vivo <span class="caret"></span>
</button>

<style>
.bannerSearch{float: right; width: 305px; margin-top: 13px}
.inputSearch{width: 193px; margin: 0px 2px}
.inputSubmit{width: 100px; height: 28px; margin:0px 2px}
</style>
<div class="bannerSearch">
<form action="/search">
<input type="text" name="q" class="inputSearch">
<input type="submit" value="Buscar" class="btn btn-primary btn-sm inputSubmit" />
</form>
</div>

</div>
</div>
</div>
</nav>
<div class="collapse navbar-collapse" id="secciones">
<div class="menu" data-spy="affix" data-offset-top="56">
<div class="container menuDesktop">
<div class="row">
<div class="col-md-12 cajaHeader">
<div class="row">
<div class="col-md-6 pull-left">
<ul class="compartir">
<li>
<h2>Síguenos</h2>
<li><a href="https://www.facebook.com/24horas.cl"><i class="social-icon icon-facebookc"></i></a></li>
<li><a href="https://twitter.com/24horastvn"><i class="social-icon icon-twitterc"></i></a></li>
<li><a href="whatsapp://send" data-href="http://www.24horas.cl"><i class="social-icon icon-whatsappc"></i></a></li>
<li><a href="https://www.instagram.com/24horascl/"><i class="social-icon icon-instagramc"></i></a></li>

</ul>
</div>
</div>
</div>
<div class="col-md-2 colIzquierda">
<ul class="nav navbar-nav">
<li>
<a href="/nacional/">Nacional</a>
</li>
<li class="">
<a href="https://www.24horas.cl/politica/" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/politica/'">Política</a>

</li>
<li class="">
<a href="https://www.24horas.cl/internacional/" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/internacional/'">Internacional</a>

</li>
<li class="">
<a href="https://www.24horas.cl/economia/" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/economia/'">Economía</a>

</li>
<li class="">
<a href="https://www.24horas.cl/deportes/" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/deportes/'">Deportes</a>




</ul-->
</li>
<li class="">
<a href="https://www.24horas.cl/tendencias/" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/tendencias/'">Tendencias</a>

</li>
<li>
<a href="https://www.24horas.cl/tesirve/">Te Sirve</a>
</li>
<li>
<a href="https://www.24horas.cl/programas/cronicas-del-domingo">Crónicas del Domingo</a>
</li>
</ul>
</div>
<div class="col-md-8 colCentral programas">
<div class="col-md-12 agrupacion">
<div class="row titulo">
<h4>Noticiarios</h4>
</div>
<div class="col-md-3">
<a href="https://www.24horas.cl/noticiarios/24am/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/24horas.svg" src="#" alt="24 Am" border="0"></image>
</svg>
<h5>AM</h5>
</a>
</div>
<div class="col-md-3">
<a href="https://www.24horas.cl/noticiarios/24horasaldia/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/24horas.svg" src="#" alt="24horas" border="0"></image>
</svg>
<h5>Tarde</h5>
</a>
</div>
<div class="col-md-3">
<a href="https://www.24horas.cl/noticiarios/24horascentral/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/24horas.svg" src="#" alt="24horas Central" border="0"></image>
</svg>
<h5>Central</h5>
</a>
</div>
<div class="col-md-3">
<a href="https://www.24horas.cl/noticiarios/medianoche/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/medianoche.svg" src="#" alt="Medianoche" border="0"></image>
</svg>
<h5>Medianoche</h5>
</a>
</div>
</div>
<div class="col-md-12 agrupacion">
<div class="row titulo">
<h4>Programas</h4>
</div>
<div class="col-md-3">
<a href="https://www.24horas.cl/programas/estadonacional/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/estadonacional.svg?" src="#" alt="Estado Nacional" border="0"></image>
</svg>
<h5>Estado Nacional</h5>
</a>
</div>
<div class="col-md-3">
<a href="https://www.tvn.cl/programas/sinparche/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/sinparche.svg" src="#" alt="Sin Parche" border="0"></image>
</svg>
<h5>Sin Parche</h5>
</a>
</div>
<div class="col-md-3">
<a href="https://www.24horas.cl/programas/el-pais-que-queremos/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/epqq.svg" src="#" alt="El País que Queremos" border="0"></image>
</svg>
<h5>El País que Queremos</h5>
</a>
</div>

<div class="col-md-3">
<a href="https://www.24horas.cl/programas/viapublica/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/viapublica.svg" src="#" alt="Vía Pública" border="0"></image>
</svg>
<h5>Vía Pública</h5>
</a>
</div>

</div>
<div class="col-md-12 text-right">
<a class="btn btn-link pull-right"><a href="https://www.24horas.cl/programas" class="verMas"><i class="fa fa-desktop" aria-hidden="true">
</i>Todos los programas</a>
</a>
</div>
</div>
<div class="col-md-2 colDerecha">
<ul class="nav navbar-nav">
<li class="dropdown dropdown-menu">
<a href="https://www.24horas.cl/noticiarios/" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/noticiarios/'">Noticiarios</a>
<ul class="dropdown-menu dropdown-menu-right">
<li class="menu-item"><a href="https://www.24horas.cl/noticiarios/24am/">24 Am</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/noticiarios/24horastarde/">24 Tarde</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/noticiarios/24horascentral/">24 Horas central</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/noticiarios/medianoche/">Medianoche</a></li>
</ul>
</li>
<li class="dropdown dropdown-menu">
<a href="https://www.24horas.cl/programas" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/programas/'">Programas</a>
<ul class="dropdown-menu dropdown-menu-right">
<li class="menu-item"><a href="https://www.24horas.cl/programas/previa24/">Previa 24</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/avances24/">Avances 24</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/chileconectado/">Chile Conectado</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/elinformante/">El Informante</a></li>


<li class="menu-item"><a href="https://www.24horas.cl/programas/exploradores/">Exploradores</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/estadonacional/">Estado Nacional</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/cualestuhuella/">¿Cuál es tu huella?</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/comoorganizamoslavida/">Cómo organizamos la vida</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/informeespecial/">Informe Especial</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/llegotuhora/">Llegó Tu Hora</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/manoamano/">Mano a Mano</a></li>

<li class="menu-item"><a href="https://www.24horas.cl/programas/miradaeconomica/">Mirada Económica</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/reporteminero/">Reporte Minero</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/semana24/">Semana 24</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/sesiones24/">Sesiones 24</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/viapublica/">Vía Pública</a></li>

</ul>
</li>
<li class="dropdown dropdown-menu">
<a href="https://www.24horas.cl/regiones" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/regiones/'">Regiones</a>
<ul class="dropdown-menu dropdown-menu-right">
<li class="menu-item"><a href="https://www.24horas.cl/regiones/arica-y-parinacota/">Arica y Parinacota</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/tarapaca/">Tarapacá</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/antofagasta/">Antofagasta</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/atacama/">Atacama</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/coquimbo/">Coquimbo</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/valparaiso/">Valparaíso</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/ohiggins/">O'Higgins</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/maule/">Maule</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/nuble/">Ñuble</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/biobio/">Biobío</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/araucania/">Araucanía</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/los-rios/">Los Ríos</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/los-lagos/">Los Lagos</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/aysen/">Aysén</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/austral/">Magallanes y la Antártica</a></li>
</ul>
</li>
<li class="dropdown dropdown-menu">
<a href="https://www.24horas.cl/videos" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/videos/'">Videos</a>
<ul class="dropdown-menu dropdown-menu-right">
<li class="menu-item"><a href="https://www.24horas.cl/videos/loultimo/">Lo último</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/videos/nacional/">Nacional</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/videos/politica/">Política</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/videos/economia/">Economía</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/videos/mundo/">Internacional</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/videos/deportes/">Deportes</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/videos/tendencias/">Tendencias</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/reportajes24/">Reportajes 24</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/videos/entrevistas24/">Entrevistas 24</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/videos/especiales/">Especiales</a></li>
</ul>
</li>
<li class="">
<a href="https://www.24horas.cl/galerias" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/galerias/'">Fotos</a>

</li> <li><a href="https://www.24horas.cl/envivo/">Vivo</a></li>
<li><a href="http://www.tvn.cl">TVN</a></li>
</ul>
</div>
</div>

</div>
</div>

</div>


<style>
.adpage.dfp_top {background: #fff;padding-bottom:5px;}
</style>
<div id="dfp_top" class="adpage dfp_top">
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('dfp_top'); });</script>
</div>
<style>
#dfp_top div iframe {transition: height 250ms;}
</style>
<script>
function activeHoverTop(height) {
$('#dfp_top div iframe').mouseenter(function(){
$(this).css('height', height);
$('.navbar-superior').css('position', 'relative');
$('.navbar-default').css('position', 'relative');
$('.navbar.navbar-default.navbar-ppal').css('top', '0') });
$('#dfp_top div iframe').mouseleave(function(){
$('#dfp_top div iframe').css('height', ' 90px');
$('.navbar-superior').css('position', '');
$('.navbar-default').css('position', '');
$('.navbar.navbar-default.navbar-ppal').css('top', ''); }); }
</script>
<div id="divAlertasDesktop" class="alertas" data-spy="affix" data-offset-top="56"></div>
<script>
$(document).ready(function() {
var alertasMinutos = 1;
var getHtmlAlertaDesktop= function(){
var rNumber = Math.random();
$.ajax({url: 'http://www.24horas.cl/?widgetName=code&widgetId=2409538&a='+rNumber, success: function(result){
$("#divAlertasDesktop").html(result);
}});
}
getHtmlAlertaDesktop();
setInterval(function(){getHtmlAlertaDesktop();}, 1000 * 60 * alertasMinutos);
});
</script>

</header>
<div class="top container ">
<ol class="breadcrumb">
<li><a href="//www.24horas.cl/">Home</a></li>
<li class="active"><a href="//www.24horas.cl/nacional/">Nacional</a></li>
</ol>
</div>
<div class="html5itemGroup container">
<div class="html5itemGroup row">
<div class="html5itemGroup col-xs-8 article">
<div class="storyMedia storyVideoTop">
<h1>Revelan video de detención ciudadana que terminó con joven muerto en La Florida</h1>

<div id="playerTopHolder">
<div id="video-container" data-spy="affix" data-offset="380">
<div class="controles text-right">
<button class="btn btn-link" id="cerrar" onclick="closeAfixPlayer();">
<svg class="logoClImg" width="20" height="20" role="img" aria-label="24horas,cl">
<image width="20" height="20" xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://estaticos.24horas.cl/skins/2017/06/16/img/cerrar.svg" src="#" alt="24horas.cl" border="0"></image>
</svg>
</button>
<button class="btn btn-link" id="minimizar" onclick="minimizeAfixPlayer();"><span class="glyphicon glyphicon-resize-small" aria-hidden="true"></span></button>
<button class="btn btn-link" id="maximizar" onclick="maximizeAfixPlayer(0);"><span class="glyphicon glyphicon-resize-full" aria-hidden="true"></span></button>
</div>
<div class="videoWrapper">
<div id="player1" class="embed-responsive embed-responsive-16by9"></div>
<div id="video-title">
<h5>Revelan video de detención ciudadana que terminó con joven muerto en La Florida</h5>
</div>
</div>
</div>
</div>
<script src="https://strm.tvn.cl/js/player-1.3.min.js?v=v05-06-2017_1"></script>
<script type="text/javascript">
var videoVolume = 75;
var type = 'vod';
var prelacionados = 5233354;
var param = {
url:'https://mdstrm.com/video/623b4d5a689abb0837fece4b.m3u8',
duracion: 0,
image: '//www.24horas.cl/incoming/-revelan-imagenes-de-la-brutal-detencion-ciudadana-que-termino-con-un-joven-muerto-en-la-florida-5233360/ALTERNATES/w620h350/Revelan%20im%C3%A1genes%20de%20la%20brutal%20detenci%C3%B3n%20ciudadana%20que%20termin%C3%B3%20con%20un%20joven%20muerto%20en%20La%20Florida',
volume: videoVolume,
autoPlay: 1,
relacionados: prelacionados
};
var JW_Player=1;
var playerID = 'player1';
var diseno = {
url: "http://estaticos.24horas.cl/skins/2017/06/16/player/css/jw24horas.css",
name: "24horas"
}
play(playerID,param);
</script>
<script src="https://estaticos.24horas.cl/skins/2017/06/16/player/js/playerControls.js"></script>
<script>
PlayEvents[playerID].onPlay = function() {
changePlayerLayer();
startStopPlay(0,1);
};
</script>
<script src="https://estaticos.24horas.cl/skins/2017/11/01/player/js/playlist.js?=312"></script>
<script>
$( document ).ready(function() {
checkPlayerPlaylist(playerID);
});
</script>
<div class="storyMediaCaption">
<p class="lead">La víctima ingresó a una casa particular luego que un grupo de antisociales intentara asaltarlo y fue confundido con un delincuente.</p>
</div>
</div>
<article class="html5itemGroup col-xs-10 col-xs-push-1 col-xs-pull-1 contenido2">
<div class="sharearticle a2a_kit" data-spy="affix" data-offset-top="520">
<ul class="contentShare">
<li><a class="a2a_button_facebook"><i class="social-icon icon-facebookc"></i></a></li>
<li><a class="a2a_button_twitter"><i class="social-icon icon-twitterc"></i></a></li>
<li><a class="a2a_button_whatsapp"><i class="social-icon icon-whatsappc"></i></a></li>
<li><a class="a2a_button_telegram"><i class="social-icon icon-telegramc"></i></a></li>
<li><a class="a2a_button_google_plus"><i class="social-icon icon-googlec"></i></a></li>
<li><a class="a2a_button_email"><i class="social-icon icon-mailc"></i></a></li>
<li><a class="a2a_button_facebook_messenger"><i class="social-icon icon-messengerc"></i></a></li>
</ul>
</div>
<div class="html5itemGroup title">
<address class="html5itemGroup ">
<strong>24Horas.cl Tvn</strong>
<br><smaller><span class="glyphicon glyphicon-time"></span> 23.03.2022</smaller>
</address>
</div>
<div id='dfp_inread'>
<script>
googletag.cmd.push(function() { googletag.display('dfp_inread'); });
</script>
</div>
<p>Tras ser anunciada la investigación por una mortal detención ciudadana ocurrida en la comuna de La Florida, <strong>salieron a la luz las grabaciones de las cámaras de seguridad del sector, donde se logra ver la brutal golpiza</strong> que terminó con la vida de un joven de 22 años.</p><p> <figure class="layout-small relGen">
<img src="//www.24horas.cl/incoming/hombre-muere-tras-detencion-ciudadana-pdi-dice-que-fue-confundido-con-delincuente--5232936/ALTERNATES/BASE_LANDSCAPE/Hombre%20muere%20tras%20detenci%C3%B3n%20ciudadana:%20PDI%20dice%20que%20fue%20confundido%20con%20delincuente" title="Hombre muere tras detención ciudadana: PDI dice que fue confundido con delincuente " alt="Hombre muere tras detención ciudadana: PDI dice que fue confundido con delincuente " class="img-responsive">
<figcaption>
<a href="//www.24horas.cl/nacional/hombre-muere-tras-detencion-ciudadana-pdi-dice-que-fue-confundido-con-delincuente--5232932">
<h5 align="left">Hombre muere tras detención ciudadana: PDI dice que fue confundido con delincuente </h5>
<span><i class="fa fa-arrow-right" aria-hidden="true"></i>&nbsp;Leer más</span>
</a>
</figcaption>
</figure>
</p><p>Según información de la Policía de Investigaciones, <strong>la víctima ingresó a una casa particular luego que un grupo de antisociales intentara asaltarlo,</strong> lo que asustó a la dueña de casa, quien alertó a sus vecinos por un supuesto robo.</p><p><strong>&quot;Vecinos, por favor, ayuden, es en mi casa, por favor, ayuden&quot;</strong>, dijo la mujer en un audio de WhastApp enviado a un grupo de residentes.</p><p>En ese contexto, los vecinos salieron de sus viviendas para prestar ayuda, pero confundieron al joven con un delincuente y le propinaron golpes de pies y puños.</p><h2>Organizados para prevenir delitos</h2><p>Una de las vecinas de la zona comentó ante los medios de comunicación que todo sucedió cuando una residente vio al aludido en su casa, alertando al resto de vecinos mediante un grupo de<strong> WhatsApp </strong>y una alarma comunitaria.</p><p><strong>&quot;Nos organizamos para prevenir delitos&quot;</strong>, dijo la mujer, indicando que los presentes &quot;salieron a prestarle ayuda a la afectada.</p><p><strong>&quot;Claramente las consecuencias son lamentables, es un joven de 22 años. Como vecinos tendremos una reunion. Debemos sacar lecciones, partiendo por el municipio para que nos escuchen y que nos pongan mas seguridad. Necesitamos seguridad constante, pues el municipio estará acá una semana solo porque esto se hizo viral&quot;</strong>, reclamó.</p><p>Igualmente, criticó la nula presencia policial en el área, manifestando que &quot;cuando llamamos a Carabineros es como llamar a la NASA, porque nunca vienen&quot;.</p><p> <figure class="layout-medium relGen alertGen">
<picture>
<a href="//www.24horas.cl/nacional/alcalde-de-san-ramon-estamos-con-una-ausencia-del-estado-en-estas-comunas-5233026">
<img src="//www.24horas.cl/incoming/alcalde-de-san-ramon-estamos-con-una-ausencia-del-estado-en-estas-comunas-5233028/ALTERNATES/w300/Alcalde%20de%20San%20Ram%C3%B3n:%20%E2%80%9CEstamos%20con%20una%20ausencia%20del%20Estado%20en%20estas%20comunas%E2%80%9D" title="Alcalde de San Ramón: “Estamos con una ausencia del Estado en estas comunas”" alt="Alcalde de San Ramón: “Estamos con una ausencia del Estado en estas comunas”" class="img-responsive">
</a>
</picture>
<figcaption>
<div class="categoryseccion minutoaminuto"></div>
<h5>
<a href="//www.24horas.cl/nacional/alcalde-de-san-ramon-estamos-con-una-ausencia-del-estado-en-estas-comunas-5233026">
<strong><i class="fa fa-clock-o" aria-hidden="true"></i>&nbsp;: </strong>Alcalde de San Ramón: “Estamos con una ausencia del Estado en estas comunas”</a>
</h5>
<span><a href="//www.24horas.cl/nacional/alcalde-de-san-ramon-estamos-con-una-ausencia-del-estado-en-estas-comunas-5233026"><i class="fa fa-arrow-right" aria-hidden="true"></i>&nbsp;Leer más</a></span>
</figcaption>
</figure>
</p><h2>&quot;Tendrán que responder frente a los tribunales&quot;</h2><p>El <strong>alcalde de la comuna de La Florida, Rodolfo Carter</strong>, por su parte, se refirió al proceso judicial que deberán enfrentar los involucrados, enfatizando que “cuando los ciudadanos empiezan a hacer justicia por sus propias manos se ven involucrados en delitos y <strong>van a tener que responder frente a los tribunales dentro de los próximos días”.</strong></p><p>Además, agregó que el municipio se pondrá a disposición del vecindario para defenderlos ante la justicia, <strong>&quot;pero no para que sean declarados inocentes, sino para que se explique el contexto en que esto ocurrió&quot;.</strong></p><p>De acuerdo con sus declaraciones, hizo énfasis en que este lamentable hecho ocurrió &quot;en el contexto del total abandono que están teniendo los ciudadanos todos los días&quot;.</p>
<hr>
<div class="html5itemGroup container bgNews">
<div class="html5itemGroup col-xs-12 col-sm-12 col-md-12 floatR">

<link href="//cdn-images.mailchimp.com/embedcode/horizontal-slim-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
#mc_embed_signup{clear:left; font:14px; width:100%;}
#mc_embed_signup .button {
font-size: 18px;
border: none;
-webkit-border-radius: 3px;
-moz-border-radius: 3px;
border-radius: 3px;
letter-spacing: .03em;
color: #fff;
background:#00A4D1;
/*background: #fa3532;
background-image: -webkit-linear-gradient(top, #fa3532, #cf413c);
background-image: -moz-linear-gradient(top, #fa3532, #cf413c);
background-image: -ms-linear-gradient(top, #fa3532, #cf413c);
background-image: -o-linear-gradient(top, #fa3532, #cf413c);
background-image: linear-gradient(to bottom, #fa3532, #cf413c);*/
box-sizing: border-box;
height: 33px;
line-height: 32px;
padding: 0 18px;
display: inline-block;
/*margin: 5px 0;*/
transition: all 0.23s ease-in-out 0s;
}
#mc_embed_signup input.email {
font-size: 17px;
border: 1px solid #ABB0B2;
-webkit-border-radius: 3px;
-moz-border-radius: 3px;
border-radius: 3px;
color: #343434;
background-color: #fff;
box-sizing: border-box;
height: 33px;
padding: 0px 0.4em;
display: inline-block;
margin: 0;
vertical-align: top;
}
.butn {
background: #fa3532;
background-image: -webkit-linear-gradient(top, #fa3532, #cf413c);
background-image: -moz-linear-gradient(top, #fa3532, #cf413c);
background-image: -ms-linear-gradient(top, #fa3532, #cf413c);
background-image: -o-linear-gradient(top, #fa3532, #cf413c);
background-image: linear-gradient(to bottom, #fa3532, #cf413c);
-webkit-border-radius: 5;
-moz-border-radius: 5;
border-radius: 5px;
color: #ffffff;
font-size: 20px;
padding: 10px 20px 10px 20px;
text-decoration: none;
text-align:center;
width:200px;
margin:25px 25px 0;
float:right; }
.butn:hover {
background: #d41411;
background-image: -webkit-linear-gradient(top, #d41411, #d9312b);
background-image: -moz-linear-gradient(top, #d41411, #d9312b);
background-image: -ms-linear-gradient(top, #d41411, #d9312b);
background-image: -o-linear-gradient(top, #d41411, #d9312b);
background-image: linear-gradient(to bottom, #d41411, #d9312b);
text-decoration: none;
cursor:pointer;
}
.bgNews {
/*background:#dbe0e3;
border-bottom: 5px solid #cf403c;*/
background-image:url(http://estaticos.24horas.cl/skins/2019/newsletterMobile_24.png);
background-repeat:no-repeat;
background-size: cover;
background-position:top center;
min-height: 220px;
padding:15rem 0 0 0;
margin-bottom:20px;
width:auto!important;
border-radius:5px;
}
.floatR {
float:right;
}
</style>
<div id="mc_embed_signup">
<form action="https://24horas.us18.list-manage.com/subscribe/post?u=e57f60ca5eb19657335bc88fd&amp;id=83507a492b" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div id="mc_embed_signup_scroll">
<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="ingresa tu email" required>

<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_e57f60ca5eb19657335bc88fd_83507a492b" tabindex="-1" value=""></div>
<div class="clear"><input type="submit" value="SUSCRÍBETE" name="suscríbete" id="mc-embedded-subscribe" class="button"></div>
</div>
</form>
</div>

</div>
</div>
<hr>
<section class="moduleDefault relacionados">
<h6>TE PUEDE INTERESAR</h6>
<div class="displayHomeContenido">
<div class="display displayHome_dest4_col2">
<figure class="box boxnormal">
<picture>
<a href="//www.24horas.cl/nacional/carter-por-mortal-detencion-ciudadana-tendran-que-responder-frente-a-los-tribunales-5233156">
<img src="//www.24horas.cl/incoming/alcalde-carter-por-mortal-detencion-ciudadana-5233172/ALTERNATES/BASE_LANDSCAPE/Alcalde%20Carter%20por%20mortal%20detenci%C3%B3n%20ciudadana" title="Carter por mortal detención ciudadana: &#034;Tendrán que responder frente a los tribunales&#034;" alt="Carter por mortal detención ciudadana: &#034;Tendrán que responder frente a los tribunales&#034;" class="img-responsive">
</a>
<div>
</div>
</picture>
<figcaption>
<h2><a href="//www.24horas.cl/nacional/carter-por-mortal-detencion-ciudadana-tendran-que-responder-frente-a-los-tribunales-5233156">Carter por mortal detención ciudadana: "Tendrán que responder frente a los tribunales"</a></h2>
</figcaption>
</figure>
<figure class="box boxnormal">
<picture>
<a href="//www.24horas.cl/nacional/vecina-de-la-florida-por-mortal-detencion-ciudadana-nos-organizamos-para-prevenir-delitos-5233002">
<img src="//www.24horas.cl/incoming/vecina-de-la-florida-por-mortal-detencion-ciudadana-nos-organizamos-para-prevenir-delitos-5233054/ALTERNATES/BASE_LANDSCAPE/Vecina%20de%20La%20Florida%20por%20mortal%20detenci%C3%B3n%20ciudadana:%20%22Nos%20organizamos%20para%20prevenir%20delitos%22" title="Vecina de La Florida por mortal detención ciudadana: &#034;Nos organizamos para prevenir delitos&#034;" alt="Vecina de La Florida por mortal detención ciudadana: &#034;Nos organizamos para prevenir delitos&#034;" class="img-responsive">
</a>
<div>
</div>
</picture>
<figcaption>
<h2><a href="//www.24horas.cl/nacional/vecina-de-la-florida-por-mortal-detencion-ciudadana-nos-organizamos-para-prevenir-delitos-5233002">Vecina de La Florida por mortal detención ciudadana: "Nos organizamos para prevenir delitos"</a></h2>
</figcaption>
</figure>
<figure class="box boxnormal">
<picture>
<a href="//www.24horas.cl/nacional/delincuentes-rompieron-porton-arrastraron-la-reja-con-un-auto-y-entraron-a-robar-a-una-casa-en-san-joaquin-5232824">
<img src="//www.24horas.cl/incoming/delincuentes-rompieron-porton-arrastraron-la-reja-con-un-auto-y-entraron-a-robar-a-una-casa-en-san-joaquin-5232826/ALTERNATES/BASE_LANDSCAPE/Delincuentes%20rompieron%20port%C3%B3n,%20arrastraron%20la%20reja%20con%20un%20auto%20y%20entraron%20a%20robar%20a%20una%20casa%20en%20San%20Joaqu%C3%ADn" title="Delincuentes rompieron portón, arrastraron la reja con un auto y entraron a robar a una casa en San Joaquín" alt="Delincuentes rompieron portón, arrastraron la reja con un auto y entraron a robar a una casa en San Joaquín" class="img-responsive">
</a>
<div>
</div>
</picture>
<figcaption>
<h2><a href="//www.24horas.cl/nacional/delincuentes-rompieron-porton-arrastraron-la-reja-con-un-auto-y-entraron-a-robar-a-una-casa-en-san-joaquin-5232824">Delincuentes rompieron portón, arrastraron la reja con un auto y entraron a robar a una casa en San Joaquín</a></h2>
</figcaption>
</figure>
<figure class="box boxnormal">
<picture>
<a href="//www.24horas.cl/nacional/violento-abordazo-a-hombre-que-esperaba-a-su-hijo-afuera-del-metro-vespucio-norte-5232800">
<img src="//www.24horas.cl/incoming/grupo-de-delincuentes-intimida-y-asalta-a-hombre-que-esperaba-a-su-hijo-todos-serian-menores-de-edad-5232798/ALTERNATES/BASE_LANDSCAPE/Grupo%20de%20delincuentes%20intimida%20y%20asalta%20a%20hombre%20que%20esperaba%20a%20su%20hijo:%20Todos%20ser%C3%ADan%20menores%20de%20edad" title="Violento abordazo a hombre que esperaba a su hijo afuera del Metro Vespucio Norte" alt="Violento abordazo a hombre que esperaba a su hijo afuera del Metro Vespucio Norte" class="img-responsive">
</a>
<div>
</div>
</picture>
<figcaption>
<h2><a href="//www.24horas.cl/nacional/violento-abordazo-a-hombre-que-esperaba-a-su-hijo-afuera-del-metro-vespucio-norte-5232800">Violento abordazo a hombre que esperaba a su hijo afuera del Metro Vespucio Norte</a></h2>
</figcaption>
</figure>
</div>
</div>
</section>
</article>
</div>
<div class="html5itemGroup col-xs-4">
<div class="livestream">
<img src="http://estaticos.24horas.cl/skins/2017/06/16/img/24_play.svg" class="img-responsive" alt="24Play" width="130px">
<div id="playerTopLiveHolder" style="height: 180px;">
<div id="playerLiveWrapper">
<div id="video-containerLive" data-offset-top="350" data-offset-bottom="520">
<div class="controlesTop text-left">
<img src="http://estaticos.24horas.cl/skins/2017/06/16/img/24_play.svg" alt="24Play" width="120px">
<button class="btn btn-link" id="cerrar" onclick="closeAfixPlayerLive();">
<svg class="logoClImg" width="20" height="20" role="img" aria-label="24horas,cl">
<image width="20" height="20" xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://estaticos.24horas.cl/skins/2017/06/16/img/cerrar.svg" src="#" alt="24horas.cl" border="0"></image>
</svg>
</button>
<button class="btn btn-link" id="minimizarLive" onclick="minimizeAfixPlayerLive();">
<span class="glyphicon glyphicon-resize-small" aria-hidden="true"></span>
</button>
<button class="btn btn-link" id="maximizarLive" onclick="maximizeAfixPlayerLive(0);">
<span class="glyphicon glyphicon-resize-full" aria-hidden="true"></span>
</button>
<button type="button" class="btn" onclick="location.href='/envivo'">Abrir <span class="glyphicon glyphicon-new-window" aria-hidden="true"></span></button>
</div>
<div class="videoWrapper">
<div id="playerLive_3862008"></div>
<div id="video-titleLive">
<h5>Noticias de Chile y el mundo en cualquier momento del día</h5>
</div>
</div>
</div>
</div>
</div> 
<script type="text/javascript">
var videoDurationLive = 0;
var videoVolumeLive = 0; // volumen por defecto para el video
var typeLive = 'live'; // type = 'live' cuando sea en vivo
var paramLive = {
url:'24hplay',
volume: videoVolumeLive,
controls: true,
adsvolume :0,
ads:false
};
var JW_Player=1;
var player3 = 'playerLive_3862008';
var diseno = {
url: "http://estaticos.24horas.cl/skins/2017/06/16/player/css/jw24horas.css",
name: "24horas"
}
play(player3,paramLive);
</script>
<script>
var playerLiveWrapper = playerPersonalizadoLive('playerLiveWrapper',player3);
PlayEvents[player3].onPlay = function() {
playerLiveWrapper.changePlayerLayerLive();
playerLiveWrapper.startStopPlayLive(0,1);
};
</script>
<div class="title">
<h4>Sigue la cobertura multiseñal del Departamento de Prensa de TVN Chile.</h4>
</div>
<div class="a2a_kit share">
<span><a href="http://24horas.cl/envivo">M&Aacute;S SE&Ntilde;ALES EN VIVO</a></span>
<ul class="contentShare live">
<li><a class="a2a_button_facebook"><i class="social-icon icon-facebookc live"></i></a></li>
<li><a class="a2a_button_twitter"><i class="social-icon icon-twitterc live"></i></a></li>
<li><a class="a2a_button_whatsapp"><i class="social-icon icon-whatsappc live"></i></a></li>
</ul>
</div>
</div> <div id="dfp_right1" class="adpage">
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('dfp_right1'); });</script>
</div>
<section class="html5itemGroup moduleDefault">
<h6><a href="/videos">24HORAS VIDEO</a></h6>
<div class="html5itemGroup displayHomeContenido">
<div class="html5itemGroup display displayHorizontal">
<figure class="box boxvideo">
<picture>
<a href="//www.24horas.cl/nacional/la-extensa-lucha-por-justicia-en-el-caso-quemados-elevan-penas-a-10-exuniformados-por-homicidio-5232672">
<img src="//www.24horas.cl/incoming/la-extensa-lucha-por-justicia-en-el-caso-quemados-elevan-penas-a-10-exuniformados-por-homicidio-5232670/ALTERNATES/w380/La%20extensa%20lucha%20por%20justicia%20en%20el%20%22Caso%20Quemados%22:%20Elevan%20penas%20a%2010%20exuniformados%20por%20homicidio" title="La extensa lucha por justicia en el " Caso Quemados": Elevan penas a 10 exuniform..." alt="La extensa lucha por justicia en el " Caso Quemados": Elevan penas a 10 exuniform..." class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/nacional/la-extensa-lucha-por-justicia-en-el-caso-quemados-elevan-penas-a-10-exuniformados-por-homicidio-5232672"><span class="dataction">Ver Video</span></a>
</div>
</picture>
<figcaption>
<h2>
<a href="//www.24horas.cl/nacional/la-extensa-lucha-por-justicia-en-el-caso-quemados-elevan-penas-a-10-exuniformados-por-homicidio-5232672">La extensa lucha por justicia en el "Caso Quemados": Elevan penas a 10 exuniform...</a>
</h2>
</figcaption>
</figure>
<figure class="box boxvideo">
<picture>
<a href="//www.24horas.cl/nacional/escolaridad-femenina-la-lucha-por-terminar-la-ensenanza-media-despues-de-anos-5232660">
<img src="//www.24horas.cl/incoming/escolaridad-femenina-la-lucha-por-terminar-la-ensenanza-media-despues-de-anos-5232658/ALTERNATES/w380/Escolaridad%20femenina:%20La%20lucha%20por%20terminar%20la%20ense%C3%B1anza%20media%20despu%C3%A9s%20de%20a%C3%B1os" title="Escolaridad femenina: La lucha por terminar la enseñanza media después de años" alt="Escolaridad femenina: La lucha por terminar la enseñanza media después de años" class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/nacional/escolaridad-femenina-la-lucha-por-terminar-la-ensenanza-media-despues-de-anos-5232660"><span class="dataction">Ver Video</span></a>
</div>
</picture>
<figcaption>
<h2>
<a href="//www.24horas.cl/nacional/escolaridad-femenina-la-lucha-por-terminar-la-ensenanza-media-despues-de-anos-5232660">Escolaridad femenina: La lucha por terminar la enseñanza media después de años</a>
</h2>
</figcaption>
</figure>
<figure class="box boxvideo">
<picture>
<a href="//www.24horas.cl/nacional/militar-en-retiro-es-el-unico-acusado-de-robar-82-armas-fiscal-acuso-demora-en-la-entrega-de-informacion-5232560">
<img src="//www.24horas.cl/incoming/militar-en-retiro-es-el-unico-acusado-de-robar-82-armas-5232556/ALTERNATES/w380/Militar%20en%20retiro%20es%20el%20%C3%BAnico%20acusado%20de%20robar%2082%20armas" title="Militar en retiro es el único acusado de robar 82 armas: Fiscal acusó demora en ..." alt="Militar en retiro es el único acusado de robar 82 armas: Fiscal acusó demora en ..." class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/nacional/militar-en-retiro-es-el-unico-acusado-de-robar-82-armas-fiscal-acuso-demora-en-la-entrega-de-informacion-5232560"><span class="dataction">Ver Video</span></a>
</div>
</picture>
<figcaption>
<h2>
<a href="//www.24horas.cl/nacional/militar-en-retiro-es-el-unico-acusado-de-robar-82-armas-fiscal-acuso-demora-en-la-entrega-de-informacion-5232560">Militar en retiro es el único acusado de robar 82 armas: Fiscal acusó demora en ...</a>
</h2>
</figcaption>
</figure>
<figure class="box boxvideo">
<picture>
<a href="//www.24horas.cl/nacional/municipios-hacen-catastro-de-estudiantes-sin-colegio-miles-de-ninos-aun-no-tienen-donde-estudiar-5232532">
<img src="//www.24horas.cl/incoming/municipios-hacen-catastro-de-estudiantes-sin-colegio-miles-de-ninos-aun-no-tienen-donde-estudiar-5232538/ALTERNATES/w380/Municipios%20hacen%20catastro%20de%20estudiantes%20sin%20colegio:%20Miles%20de%20ni%C3%B1os%20a%C3%BAn%20no%20tienen%20d%C3%B3nde%20estudiar" title="Municipios hacen catastro de estudiantes sin colegio: Miles de niños aún no tien..." alt="Municipios hacen catastro de estudiantes sin colegio: Miles de niños aún no tien..." class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/nacional/municipios-hacen-catastro-de-estudiantes-sin-colegio-miles-de-ninos-aun-no-tienen-donde-estudiar-5232532"><span class="dataction">Ver Video</span></a>
</div>
</picture>
<figcaption>
<h2>
<a href="//www.24horas.cl/nacional/municipios-hacen-catastro-de-estudiantes-sin-colegio-miles-de-ninos-aun-no-tienen-donde-estudiar-5232532">Municipios hacen catastro de estudiantes sin colegio: Miles de niños aún no tien...</a>
</h2>
</figcaption>
</figure>
<figure class="box boxvideo">
<picture>
<a href="//www.24horas.cl/nacional/gobierno-evalua-aplicar-impuesto-al-sobreconsumo-de-agua-ante-grave-escasez-hidrica-en-el-pais-5232492">
<img src="//www.24horas.cl/incoming/gobierno-evalua-aplicar-impuesto-al-sobreconsumo-de-agua-5232518/ALTERNATES/w380/Gobierno%20eval%C3%BAa%20aplicar%20impuesto%20al%20sobreconsumo%20de%20agua" title="Gobierno evalúa aplicar impuesto al sobreconsumo de agua: Ante grave escasez híd..." alt="Gobierno evalúa aplicar impuesto al sobreconsumo de agua: Ante grave escasez híd..." class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/nacional/gobierno-evalua-aplicar-impuesto-al-sobreconsumo-de-agua-ante-grave-escasez-hidrica-en-el-pais-5232492"><span class="dataction">Ver Video</span></a>
</div>
</picture>
<figcaption>
<h2>
<a href="//www.24horas.cl/nacional/gobierno-evalua-aplicar-impuesto-al-sobreconsumo-de-agua-ante-grave-escasez-hidrica-en-el-pais-5232492">Gobierno evalúa aplicar impuesto al sobreconsumo de agua: Ante grave escasez híd...</a>
</h2>
</figcaption>
</figure>
</div>
</div>
</section>
<div id="dfp_right2" class="adpage">
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('dfp_right2'); });</script>
</div>
<section class="html5itemGroup moduleDefault">
<h6><a href="/galerias">24 HORAS FOTO</a></h6>
<div class="html5itemGroup displayHomeContenido">
<div class="html5itemGroup display displayHorizontal">
<figure class="box boxgaleria">
<picture>
<a href="//www.24horas.cl/nacional/dia-internacional-del-agua-las-imagenes-de-la-marcha-por-la-alameda-5232890">
<img src="//www.24horas.cl/incoming/a_uno_1359794jpg-5232892/ALTERNATES/w220/A_UNO_1359794.jpg" title="Día Internacional del Agua: Las imágenes de la marcha por la Alameda" alt="Día Internacional del Agua: Las imágenes de la marcha por la Alameda" class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/nacional/dia-internacional-del-agua-las-imagenes-de-la-marcha-por-la-alameda-5232890">
<small>7</small>
</a>
</div>
</picture>
<figcaption>
<h2><a href="//www.24horas.cl/nacional/dia-internacional-del-agua-las-imagenes-de-la-marcha-por-la-alameda-5232890">Día Internacional del Agua: Las imágenes de la marcha por la Alameda</a></h2>
</figcaption>
</figure>
<figure class="box boxgaleria">
<picture>
<a href="//www.24horas.cl/nacional/comenzaron-las-actividades-del-nuevo-gobierno-en-la-moneda-5223006">
<img src="//www.24horas.cl/incoming/aton_590536jpg-5222992/ALTERNATES/w220/Aton_590536.jpg" title="Comenzaron las actividades del nuevo Gobierno en La Moneda" alt="Comenzaron las actividades del nuevo Gobierno en La Moneda" class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/nacional/comenzaron-las-actividades-del-nuevo-gobierno-en-la-moneda-5223006">
<small>7</small>
</a>
</div>
</picture>
<figcaption>
<h2><a href="//www.24horas.cl/nacional/comenzaron-las-actividades-del-nuevo-gobierno-en-la-moneda-5223006">Comenzaron las actividades del nuevo Gobierno en La Moneda</a></h2>
</figcaption>
</figure>
<figure class="box boxgaleria">
<picture>
<a href="//www.24horas.cl/politica/gabriel-boric-asume-como-presidente-de-la-republica-las-postales-que-dejo-el-cambio-de-mando--5220448">
<img src="//www.24horas.cl/incoming/a_uno_1356000jpg-5220422/ALTERNATES/w220/A_UNO_1356000.jpg" title="Gabriel Boric asume como Presidente de la República: Las postales que dejó el ca..." alt="Gabriel Boric asume como Presidente de la República: Las postales que dejó el ca..." class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/politica/gabriel-boric-asume-como-presidente-de-la-republica-las-postales-que-dejo-el-cambio-de-mando--5220448">
<small>11</small>
</a>
</div>
</picture>
<figcaption>
<h2><a href="//www.24horas.cl/politica/gabriel-boric-asume-como-presidente-de-la-republica-las-postales-que-dejo-el-cambio-de-mando--5220448">Gabriel Boric asume como Presidente de la República: Las postales que dejó el ca...</a></h2>
</figcaption>
</figure>
<figure class="box boxgaleria">
<picture>
<a href="//www.24horas.cl/politica/las-postales-que-dejo-el-recorrido-del-presidente-boric-a-la-moneda-5219758">
<img src="//www.24horas.cl/incoming/a_uno_1356279jpg-5219774/ALTERNATES/w220/A_UNO_1356279.jpg" title="Las postales que dejó el recorrido del Presidente Boric a La Moneda" alt="Las postales que dejó el recorrido del Presidente Boric a La Moneda" class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/politica/las-postales-que-dejo-el-recorrido-del-presidente-boric-a-la-moneda-5219758">
<small>21</small>
</a>
</div>
</picture>
<figcaption>
<h2><a href="//www.24horas.cl/politica/las-postales-que-dejo-el-recorrido-del-presidente-boric-a-la-moneda-5219758">Las postales que dejó el recorrido del Presidente Boric a La Moneda</a></h2>
</figcaption>
</figure>
<figure class="box boxgaleria">
<picture>
<a href="//www.24horas.cl/politica/preparativos-en-el-palacio-de-la-moneda-para-recibir-al-presidente-gabriel-boric-5219472">
<img src="//www.24horas.cl/incoming/a_uno_1356210jpg-5219464/ALTERNATES/w220/A_UNO_1356210.jpg" title="Preparativos en el Palacio de La Moneda para recibir al Presidente Gabriel Boric" alt="Preparativos en el Palacio de La Moneda para recibir al Presidente Gabriel Boric" class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/politica/preparativos-en-el-palacio-de-la-moneda-para-recibir-al-presidente-gabriel-boric-5219472">
<small>13</small>
</a>
</div>
</picture>
<figcaption>
<h2><a href="//www.24horas.cl/politica/preparativos-en-el-palacio-de-la-moneda-para-recibir-al-presidente-gabriel-boric-5219472">Preparativos en el Palacio de La Moneda para recibir al Presidente Gabriel Boric</a></h2>
</figcaption>
</figure>
</div>
</div>
</section>
<div id='dfp_right3' style='margin-top:16px; min-width: 300px; min-height: 250px;'>
<script>
googletag.cmd.push(function() { googletag.display('dfp_right3'); });
</script>
</div>
</div>
</div>
</div>
<section class="html5itemGroup container-fluid moduleDefault">
<div class="html5itemGroup container">
<div id='dfp_billboard1' style='margin:0.5em auto; text-align:center;'>
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('dfp_billboard1'); });</script>
</div>
</div>
</section>
<footer class="desktop ">
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "6906476" });
(function () {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
<img src="http://b.scorecardresearch.com/p?c1=2&c2=6906476&cv=2.0&cj=1" />
</noscript>
<script>
function btnItt(width) {
setTimeout(function() {
$('#close').css({
maxWidth: width + "px"
});
}, 100);
} function inRead(parrafo) {
var itemLength = $(".contenido2 > p").length;
var anchor = $('#dfp_inread');
if(itemLength > 2) {
$('.contenido2 p').each(function( index ) {
if(index == parrafo) {
$(anchor).insertAfter( $(this) );
}
});
}
}
inRead(2);
</script>
<style>
.c-ads-modal__overlay {
background:#fff!important;
}
.c-ads-modal__content .count-down {
display:none!important;
}
#dfp_inread {
text-align: center;
margin-bottom: 30px;
}
#dfp_inread > div {
display: inline-block;
}
</style>
<div class="styleitemGroup container">
<div class="styleitemGroup col-md-12 footerTop">
<div class="col-md-6 logo pull-left">
<svg class="logoClImg" width="200" height="50" role="img" aria-label="24horas,cl">
<image width="200" height="50" xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://estaticos.24horas.cl/skins/mockups/24H_articulo/img/logo_normal_blanco.svg" src="http//www.24horas.cl" alt="24horas.cl" border="0" style="color: white;"></image>
</svg>
</div>
<div class="col-md-6 redes pull-right">
<ul>
<li><a href="/cdn-cgi/l/email-protection#bfdbdad1cad1dcd6deccffcbc9d191dcd3"><i class="social-icon icon-mailc"></i></a></li>
<li><a href="https://plus.google.com/+24horasCl"><i class="social-icon icon-googlec"></i></a></li>
<li><a href="https://telegram.me/share/url?url=http://www.24horas.cl"><i class="social-icon icon-telegramc"></i></a></li>
<li><a href="https://www.instagram.com/24horascl/"><i class="social-icon icon-instagramc"></i></a></li>
<li><a href="https://twitter.com/24horastvn"><i class="social-icon icon-twitterc"></i></a></li>
<li><a href="https://www.facebook.com/24horas.cl"><i class="social-icon icon-facebookc"></i></a></li>
</ul>
</div>
</div>
<div class="styleitemGroup col-md-12">
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Secciones</h4></li>
<li><a href="https://www.24horas.cl/nacional">Nacional</a></li>
<li><a href="https://www.24horas.cl/politica">Política</a></li>
<li><a href="https://www.24horas.cl/economia">Economía</a></li>
<li><a href="https://www.24horas.cl/internacional">Mundo</a></li>
<li><a href="https://www.24horas.cl/deportes">Deportes</a></li>
<li><a href="https://www.24horas.cl/tendencias">Tendencias</a></li>
<li><a href="https://www.24horas.cl/tesirve/">Te Sirve</a></li>
</ul>
</div>
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Noticieros</h4></li>
<li><a href="https://www.24horas.cl/programas/550am/">5:50</a></li>
<li><a href="https://www.24horas.cl/noticiarios/tumanana/">Tu Mañana</a></li>
<li><a href="https://www.24horas.cl/noticiarios/24horasaldia/">24 Horas Al Día</a></li>
<li><a href="https://www.24horas.cl/noticiarios/24horascentral/">24 Horas Central</a></li>
<li><a href="https://www.24horas.cl/noticiarios/medianoche/">Medianoche</a></li>
</ul>
</div>
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Programas</h4></li>
<li><a href="https://www.24horas.cl/programas/chileconectado/">Chile Conectado</a></li>
<li><a href="https://www.24horas.cl/programas/elinformante/">El Informante</a></li>
<li><a href="https://www.24horas.cl/programas/estadonacional/">Estado Nacional</a></li>
<li><a href="https://www.24horas.cl/programas/informeespecial/">Informe Especial</a></li>
<li><a href="https://www.24horas.cl/programas/manoamano/">Mano a Mano</a></li>
<li><a href="https://www.24horas.cl/programas/mejor-hablar-de-ciertas-cosas/">Mejor Hablar de Ciertas Cosas</a></li>
<li><a href="https://www.24horas.cl/programas/miradaeconomica/">Mirada Económica</a></li>
<li><a href="https://www.24horas.cl/programas/reporteminero/">Reporte Minero</a></li>
<li><a href="https://www.24horas.cl/programas/semana24/">Semana 24</a></li>
<li><a href="https://www.24horas.cl/programas/viapublica/">Vía Pública</a></li>
<li><a href="https://www.24horas.cl/programas/viral/">Viral</a></li>
</ul>
</div>
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Videos</h4></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="https://www.24horas.cl/nacional">Nacional</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="https://www.24horas.cl/politica">Política</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="https://www.24horas.cl/economia">Economía</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="https://www.24horas.cl/internacional/">Mundo</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="https://www.24horas.cl/deportes/">Deportes</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="https://www.24horas.cl/tendencias/">Tendencias</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="https://www.24horas.cl/tesirve/">Te Sirve</a></li>
</ul>
</div>
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Regiones</h4></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/antofagasta/">Antofagasta</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/atacama/">Atacama</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/coquimbo/">Coquimbo</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/valparaiso/">Valparaíso</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/ohiggins/">O'Higgins</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/maule/">Maule</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/biobio/">Bío-Bío</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/araucania/">Araucanía</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/austral/">Austral</a></li>
</ul>
</div>
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Sobre Nosotros</h4></li>
<li><a href="http://www.tvn.cl/">TVN.cl</a></li>
<li><a href="http://www.tvn.cl/corporativo/">Información Corporativa</a></li>
<li><a href="http://empleos.tvn.cl/">Únete a Nuestro Equipo</a></li>
<li><a href="http://www.tvnet.cl/">Contacto Comercial</a></li>
<li><a href="http://www.tvn.cl/bases/licitacion.html">Bases Licitación</a></li>
<li><a href="http://tvn.cl/hd/">TVN HD</a></li>
</ul>
</div>
<div class="cajaSubir">
<a href="#"><i class="fa fa-home" aria-hidden="true"></i>Subir</a>
<a href="#"><i class="fa fa-home" aria-hidden="true"></i>Ir a la portada</a>
</div>
</div>
</div>
</footer>
<div class="container-fluid footerBottom ">
<div class="col-md-12 text-center">
<p>@24horas.cl Televisión Nacional de Chile - Bellavista 0990 Providencia, Santiago. Fono:(+56 2) 2707 7777 . Mail: <a href="#"><span class="__cf_email__" data-cfemail="fbc9cf9394899a88bb8f8d95d59897">[email&#160;protected]</span></a> - Denuncias: <a href="#"><span class="__cf_email__" data-cfemail="7115141f041f121810023105071f5f121d">[email&#160;protected]</span></a></p>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
function changeScroll(x) {
x.classList.toggle('change');
}
</script>
</div>
<style>
.c-ads-modal {
position: fixed;
top: 0;
left: 0;
height: 100%;
display: none;
width: 100%;
z-index: 9997
}
.c-ads-modal__overlay {
position: absolute;
top: 0;
left: 0;
height: 100%;
width: 100%;
background: rgba(0, 0, 0, .8);
z-index: 9998
}
.c-ads-modal__content {
position: absolute;
top: 50px;
left: 50%;
transform: translateX(-50%);
z-index: 9999;
max-height: 600px;
max-width: 970px;
width: 100%
}
@media (max-width:992px) {
.c-ads-modal__content {
width: 320px
}
}
.c-ads-modal #close,
.c-ads-modal__content .count-down {
position: absolute;
height: 30px;
left: 50%;
transform: translateX(-50%)
}
.c-ads-modal__content .count-down {
bottom: -30px;
display: -ms-flexbox;
display: flex;
-ms-flex-align: center;
align-items: center;
background: #000;
padding: 0 10px 2px;
vertical-align: middle;
color: #fff
}
.c-ads-modal__content .count-down:hover {
text-decoration: none
}
.c-ads-modal__content .count-down #count {
margin-left: 5px
}
@media (max-width:992px) {
.c-ads-modal__content .count-down {
width: 190px
}
}
.c-ads-modal #close {
color: #000;
cursor: pointer;
width: 100%;
z-index: 9999;
text-align: center;
background: #fff;
max-width: 970px;
top: 20px;
border: 1px solid #000;
font-size: 18px;
line-height: 30px
}
.c-ads-modal #close:hover {
background: red;
color: #fff;
border: 1px solid red
}
@media (max-width:992px) {
.c-ads-modal #close {
width: 320px
}
}
.c-ads-modal #close p {
font-size: 18px;
}
</style>
<div class="c-ads-modal">
<div class="c-ads-modal__overlay"></div>
<a id="close">
<p>Saltar publicidad </p>
</a>
<div class="c-ads-modal__content">
<div id="dfp_modalDesktop" style="display: none;">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script>
<script>
googletag.cmd.push(function() {
googletag.display('dfp_modalDesktop');
});
</script>
</div>
<div class="count-down"><span>La publicidad terminara en </span><span id="count">5</span></div>
</div>
</div>
<script>
$('#close').click(function(e){
$('.c-ads-modal').hide();
e.preventDefault();
});
// Countdown
function Countdown(options) {
var timer,
instance = this,
seconds = options.seconds || 10,
updateStatus = options.onUpdateStatus || function () {},
counterEnd = options.onCounterEnd || function () {};
function decrementCounter() {
updateStatus(seconds);
if (seconds === 0) {
counterEnd();
instance.stop();
}
seconds--;
}
this.start = function (modTime) {
clearInterval(timer);
$('#count').html(modTime);
timer = 0;
seconds = modTime || 10;
timer = setInterval(decrementCounter, 1000);
};
this.stop = function () {
clearInterval(timer);
};
}
var myCounter = new Countdown({
seconds: 10,
onUpdateStatus: function(sec){
$('#count').html(sec);
},
onCounterEnd: function(){
closeItt();
}
});
function openItt(height, width, time) {
setTimeout(function(){
$('.c-ads-modal').show();
$('.c-ads-modal__content').css({
maxWidth: width+"px",
maxHeight: height+"px",
});
myCounter.start(time);
},100);
}
function closeItt() {
$('.c-ads-modal').hide();
}
</script>

</body>
</html>
