<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<script src="/cdn-cgi/apps/head/vVjKV8B75pDt2jpS7YpoG_N2c8g.js"></script><link rel="shortcut icon" href="https://estaticos.24horas.cl/skins/2015-10-mobile/gfx/favicon.ico" />
<link rel="stylesheet" type="text/css" href="https://estaticos.24horas.cl/skins/2017/06/16/css/bootstrap.min.css" />
<link rel="stylesheet" type="text/css" href="https://estaticos.24horas.cl/skins/2017/06/16/css/font-awesome.min.css">
<link rel="stylesheet" href="https://estaticos.24horas.cl/skins/2017/06/16/css/font-awesome-animation.min.css">
<link rel="stylesheet" href="https://estaticos.24horas.cl/skins/2017/06/16/css/globalEstructuraDesktop.css?v=26">
<link rel="stylesheet" href="https://estaticos.24horas.cl/skins/2017/06/16/css/globalEstructuraDesktopAgregado.css?v=26">
<link rel="stylesheet" href="https://estaticos.24horas.cl/skins/2017/06/16/css/globalStyleDesktop.css?v=26">
<link rel="stylesheet" href="https://estaticos.24horas.cl/skins/2017/06/16/fonts/fontellosocial/css/fontello.css" />
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Fira+Sans:300,300i,400,400i,500,500i,700,700i">
<link rel="stylesheet" href="https://estaticos.24horas.cl/skins/2017/06/16/player/css/video.css?v=v30-05-2017_1" />
<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
<script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
<![endif]-->
<script type="text/javascript" src="https://estaticos.24horas.cl/skins/2017/06/16/js/jquery-1.11.3.min.js"></script>
<script type="text/javascript" src="https://estaticos.24horas.cl/skins/2017/06/16/js/bootstrap.min.js"></script>
<script type="text/javascript" src="https://estaticos.24horas.cl/skins/2017/06/16/js/picturefill.js"></script>
<script type="text/javascript" async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script src="https://strm.tvn.cl/js/player-1.3.js"></script>
<script src="https://estaticos.24horas.cl/skins/2017/06/16/player/js/playerControlsJWcl.js?v=v30-05-2017"></script>
<script async src="https://static.addtoany.com/menu/page.js"></script>
<script>
$(function() {
$(".menuDesktop .dropdown-toggle").hover(function() {
$(".menuDesktop .dropdown.dropdown-menu.open").removeClass("open");
});
});
</script>

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-68762-21', 'auto');
ga('send', 'pageview');
</script>
<meta name="keywords" content="" />
<meta name="news_keywords" content="" />
<meta name="author" content="" />
<meta name="description" content="[article.fields.seoTitle]" />
<link rel="alternate" type="application/rss+xml" title="Noticias BBC - 24horas" href="//www.24horas.cl/noticiasbbc/?widgetName=rssfeed&widgetId=2417314&getXmlFeed=true" /> <script type="text/javascript" src="https://estaticos.24horas.cl/skins/ads/js/2019/desktop/art/adDfp.js"></script>
<style>
.footerImageBBC {
padding-top: 0.2em;
background-color: #000000!important;
font-size: 0.8em;
color: #888798;
padding: 0 8px 32px;
height:auto;
}
.bajadaImageBBC {
display: block;
position: relative;
margin-top: -38px;
padding: 1px 8px;
color: white;
}
</style>
<style>
.storyVideoBody,
.storyVideo, .storyGalleria, .storyGif{z-index:10!important}
</style>
<title>
Inmunoterapia contra el cáncer: el esperanzador tratamiento para tratar &#034;todo tipo cáncer&#034; -
Noticias BBC - 24horas
</title>
<meta name="description" content="Un equipo de científicos en Reino Unido encontraron un nuevo método para emplear el sistema inmune en el combate a cualquier tipo de cáncer. La investigación se encuentra en sus primeras etapas, pero ofrece esperanzas para hallar una cura a la enfermedad." />
<meta name="news_keywords" content="" />
<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE8" />
<link rel="canonical" href="//www.24horas.cl/noticiasbbc/inmunoterapia-contra-el-cancer-el-esperanzador-tratamiento-para-tratar-todo-tipo-cancer-3875826" />
<link rel="shortcut icon" href="https://estaticos.24horas.cl/skins/2015-10-mobile/gfx/favicon.ico" />
<link href="https://plus.google.com/111821000322485674791" rel="publisher" />
<meta property="og:title" content="Inmunoterapia contra el cáncer: el esperanzador tratamiento para tratar &#034;todo tipo cáncer&#034;" />
<meta property="og:description" content="Un equipo de científicos en Reino Unido encontraron un nuevo método para emplear el sistema inmune en el combate a cualquier tipo de cáncer. La investigación se encuentra en sus primeras etapas, pero ofrece esperanzas para hallar una cura a la enfermedad." />
<meta name="og:url" content="https://www.24horas.cl/noticiasbbc/inmunoterapia-contra-el-cancer-el-esperanzador-tratamiento-para-tratar-todo-tipo-cancer-3875826" /> <meta property="fb:app_id" content="70328018485" />
<meta property="fb:pages" content="122231104112" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="24Horas.cl" />
<meta property="article:publisher" content="https://www.facebook.com/24horas.cl" />
<meta property="article:author" content="https://www.facebook.com/24horas.cl" />
<meta property="og:image" content="https://www.24horas.cl/noticiasbbc/celulas-de-cancer-de-mama-3875823/ALTERNATES/w620h350/C%C3%A9lulas%20de%20c%C3%A1ncer%20de%20mama" />
<meta property="og:image:type" content="image/jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="768" />
<meta property="article:published_time" content="2020-01-21T03:05:00.000-0300" />
<meta property="article:modified_time" content="2020-01-21T01:59:27.000-0300" />
<meta property="article:section" content="Noticias BBC" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@24HorasTVN" />
<meta name="twitter:title" content="Inmunoterapia contra el cáncer: el esperanzador tratamiento para tratar &#034;todo tipo cáncer&#034;" />
<meta name="twitter:description" content="Un equipo de científicos en Reino Unido encontraron un nuevo método para emplear el sistema inmune en el combate a cualquier tipo de cáncer. La investigación se encuentra en sus primeras etapas, pero ofrece esperanzas para hallar una cura a la enfermedad." />
<meta name="twitter:creator" content="@24HorasTVN" />
<meta name="twitter:image:src" content="https://www.24horas.cl/noticiasbbc/celulas-de-cancer-de-mama-3875823/ALTERNATES/w620h350/C%C3%A9lulas%20de%20c%C3%A1ncer%20de%20mama" /> <meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:recs:articleid" content="3875826">
<meta name="cXenseParse:recs:publishtime" content="2020-01-21T03:05:00.000-0300">
<meta name="cXenseParse:recs:editorialTitle" content="Inmunoterapia contra el cáncer: el esperanzador tratamiento para tratar &#034;todo tipo cáncer&#034;">
<meta name="cXenseParse:recs:contentType" content="news">
<meta name="cXenseParse:contentType" content="news">
<meta name="cXenseParse:recs:section" content="Noticias BBC">
<meta name="cXenseParse:section" content="Noticias BBC">
<meta name="cXenseParse:tvn-categories" content="Home">
<meta name="cXenseParse:recs:categories" content="Home">
<meta name="cXenseParse:tvn-categories" content="/Home/Noticias BBC">
<meta name="cXenseParse:recs:categories" content="/Home/Noticias BBC">
<meta name="cXenseParse:recs:image" content="//www.24horas.cl/noticiasbbc/celulas-de-cancer-de-mama-3875823/ALTERNATES/w460h260/C%C3%A9lulas%20de%20c%C3%A1ncer%20de%20mama" />
<link rel="amphtml" href="//amp.24horas.cl/noticiasbbc/inmunoterapia-contra-el-cancer-el-esperanzador-tratamiento-para-tratar-todo-tipo-cancer-3875826" />
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.5";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<script src="https://apis.google.com/js/platform.js" async defer>
{lang: 'es'}
</script>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1135133501595055752']); //1146317175435160946
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<script type="application/ld+json">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</script>
<script type="application/ld+json">
{ "@context": "http://schema.org",
"@type": "Organization",
"name": "24horas.cl",
"legalName" : "24horas.cl",
"url": "//www.24horas.cl",
"logo": "http:\/\/estaticos.24horas.cl\/skins\/24horas\/gfx\/BannerTwitterSection102015_w620h350.jpg",
"foundingDate": "2012",
"address": {
"@type": "PostalAddress",
"streetAddress": "Bellavista 0990",
"addressLocality": "Providencia, Santiago",
"postalCode": "832 0000",
"addressCountry": "CHILE"
},
"sameAs": [
"https://twitter.com/24horastvn",
"https://www.instagram.com/24horascl/",
"https://www.facebook.com/24horas.cl"
]}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item": {
"@id": "//www.24horas.cl/",
"name": "Home"
}
},
{
"@type": "ListItem",
"position": 2,
"item": {
"@id": "//www.24horas.cl/noticiasbbc/",
"name": "Noticias BBC"
}
}
]
}
</script>
</head>
<body>
<div class=" ">

<style type="text/css">
.skyscraper_right {height:auto; left: 50%;margin: 0 0 0 488px; position:absolute; width:auto; z-index: 1000; top: 145px}
#dfp_skyscraperRight {position: relative;}
</style>
<script>
$(document).ready(function() {
var el = $('#dfp_skyscraperRight'),
top_offset = $('.skyscraper_right').offset().top - 40;
$(window).scroll(function() {
var scroll_top = $(window).scrollTop();
if (scroll_top > top_offset) {
el.css('top', scroll_top - top_offset);
}
else {
el.css('top', '');
}
});
});
</script>
<div class="skyscraper_right">
<div id='dfp_skyscraperRight' class='contentAd'>
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('dfp_skyscraperRight'); });</script>
</div>
</div>
</div>
<header class=" ">
<nav class="navbar navbar-default navbarsection" role="navigation" data-spy="affix" data-offset-top="55">
<div class="container" data-spy="affix" data-offset-top="55">

<div class="navbar-header">
<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#secciones" onclick="changeScroll(this);">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar top-bar"></span>
<span class="icon-bar middle-bar"></span>
<span class="icon-bar bottom-bar"></span>
</button>
<a class="navbar-brand logo" href="/">
<span itempromp="title">24HORAS.CL</span>
</a>
<h6 class="seccion" data-spy="affix" data-offset-top="55"><a href="//www.24horas.cl/noticiasbbc/">Noticias BBC</a></h6>
<div class="dropdown">
<button class="btn btn-danger btn-sm faa-flash dropdown-toggle" type="button" id="menu1" data-toggle="dropdown" onclick="location.href='/envivo/';">
<i class="fa fa-circle faa-flash animated "></i> Señales en vivo <span class="caret"></span>
</button>

<style>
.bannerSearch{float: right; width: 294px; margin-top: 13px}
.inputSearch{width: 182px; margin: 0px 2px}
.inputSubmit{width: 100px; height: 28px; margin:0px 2px}
</style>
<div class="bannerSearch">
<form action="/search">
<input type="text" name="q" class="inputSearch">
<input type="submit" value="Buscar" class="btn btn-primary btn-sm inputSubmit" />
</form>
</div>

</div>
</div>
</div>
</nav>
<div class="collapse navbar-collapse" id="secciones">
<div class="menu" data-spy="affix" data-offset-top="56">
<div class="container menuDesktop">
<div class="row">
<div class="col-md-12 cajaHeader">
<div class="row">
<div class="col-md-6 pull-left">
<ul class="compartir">
<li>
<h2>Síguenos</h2>
<li><a href="https://www.facebook.com/24horas.cl"><i class="social-icon icon-facebookc"></i></a></li>
<li><a href="https://twitter.com/24horastvn"><i class="social-icon icon-twitterc"></i></a></li>
<li><a href="whatsapp://send" data-href="http://www.24horas.cl"><i class="social-icon icon-whatsappc"></i></a></li>
<li><a href="https://www.instagram.com/24horascl/"><i class="social-icon icon-instagramc"></i></a></li>
<li><a href="https://telegram.me/canal24horascl"><i class="social-icon icon-telegramc"></i></a></li>
</ul>
</div>

</div>
</div>
<div class="col-md-2 colIzquierda">
<ul class="nav navbar-nav">
<li class="dropdown dropdown-menu">
<a href="https://www.24horas.cl/nacional/" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/nacional/'">Nacional</a>
<ul class="dropdown-menu dropdown-menu-left">
<li class="menu-item "><a href="https://www.24horas.cl/tesirve/educacion/">Educación</a></li>
</ul>
</li>
<li>
<a href="https://www.24horas.cl/politica/">Política</a>
</li>
<li class="dropdown dropdown-menu">
<a href="https://www.24horas.cl/internacional/" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/internacional/'">Mundo</a>
<ul class="dropdown-menu dropdown-menu-left">
<li class="menu-item "><a href="https://www.24horas.cl/internacional/estados-unidos/">Estados Unidos</a></li>
<li class="menu-item "><a href="https://www.24horas.cl/noticiasbbc/">BBC Mundo</a></li>
<li class="menu-item "><a href="https://www.24horas.cl/deutsche-welle/">Deutsche Welle</a></li>
</ul>
</li>
<li class="dropdown dropdown-menu">
<a href="https://www.24horas.cl/economia/" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/economia/'">Economía</a>
<ul class="dropdown-menu dropdown-menu-left">
<li class="menu-item "><a href="https://www.24horas.cl/entubolsillo/">En tu bolsillo</a></li>
</ul>
</li>
<li class="dropdown dropdown-menu">
<a href="https://www.24horas.cl/deportes/" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/deportes/'">Deportes</a>
<ul class="dropdown-menu dropdown-menu-left">
<li class="menu-item "><a href="https://www.24horas.cl/deportes/futbol-nacional/">Fútbol Nacional</a></li>
<li class="menu-item "><a href="https://www.24horas.cl/deportes/futbol-internacional/">Fútbol Internacional</a></li>
<li class="menu-item "><a href="https://www.24horas.cl/deportes/la-roja/">Selección Chilena</a></li>
<li class="menu-item "><a href="https://www.24horas.cl/deportes/eliminatorias-rusia-2018/">Clasificatorias 2018</a></li>
<li class="menu-item "><a href="https://www.24horas.cl/deportes/copaconfederaciones/">Copa Confederaciones</a></li>
<li class="menu-item "><a href="https://www.24horas.cl/deportes/masdeportes/">Más Deportes</a></li>
</ul>
</li>
<li class="dropdown dropdown-menu">
<a href="https://www.24horas.cl/tendencias/" class="dropdown-toggle" data-toggle="dropdown" data-target="#" onclick="location.href='http://www.24horas.cl/tendencias/'">Tendencias</a>
<ul class="dropdown-menu dropdown-menu-left">
<li class="menu-item "><a href="https://www.24horas.cl/tendencias/ciencia-tecnologia/">Tecnología</a></li>
<li class="menu-item "><a href="https://www.24horas.cl/tendencias/espectaculosycultura/">Espectáculos</a></li>
<li class="menu-item "><a href="https://www.24horas.cl/tendencias/saludybienestar/">Salud y Bienestar</a></li>
</ul>
</li>
<li>
<a href="https://www.24horas.cl/tesirve/">Te Sirve</a>
</li>
</ul>
</div>
<div class="col-md-8 colCentral programas">
<div class="col-md-12 agrupacion">
<div class="row titulo">
<h4>Noticiarios</h4>
</div>
<div class="col-md-3">
<a href="https://www.24horas.cl/noticiarios/tumanana/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/tumanana.svg" src="#" alt="Tu Mañana" border="0"></image>
</svg>
<h5>Tu Mañana</h5>
</a>
</div>
<div class="col-md-3">
<a href="https://www.24horas.cl/noticiarios/24horasaldia/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/24horas.svg" src="#" alt="24horas" border="0"></image>
</svg>
<h5>Al Día</h5>
</a>
</div>
<div class="col-md-3">
<a href="https://www.24horas.cl/noticiarios/24horascentral/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/24horas.svg" src="#" alt="24horas Central" border="0"></image>
</svg>
<h5>Central</h5>
</a>
</div>
<div class="col-md-3">
<a href="https://www.24horas.cl/noticiarios/medianoche/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/medianoche.svg" src="#" alt="Medianoche" border="0"></image>
</svg>
<h5>Medianoche</h5>
</a>
</div>
</div>
<div class="col-md-12 agrupacion">
<div class="row titulo">
<h4>Programas</h4>
</div>
<div class="col-md-3">
<a href="https://www.24horas.cl/programas/estadonacional/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/estado.svg" src="#" alt="Estado Nacional" border="0"></image>
</svg>
<h5>Estado Nacional</h5>
</a>
</div>
<div class="col-md-3">
<a href="https://www.24horas.cl/programas/informeespecial/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/ie.svg" src="#" alt="Informe Especial" border="0"></image>
</svg>
<h5>IE</h5>
</a>
</div>
<div class="col-md-3">
<a href="https://www.24horas.cl/programas/elinformante/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/elinformante.svg" src="#" alt="El Informante" border="0"></image>
</svg>
<h5>El Informante</h5>
</a>
</div>
<div class="col-md-3">
<a href="https://www.24horas.cl/programas/chileconectado/">
<svg width="120" height="100" role="img" aria-label="24horas.cl">
<image width="120" height="100" xlink:href="http://estaticos.24horas.cl/skins/2017/03/30/img/logos/conectado.svg" src="#" alt="Chile Conectado" border="0"></image>
</svg>
<h5>Chile Conectado</h5>
</a>
</div>
</div>
<div class="col-md-12 text-right">
<button class="btn btn-link pull-right"><a href="https://www.24horas.cl/programas" class="verMas"><i class="fa fa-desktop" aria-hidden="true">
</i>Todos los programas</a>
</button>
</div>
</div>
<div class="col-md-2 colDerecha">
<ul class="nav navbar-nav">
<li class="dropdown dropdown-menu">
<a href="#" class="dropdown-toggle" data-toggle="dropdown">Programas</a>
<ul class="dropdown-menu dropdown-menu-right">
<li class="menu-item"><a href="https://www.24horas.cl/programas/exploradores/">Exploradores</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/550am/">5:50 AM</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/avances24/">Avances 24</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/chileconectado/">Chile Conectado</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/elinformante/">El Informante</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/entrevistas/">Entrevistas</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/estadonacional/">Estado Nacional</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/informeespecial/">Informe Especial</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/manoamano/">Mano a Mano</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/mejor-hablar-de-ciertas-cosas/">Mejo Hablar</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/miradaeconomica/">Mirada Económica</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/reporteminero/">Reporte Minero</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/semana24/">Semana 24</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/sesiones24/">Sesiones 24</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/viapublica/">Vía Pública</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/programas/viral/">Viral</a></li>
</ul>
</li>
<li class="dropdown dropdown-menu">
<a href="#" class="dropdown-toggle" data-toggle="dropdown">Regiones</a>
<ul class="dropdown-menu dropdown-menu-right">
<li class="menu-item"><a href="https://www.24horas.cl/regiones/antofagasta/">Antofagasta</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/atacama/">Atacama</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/coquimbo/">Coquimbo</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/valparaiso/">Valparaíso</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/ohiggins/">O'Higgins</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/maule/">Maule</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/biobio/">Bío-Bío</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/araucania/">Araucanía</a></li>
<li class="menu-item"><a href="https://www.24horas.cl/regiones/austral/">Austral</a></li>
</ul>
</li>
<li><a href="https://www.24horas.cl/videos/">Videos</a></li>
<li><a href="https://www.24horas.cl/galerias/">Fotos</a></li>
<li><a href="https://www.24horas.cl/envivo/">Vivo</a></li>
<li><a href="http://www.tvn.cl">TVN</a></li>
</ul>
</div>
</div>

</div>
</div>

</div>


<style>
.adpage.dfp_top {background: #fff;padding-bottom:5px;}
</style>
<div id="dfp_top" class="adpage dfp_top">
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('dfp_top'); });</script>
</div>
<style>
#dfp_top div iframe {transition: height 250ms;}
</style>
<script>
function activeHoverTop(height) {
$('#dfp_top div iframe').mouseenter(function(){
$(this).css('height', height);
$('.navbar-superior').css('position', 'relative');
$('.navbar-default').css('position', 'relative');
$('.navbar.navbar-default.navbar-ppal').css('top', '0') });
$('#dfp_top div iframe').mouseleave(function(){
$('#dfp_top div iframe').css('height', ' 90px');
$('.navbar-superior').css('position', '');
$('.navbar-default').css('position', '');
$('.navbar.navbar-default.navbar-ppal').css('top', ''); }); }
</script>
<div id="divAlertasDesktop" class="alertas" data-spy="affix" data-offset-top="56"></div>
<script>
$(document).ready(function() {
var alertasMinutos = 1;
var getHtmlAlertaDesktop= function(){
var rNumber = Math.random();
$.ajax({url: 'http://www.24horas.cl/?widgetName=code&widgetId=2409538&a='+rNumber, success: function(result){
$("#divAlertasDesktop").html(result);
}});
}
getHtmlAlertaDesktop();
setInterval(function(){getHtmlAlertaDesktop();}, 1000 * 60 * alertasMinutos);
});
</script>

</header>
<div class="top container ">
<ol class="breadcrumb">
<li><a href="//www.24horas.cl/">Home</a></li>
<li class="active"><a href="//www.24horas.cl/noticiasbbc/">Noticias BBC</a></li>
</ol>
<ol class="breadcrumb bbc">
<li><a href="/noticiasbbc"><img src="http://estaticos.24horas.cl/skins/2017/06/16/img/NewsMundo.svg?=2" alt="BBC" /></a></li>
</ol>
<style>
ol.breadcrumb.bbc a img {
height: 30px;
width: 115px;
}
</style>
</div>
<style>
figure footer {padding-top: 0.2em;background-color: transparent!important;font-size: 0.8em;color: #888798;}
</style>
<div class="html5itemGroup container">
<div class="html5itemGroup row">
<div class="html5itemGroup col-xs-8 article">
<div class="storyMedia storyMediaTop">
<figure>
<picture>
<source srcset="//www.24horas.cl/noticiasbbc/celulas-de-cancer-de-mama-3875823/ALTERNATES/w460/C%C3%A9lulas%20de%20c%C3%A1ncer%20de%20mama" media="(max-width: 480px)">
<source srcset="//www.24horas.cl/noticiasbbc/celulas-de-cancer-de-mama-3875823/ALTERNATES/w700/C%C3%A9lulas%20de%20c%C3%A1ncer%20de%20mama" media="(max-width: 768px)">
<source srcset="//www.24horas.cl/noticiasbbc/celulas-de-cancer-de-mama-3875823/ALTERNATES/BASE_FREE/C%C3%A9lulas%20de%20c%C3%A1ncer%20de%20mama">
<img srcset="//www.24horas.cl/noticiasbbc/celulas-de-cancer-de-mama-3875823/ALTERNATES/BASE_FREE/C%C3%A9lulas%20de%20c%C3%A1ncer%20de%20mama" alt="Inmunoterapia contra el cáncer: el esperanzador tratamiento para tratar " todo tipo cáncer"" class="img-responsive">
</picture>
<figcaption>

<h1>Inmunoterapia contra el cáncer: el esperanzador tratamiento para tratar "todo tipo cáncer"</h1>
</figcaption>
</figure>
<div class="storyMediaCaption">

<p class="lead">Un equipo de científicos en Reino Unido encontraron un nuevo método para emplear el sistema inmune en el combate a cualquier tipo de cáncer. La investigación se encuentra en sus primeras etapas, pero ofrece esperanzas para hallar una cura a la enfermedad.</p>
</div>
</div> <article class="html5itemGroup col-xs-10 col-xs-push-1 col-xs-pull-1 contenido2">
<div class="sharearticle a2a_kit" data-spy="affix" data-offset-top="520">
<ul class="contentShare">
<li><a class="a2a_button_facebook"><i class="social-icon icon-facebookc"></i></a></li>
<li><a class="a2a_button_twitter"><i class="social-icon icon-twitterc"></i></a></li>
<li><a class="a2a_button_whatsapp"><i class="social-icon icon-whatsappc"></i></a></li>
<li><a class="a2a_button_telegram"><i class="social-icon icon-telegramc"></i></a></li>
<li><a class="a2a_button_google_plus"><i class="social-icon icon-googlec"></i></a></li>
<li><a class="a2a_button_email"><i class="social-icon icon-mailc"></i></a></li>
<li><a class="a2a_button_facebook_messenger"><i class="social-icon icon-messengerc"></i></a></li
</ul>
</div>
<div class="html5itemGroup title">
<address class="html5itemGroup ">
<strong>BBC Mundo</strong>
<br><smaller><span class="glyphicon glyphicon-time"></span> 21.01.2020</smaller>
</address>
</div>

<div id='dfp_inread' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('dfp_inread'); });
</script>
</div>
<p><strong>Un grupo de científicos en Reino Unido trabaja en un método que ofrece nuevas esperanzas para obtener un tratamiento de inmunoterapia contra todo tipo de cáncer.</strong></p><p>Investigadores de la Universidad de Cardiff encontraron que una parte del sistema inmune humano puede ser aprovechado para eliminar la enfermedad.</p><p>En pruebas de laboratorio, el método ha sido exitoso para tratar el cáncer de próstata, de mama, de pulmón y otros tipos.</p><p>Los hallazgos, publicados en <em>Nature Immunology</em>, no han sido probados en pacientes, pero los investigadores dicen que tienen un &quot;enorme potencial&quot;.</p><p>Pero dicen que ha sido sumamente emocionante el descubrimiento aún estando la investigación en una etapa temprana.</p><h3>Sus hallazgos</h3><p>Nuestro sistema inmune es la defensa natural de nuestro cuerpo contra las infecciones, pero también ataca las células cancerosas.</p><p>Los científicos han estado buscando nuevas maneras &quot;no convencionales&quot; aún no probadas para que el sistema inmune ataque los tumores de forma natural.</p><figure><img alt="Una ilustraci&oacute;n de una c&eacute;lula T atacando a una cancerosa" class="img-responsive" src="https://c.files.bbci.co.uk/0E18/production/_110580630_c0462634-t_cell_attacking_cancer_cell_illustration-spl.jpg"><footer class="footerImageBBC">Science Photo Library</footer><figcaption class="bajadaImageBBC">La investigación desarrollada en Reino Unido se enfoca en el combate a células cancerosas con células del sistema inmune.</figcaption></figure><p>Lo que encontraron fue una célula T, un tipo de glóbulo blanco, que puede escanear el cuerpo para evaluar si hay una amenaza que necesita ser eliminada.</p><p>Y encontraron que la célula en cuestión podía atacar una amplia gama de cánceres.</p><p>&quot;Aquí existe la posibilidad de tratar a cada paciente. Anteriormente, nadie creía que esto fuera posible&quot;, dijo el investigador Andrew Sewell a la BBC.</p><p>&quot;Eleva la posibilidad de un tratamiento para el cáncer 'de talla única', un solo tipo de células T que podría ser capaz de destruir muchos tipos diferentes de cáncer en la población&quot;, añadió.</p><h3>¿Cómo funciona?</h3><p>Las células T tienen &quot;receptores&quot; en su superficie que les permiten &quot;mirar&quot; a nivel químico.</p><p>El equipo de Cardiff descubrió una célula T y su receptor que podía encontrar y matar una amplia gama de células cancerosas en el laboratorio, entre ellas las células de cáncer como los de pulmón, piel, sangre, colon, mama, hueso, próstata, ovario, riñón y cuello uterino.</p><p>Y lo que es crucial, dejó intactos los tejidos sanos.</p><figure><img alt="Una ilustraci&oacute;n de una c&eacute;lula T atacando a una cancerosa" class="img-responsive" src="https://c.files.bbci.co.uk/1249C/production/_110580947_f0192831-cancer_cell_and_t_cell_illustration-spl.jpg"><footer class="footerImageBBC">Science Photo Library</footer><figcaption class="bajadaImageBBC">El nuevo método podría hacer que el mismo cuerpo combata las células enfermas a través de la reprogramación.</figcaption></figure><p>Todavía se está explorando exactamente cómo lo hace. Este receptor particular de células T interactúa con una molécula llamada MR1, que se encuentra en la superficie de cada célula del cuerpo humano.</p><p>Se cree que MR1 está señalando el metabolismo distorsionado que ocurre dentro de una célula cancerosa al sistema inmune.</p><p>&quot;Somos los primeros en describir una célula T que encuentra MR1 en las células cancerosas; eso no se había hecho antes, este es el primero de su tipo&quot;, dijo el investigador Garry Dolton a la BBC.</p><h3>¿Por qué esto es significativo?</h3><p>Ya existen terapias de células T contra el cáncer y el desarrollo de la inmunoterapia contra la enfermedad ha sido uno de los avances más fascinantes en el campo.</p><p>El ejemplo más famoso es CAR-T, un medicamento &quot;vivo&quot; creado mediante ingeniería genética de las células T de un paciente para buscar y destruir el cáncer.</p><p>CAR-T puede tener resultados drásticos que han llevado a algunos pacientes de una enfermedad terminal a una remisión completa.</p><p> <iframe width="700" height="669" src="https://www.youtube.com/embed/Sgamt2D5CMs" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
 </p><p>Sin embargo, el método es altamente individualizado y funciona solo en un número limitado de cánceres donde hay un objetivo claro para entrenar a las células a detectarlo.</p><p>Ha tenido problemas para combatir exitosamente los &quot;cánceres sólidos&quot;, aquellos que forman tumores en lugar de cánceres de sangre como la leucemia.</p><p>Los investigadores dicen que su receptor de células T podría conducir a un tratamiento &quot;universal&quot; contra el cáncer.</p><h3>¿Cómo funcionaría en la práctica?</h3><p>La idea es que se tome una muestra de sangre de un paciente con cáncer.</p><p>Sus células T serían extraídas y luego modificadas genéticamente para reprogramarlas para formar el receptor de detección de cáncer.</p><figure><img alt="Un gr&aacute;fico explicando la terapia CAR-T" class="img-responsive" src="https://c.files.bbci.co.uk/F9C2/production/_110583936_as1w5wwcancer_therapy_inf_640-nc.jpg"><footer class="footerImageBBC">BBC</footer></figure><p>Las células mejoradas se cultivarían en grandes cantidades en el laboratorio y luego se volverían a colocar en el paciente. Es el mismo proceso utilizado para hacer terapias CAR-T.</p><p>Sin embargo, la investigación se ha probado solo en animales y en células en el laboratorio, y se necesitarían más controles de seguridad antes de que los ensayos en humanos pudieran comenzar.</p><h3>¿Qué dicen los expertos?</h3><p>Lucia Mori y Gennaro de Libero, de la Universidad de Basilea en Suiza, dijeron que la investigación tenía &quot;gran potencial&quot;, pero señalaron que está en una etapa demasiado temprana para decir que funcionaría en todos los cánceres.</p><p>&quot;Estamos muy entusiasmados con las funciones inmunológicas de esta nueva población de células T y el uso potencial de sus TCR en la terapia con células tumorales&quot;, dijeron.</p><p>Daniel Davis, profesor de inmunología en la Universidad de Manchester, señaló: &quot;Por el momento, esta es una investigación muy básica y no cercana a los medicamentos reales para los pacientes&quot;.</p><p>&quot;No hay duda de que es un descubrimiento muy emocionante, tanto para avanzar en nuestro conocimiento básico sobre el sistema inmune como para la posibilidad de futuros medicamentos nuevos&quot;.</p>

<hr>
<section class="moduleDefault relacionados">
<h6>TE PUEDE INTERESAR</h6>
<div class="displayHomeContenido">
<div class="display displayHome_dest4_col2">
<figure class="box">
<picture>
<a href="//www.24horas.cl/noticiasbbc/por-que-decidi-ser-una-esposa-tradicional-y-someterme-a-mi-esposo-como-en-los-matrimonios-de-los-50-3874119">
<img src="//www.24horas.cl/noticiasbbc/esposa-de-1950-3874116/ALTERNATES/BASE_LANDSCAPE/Esposa%20de%201950" title="Por qué decidí ser una esposa tradicional y " someterme a mi esposo como en los matrimonios de los 50"" alt="Por qué decidí ser una esposa tradicional y " someterme a mi esposo como en los matrimonios de los 50"" class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/noticiasbbc/por-que-decidi-ser-una-esposa-tradicional-y-someterme-a-mi-esposo-como-en-los-matrimonios-de-los-50-3874119"><span class="minuto">Minuto a minuto</span></a>
</div>
</picture>
<figcaption>
<h2>
<a href="//www.24horas.cl/noticiasbbc/por-que-decidi-ser-una-esposa-tradicional-y-someterme-a-mi-esposo-como-en-los-matrimonios-de-los-50-3874119">Por qué decidí ser una esposa tradicional y "someterme a mi esposo como en los matrimonios de los 50"</a>
</h2>
</figcaption>
</figure>
<figure class="box">
<picture>
<a href="//www.24horas.cl/noticiasbbc/sag-awards-estos-son-los-ganadores-de-los-premios-del-sindicato-de-actores-de-eeuu-3872697">
<img src="//www.24horas.cl/noticiasbbc/la-estatuilla-que-se-entrega-en-los-premios-sag-3872694/ALTERNATES/BASE_LANDSCAPE/La%20estatuilla%20que%20se%20entrega%20en%20los%20premios%20SAG." title="SAG Awards: Estos son los ganadores de los premios del Sindicato de Actores de EE.UU" alt="SAG Awards: Estos son los ganadores de los premios del Sindicato de Actores de EE.UU" class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/noticiasbbc/sag-awards-estos-son-los-ganadores-de-los-premios-del-sindicato-de-actores-de-eeuu-3872697"><span class="minuto">Minuto a minuto</span></a>
</div>
</picture>
<figcaption>
<h2>
<a href="//www.24horas.cl/noticiasbbc/sag-awards-estos-son-los-ganadores-de-los-premios-del-sindicato-de-actores-de-eeuu-3872697">SAG Awards: Estos son los ganadores de los premios del Sindicato de Actores de EE.UU</a>
</h2>
</figcaption>
</figure>
<figure class="box">
<picture>
<a href="//www.24horas.cl/noticiasbbc/fuga-de-prisioneros-en-paraguay-la-sorprendente-fuga-de-75-prisioneros-de-una-carcel-de-pedro-juan-caballero-3872268">
<img src="//www.24horas.cl/noticiasbbc/una-tanqueta-frente-a-una-carcel-3872265/ALTERNATES/BASE_LANDSCAPE/Una%20tanqueta%20frente%20a%20una%20c%C3%A1rcel" title="Fuga de prisioneros en Paraguay: la sorprendente fuga de 75 prisioneros de una cárcel de Pedro Juan Caballero" alt="Fuga de prisioneros en Paraguay: la sorprendente fuga de 75 prisioneros de una cárcel de Pedro Juan Caballero" class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/noticiasbbc/fuga-de-prisioneros-en-paraguay-la-sorprendente-fuga-de-75-prisioneros-de-una-carcel-de-pedro-juan-caballero-3872268"><span class="minuto">Minuto a minuto</span></a>
</div>
</picture>
<figcaption>
<h2>
<a href="//www.24horas.cl/noticiasbbc/fuga-de-prisioneros-en-paraguay-la-sorprendente-fuga-de-75-prisioneros-de-una-carcel-de-pedro-juan-caballero-3872268">Fuga de prisioneros en Paraguay: la sorprendente fuga de 75 prisioneros de una cárcel de Pedro Juan Caballero</a>
</h2>
</figcaption>
</figure>
<figure class="box">
<picture>
<a href="//www.24horas.cl/noticiasbbc/juan-guaido-viaja-a-colombia-pese-a-que-tiene-prohibido-abandonar-venezuela-3872178">
<img src="//www.24horas.cl/noticiasbbc/juan-guaido-3872175/ALTERNATES/BASE_LANDSCAPE/Juan%20Guaid%C3%B3" title="Juan Guaidó viaja a Colombia pese a que tiene prohibido abandonar Venezuela" alt="Juan Guaidó viaja a Colombia pese a que tiene prohibido abandonar Venezuela" class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/noticiasbbc/juan-guaido-viaja-a-colombia-pese-a-que-tiene-prohibido-abandonar-venezuela-3872178"><span class="minuto">Minuto a minuto</span></a>
</div>
</picture>
<figcaption>
<h2>
<a href="//www.24horas.cl/noticiasbbc/juan-guaido-viaja-a-colombia-pese-a-que-tiene-prohibido-abandonar-venezuela-3872178">Juan Guaidó viaja a Colombia pese a que tiene prohibido abandonar Venezuela</a>
</h2>
</figcaption>
</figure>
</div>
</div>
</section>
</article>
</div>
<div class="html5itemGroup col-xs-4">
<div class="livestream">
<img src="http://estaticos.24horas.cl/skins/2017/06/16/img/24_play.svg" class="img-responsive" alt="24Play" width="130px">
<div id="playerTopLiveHolder" style="height: 180px;">
<div id="playerLiveWrapper">
<div id="video-containerLive" data-offset-top="350" data-offset-bottom="520">
<div class="controlesTop text-left">
<img src="http://estaticos.24horas.cl/skins/2017/06/16/img/24_play.svg" alt="24Play" width="120px">
<button class="btn btn-link" id="cerrar" onclick="closeAfixPlayerLive();">
<svg class="logoClImg" width="20" height="20" role="img" aria-label="24horas,cl">
<image width="20" height="20" xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://estaticos.24horas.cl/skins/2017/06/16/img/cerrar.svg" src="#" alt="24horas.cl" border="0"></image>
</svg>
</button>
<button class="btn btn-link" id="minimizarLive" onclick="minimizeAfixPlayerLive();">
<span class="glyphicon glyphicon-resize-small" aria-hidden="true"></span>
</button>
<button class="btn btn-link" id="maximizarLive" onclick="maximizeAfixPlayerLive(0);">
<span class="glyphicon glyphicon-resize-full" aria-hidden="true"></span>
</button>
<button type="button" class="btn" onclick="location.href='/envivo'">Abrir <span class="glyphicon glyphicon-new-window" aria-hidden="true"></span></button>
</div>
<div class="videoWrapper">
<div id="playerLive_3862008"></div>
<div id="video-titleLive">
<h5>Transmisión multiseñal del Departamento de Prensa de TVN</h5>
</div>
</div>
</div>
</div>
</div> 
<script type="text/javascript">
var videoDurationLive = 0;
var videoVolumeLive = 0; // volumen por defecto para el video
var typeLive = 'live'; // type = 'live' cuando sea en vivo
var paramLive = {
url:'24hplay',
volume: videoVolumeLive,
controls: true,
adsvolume :0,
ads:false
};
var JW_Player=1;
var player3 = 'playerLive_3862008';
var diseno = {
url: "http://estaticos.24horas.cl/skins/2017/06/16/player/css/jw24horas.css",
name: "24horas"
}
play(player3,paramLive);
</script>
<script>
var playerLiveWrapper = playerPersonalizadoLive('playerLiveWrapper',player3);
PlayEvents[player3].onPlay = function() {
playerLiveWrapper.changePlayerLayerLive();
playerLiveWrapper.startStopPlayLive(0,1);
};
</script>
<div class="title">
<h4>Transmisión multiseñal del Departamento de Prensa de TVN</h4>
</div>
<div class="a2a_kit share">
<span><a href="http://24horas.cl/envivo">M&Aacute;S SE&Ntilde;ALES EN VIVO</a></span>
<ul class="contentShare live">
<li><a class="a2a_button_facebook"><i class="social-icon icon-facebookc live"></i></a></li>
<li><a class="a2a_button_twitter"><i class="social-icon icon-twitterc live"></i></a></li>
<li><a class="a2a_button_whatsapp"><i class="social-icon icon-whatsappc live"></i></a></li>
</ul>
</div>
</div> <div id="dfp_right1" class="adpage">
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('dfp_right1'); });</script>
</div>
<section class="html5itemGroup moduleDefault">
<h6><a href="/videos">24HORAS VIDEO</a></h6>
<div class="html5itemGroup displayHomeContenido">
<div class="html5itemGroup display displayHorizontal">
<figure class="box boxvideo">
<picture>
<a href="//www.24horas.cl/noticiarios/24am/24-am---martes-21-de-enero-3876891">
<img src="//www.24horas.cl/incoming/carlajpg-3876879/ALTERNATES/w380/carla.JPG" title="24 AM - Martes 21 de enero " alt="24 AM - Martes 21 de enero " class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/noticiarios/24am/24-am---martes-21-de-enero-3876891"><span class="dataction">Ver Video</span></a>
</div>
</picture>
<figcaption>
<h2>
<a href="//www.24horas.cl/noticiarios/24am/24-am---martes-21-de-enero-3876891">24 AM - Martes 21 de enero </a>
</h2>
</figcaption>
</figure>
<figure class="box boxvideo">
<picture>
<a href="//www.24horas.cl/politica/hamilton-y-nuevo-partido-politico-hay-una-especie-de-secuestro-del-proceso-constituyente-por-el-congreso-3876831">
<img src="//www.24horas.cl/incoming/hamiltonjpg-3876855/ALTERNATES/w380/hamilton.JPG" title="Hamilton y nuevo partido político: " Hay una especie de secuestro del proceso con..." alt="Hamilton y nuevo partido político: " Hay una especie de secuestro del proceso con..." class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/politica/hamilton-y-nuevo-partido-politico-hay-una-especie-de-secuestro-del-proceso-constituyente-por-el-congreso-3876831"><span class="dataction">Ver Video</span></a>
</div>
</picture>
<figcaption>
<h2>
<a href="//www.24horas.cl/politica/hamilton-y-nuevo-partido-politico-hay-una-especie-de-secuestro-del-proceso-constituyente-por-el-congreso-3876831">Hamilton y nuevo partido político: "Hay una especie de secuestro del proceso con...</a>
</h2>
</figcaption>
</figure>
<figure class="box boxvideo">
<picture>
<a href="//www.24horas.cl/nacional/subcomisaria-de-penalolen-es-atacada-y-cinco-carabineros-resultan-heridos--3876747">
<img src="//www.24horas.cl/incoming/carabjpg-3876744/ALTERNATES/w380/carab.JPG" title="Subcomisaria de Peñalolén es atacada y cinco carabineros resultan heridos " alt="Subcomisaria de Peñalolén es atacada y cinco carabineros resultan heridos " class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/nacional/subcomisaria-de-penalolen-es-atacada-y-cinco-carabineros-resultan-heridos--3876747"><span class="dataction">Ver Video</span></a>
</div>
</picture>
<figcaption>
<h2>
<a href="//www.24horas.cl/nacional/subcomisaria-de-penalolen-es-atacada-y-cinco-carabineros-resultan-heridos--3876747">Subcomisaria de Peñalolén es atacada y cinco carabineros resultan heridos </a>
</h2>
</figcaption>
</figure>
<figure class="box boxvideo">
<picture>
<a href="//www.24horas.cl/nacional/tres-sujetos-son-detenidos-por-asaltar-a-conductor-de-una-aplicacion--3876693">
<img src="//www.24horas.cl/incoming/robojpg-3876690/ALTERNATES/w380/robo.JPG" title="Tres sujetos son detenidos por asaltar a conductor de una aplicación " alt="Tres sujetos son detenidos por asaltar a conductor de una aplicación " class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/nacional/tres-sujetos-son-detenidos-por-asaltar-a-conductor-de-una-aplicacion--3876693"><span class="dataction">Ver Video</span></a>
</div>
</picture>
<figcaption>
<h2>
<a href="//www.24horas.cl/nacional/tres-sujetos-son-detenidos-por-asaltar-a-conductor-de-una-aplicacion--3876693">Tres sujetos son detenidos por asaltar a conductor de una aplicación </a>
</h2>
</figcaption>
</figure>
<figure class="box boxvideo">
<picture>
<a href="//www.24horas.cl/programas/previa24/previa-24---martes-21-de-enero--3876678">
<img src="//www.24horas.cl/incoming/previajpg-3876663/ALTERNATES/w380/previa.JPG" title="Previa 24 - Martes 21 de enero " alt="Previa 24 - Martes 21 de enero " class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/programas/previa24/previa-24---martes-21-de-enero--3876678"><span class="dataction">Ver Video</span></a>
</div>
</picture>
<figcaption>
<h2>
<a href="//www.24horas.cl/programas/previa24/previa-24---martes-21-de-enero--3876678">Previa 24 - Martes 21 de enero </a>
</h2>
</figcaption>
</figure>
</div>
</div>
</section>
<div id="dfp_right2" class="adpage">
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('dfp_right2'); });</script>
</div>
<section class="html5itemGroup moduleDefault">
<h6><a href="/galerias">24 HORAS FOTO</a></h6>
<div class="html5itemGroup displayHomeContenido">
<div class="html5itemGroup display displayHorizontal">
<figure class="box boxgaleria">
<picture>
<a href="//www.24horas.cl/nacional/a-tres-meses-del-estallido-social-manifestantes-de-reunieron-en-una-nueva-jornada-en-plaza-italia-3871884">
<img src="//www.24horas.cl/incoming/aton_388578jpg-3871911/ALTERNATES/w380/Aton_388578.jpg" title="A tres meses del estallido social: Manifestantes de reunieron en una nueva jorna..." alt="A tres meses del estallido social: Manifestantes de reunieron en una nueva jorna..." class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/nacional/a-tres-meses-del-estallido-social-manifestantes-de-reunieron-en-una-nueva-jornada-en-plaza-italia-3871884"><small>18</small></a>
</div>
</picture>
<figcaption>
<h2>
<a href="//www.24horas.cl/nacional/a-tres-meses-del-estallido-social-manifestantes-de-reunieron-en-una-nueva-jornada-en-plaza-italia-3871884">A tres meses del estallido social: Manifestantes de reunieron en una nueva jorna...</a>
</h2>
</figcaption>
</figure>
<figure class="box boxgaleria">
<picture>
<a href="//www.24horas.cl/nacional/familiares-amigos-y-vecinos-despidieron-a-fernanda-maciel-a-casi-dos-anos-de-su-desaparicion-3864219">
<img src="//www.24horas.cl/incoming/a_uno_1148008jpg-3864201/ALTERNATES/w380/A_UNO_1148008.jpg" title="Familiares, amigos y vecinos despidieron a Fernanda Maciel a casi dos años de su..." alt="Familiares, amigos y vecinos despidieron a Fernanda Maciel a casi dos años de su..." class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/nacional/familiares-amigos-y-vecinos-despidieron-a-fernanda-maciel-a-casi-dos-anos-de-su-desaparicion-3864219"><small>6</small></a>
</div>
</picture>
<figcaption>
<h2>
<a href="//www.24horas.cl/nacional/familiares-amigos-y-vecinos-despidieron-a-fernanda-maciel-a-casi-dos-anos-de-su-desaparicion-3864219">Familiares, amigos y vecinos despidieron a Fernanda Maciel a casi dos años de su...</a>
</h2>
</figcaption>
</figure>
<figure class="box boxgaleria">
<picture>
<a href="//www.24horas.cl/nacional/zoologico-parque-metropolitano-presenta-a-cuatro-leones-3863766">
<img src="//www.24horas.cl/incoming/a_uno_1147997jpg-3863733/ALTERNATES/w380/A_UNO_1147997.jpg" title="Zoológico del Parque Metropolitano presenta a cuatro leones cachorros" alt="Zoológico del Parque Metropolitano presenta a cuatro leones cachorros" class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/nacional/zoologico-parque-metropolitano-presenta-a-cuatro-leones-3863766"><small>7</small></a>
</div>
</picture>
<figcaption>
<h2>
<a href="//www.24horas.cl/nacional/zoologico-parque-metropolitano-presenta-a-cuatro-leones-3863766">Zoológico del Parque Metropolitano presenta a cuatro leones cachorros</a>
</h2>
</figcaption>
</figure>
<figure class="box boxgaleria">
<picture>
<a href="//www.24horas.cl/politica/sebastian-pinera-recibe-en-visita-oficial-a-la-presidenta-de-estonia-kersti-kaljulaid-3860922">
<img src="//www.24horas.cl/incoming/pinera-3860874/ALTERNATES/w380/pi%C3%B1era" title="Sebastián Piñera recibe en visita oficial a la presidenta de Estonia Kersti Kalj..." alt="Sebastián Piñera recibe en visita oficial a la presidenta de Estonia Kersti Kalj..." class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/politica/sebastian-pinera-recibe-en-visita-oficial-a-la-presidenta-de-estonia-kersti-kaljulaid-3860922"><small>6</small></a>
</div>
</picture>
<figcaption>
<h2>
<a href="//www.24horas.cl/politica/sebastian-pinera-recibe-en-visita-oficial-a-la-presidenta-de-estonia-kersti-kaljulaid-3860922">Sebastián Piñera recibe en visita oficial a la presidenta de Estonia Kersti Kalj...</a>
</h2>
</figcaption>
</figure>
<figure class="box boxgaleria">
<picture>
<a href="//www.24horas.cl/internacional/astronauta-capta-desde-el-espacio-impactantes-imagenes-de-australia-3856821">
<img src="//www.24horas.cl/incoming/australia-espaciojpg-3856797/ALTERNATES/w380/australia-espacio.jpg" title="Astronauta capta desde el espacio impactantes imágenes de Australia" alt="Astronauta capta desde el espacio impactantes imágenes de Australia" class="img-responsive">
</a>
<div>
<a href="//www.24horas.cl/internacional/astronauta-capta-desde-el-espacio-impactantes-imagenes-de-australia-3856821"><small>7</small></a>
</div>
</picture>
<figcaption>
<h2>
<a href="//www.24horas.cl/internacional/astronauta-capta-desde-el-espacio-impactantes-imagenes-de-australia-3856821">Astronauta capta desde el espacio impactantes imágenes de Australia</a>
</h2>
</figcaption>
</figure>
</div>
</div>
</section>
</div>
</div>
</div>
<section class="html5itemGroup container-fluid moduleDefault">
<div class="html5itemGroup container">
<div id='dfp_billboard1' style='margin:0.5em auto; text-align:center;'>
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('dfp_billboard1'); });</script>
</div>
</div>
</section>
<footer class="desktop ">
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "6906476" });
(function () {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
<img src="http://b.scorecardresearch.com/p?c1=2&c2=6906476&cv=2.0&cj=1" />
</noscript>
<div class="styleitemGroup container">
<div class="styleitemGroup col-md-12 footerTop">
<div class="col-md-6 logo pull-left">
<svg class="logoClImg" width="200" height="50" role="img" aria-label="24horas,cl">
<image width="200" height="50" xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://estaticos.24horas.cl/skins/mockups/24H_articulo/img/logo_normal_blanco.svg" src="http//www.24horas.cl" alt="24horas.cl" border="0" style="color: white;"></image>
</svg>
</div>
<div class="col-md-6 redes pull-right">
<ul>
<li><a href="/cdn-cgi/l/email-protection#7511101b001b161c14063501031b5b1619"><i class="social-icon icon-mailc"></i></a></li>
<li><a href="https://plus.google.com/+24horasCl"><i class="social-icon icon-googlec"></i></a></li>
<li><a href="https://telegram.me/share/url?url=http://www.24horas.cl"><i class="social-icon icon-telegramc"></i></a></li>
<li><a href="https://www.instagram.com/24horascl/"><i class="social-icon icon-instagramc"></i></a></li>
<li><a href="https://twitter.com/24horastvn"><i class="social-icon icon-twitterc"></i></a></li>
<li><a href="https://www.facebook.com/24horas.cl"><i class="social-icon icon-facebookc"></i></a></li>
</ul>
</div>
</div>
<div class="styleitemGroup col-md-12">
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Secciones</h4></li>
<li><a href="https://www.24horas.cl/municipales-2016/">Municipales</a></li>
<li><a href="https://www.24horas.cl/nacional">Nacional</a></li>
<li><a href="https://www.24horas.cl/politica">Política</a></li>
<li><a href="https://www.24horas.cl/economia">Economía</a></li>
<li><a href="https://www.24horas.cl/internacional">Mundo</a></li>
<li><a href="https://www.24horas.cl/deportes">Deportes</a></li>
<li><a href="https://www.24horas.cl/tendencias">Tendencias</a></li>
<li><a href="https://www.24horas.cl/tesirve/">Te Sirve</a></li>
</ul>
</div>
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Noticieros</h4></li>
<li><a href="https://www.24horas.cl/programas/550am/">5:50</a></li>
<li><a href="https://www.24horas.cl/noticiarios/tumanana/">Tu Mañana</a></li>
<li><a href="https://www.24horas.cl/noticiarios/24horasaldia/">24 Horas Al Día</a></li>
<li><a href="https://www.24horas.cl/noticiarios/24horascentral/">24 Horas Central</a></li>
<li><a href="https://www.24horas.cl/noticiarios/medianoche/">Medianoche</a></li>
</ul>
</div>
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Programas</h4></li>
<li><a href="https://www.24horas.cl/programas/chileconectado/">Chile Conectado</a></li>
<li><a href="https://www.24horas.cl/programas/elinformante/">El Informante</a></li>
<li><a href="https://www.24horas.cl/programas/estadonacional/">Estado Nacional</a></li>
<li><a href="https://www.24horas.cl/programas/informeespecial/">Informe Especial</a></li>
<li><a href="https://www.24horas.cl/programas/manoamano/">Mano a Mano</a></li>
<li><a href="https://www.24horas.cl/programas/mejor-hablar-de-ciertas-cosas/">Mejor Hablar de Ciertas Cosas</a></li>
<li><a href="https://www.24horas.cl/programas/miradaeconomica/">Mirada Económica</a></li>
<li><a href="https://www.24horas.cl/programas/reporteminero/">Reporte Minero</a></li>
<li><a href="https://www.24horas.cl/programas/semana24/">Semana 24</a></li>
<li><a href="https://www.24horas.cl/programas/viapublica/">Vía Pública</a></li>
<li><a href="https://www.24horas.cl/programas/viral/">Viral</a></li>
</ul>
</div>
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Videos</h4></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="https://www.24horas.cl/nacional">Nacional</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="https://www.24horas.cl/politica">Política</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="https://www.24horas.cl/economia">Economía</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="https://www.24horas.cl/internacional/">Mundo</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="https://www.24horas.cl/deportes/">Deportes</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="https://www.24horas.cl/tendencias/">Tendencias</a></li>
<li><span class="glyphicon glyphicon-play-circle" aria-hidden="true"></span><a href="https://www.24horas.cl/tesirve/">Te Sirve</a></li>
</ul>
</div>
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Regiones</h4></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/antofagasta/">Antofagasta</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/atacama/">Atacama</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/coquimbo/">Coquimbo</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/valparaiso/">Valparaíso</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/ohiggins/">O'Higgins</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/maule/">Maule</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/biobio/">Bío-Bío</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/araucania/">Araucanía</a></li>
<li><span class="glyphicon glyphicon-map-marker" aria-hidden="true"></span><a href="https://www.24horas.cl/regiones/austral/">Austral</a></li>
</ul>
</div>
<div class="col-md-2 col-sm-2 col-xs-2">
<ul>
<li><h4>Sobre Nosotros</h4></li>
<li><a href="http://www.tvn.cl/">TVN.cl</a></li>
<li><a href="http://www.tvn.cl/corporativo/">Información Corporativa</a></li>
<li><a href="http://empleos.tvn.cl/">Únete a Nuestro Equipo</a></li>
<li><a href="http://www.tvnet.cl/">Contacto Comercial</a></li>
<li><a href="http://www.tvn.cl/bases/licitacion.html">Bases Licitación</a></li>
<li><a href="http://tvn.cl/hd/">TVN HD</a></li>
</ul>
</div>
<div class="cajaSubir">
<a href="#"><i class="fa fa-home" aria-hidden="true"></i>Subir</a>
<a href="#"><i class="fa fa-home" aria-hidden="true"></i>Ir a la portada</a>
</div>
</div>
</div>
</footer>
<div class="container-fluid footerBottom ">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
!function(s,e,n,c,r){if(r=s._ns_bbcws=s._ns_bbcws||r,s[r]||(s[r+"_d"]=s[r+"_d"]||[],s[r]=function(){s[r+"_d"].push(arguments)},s[r].sources=[]),c&&0>s[r].sources.indexOf(c)){var t=e.createElement(n);t.async=1,t.src=c;var a=e.getElementsByTagName(n)[0];a.parentNode.insertBefore(t,a),s[r].sources.push(c)}}
(window,document,"script","https://news.files.bbci.co.uk/ws/partner-analytics/js/pageTracker.min.js","s_bbcws");
s_bbcws('partner', '24horas.cl');
s_bbcws('language', 'mundo');
s_bbcws('track', 'pageView');
</script>
<noscript><img src="//a1.api.bbc.co.uk/hit.xiti?&x8=[synd_v5.7.0_nojs]&s=598346" height="1"width="1" border="0"alt="" /></noscript>
<div class="col-md-12 text-center">
<p>@24horas.cl Televisión Nacional de Chile - Bellavista 0990 Providencia, Santiago. Fono:(+56 2) 2707 7777 . Mail: <a href="#"><span class="__cf_email__" data-cfemail="0f3d3b67607d6e7c4f7b7961216c63">[email&#160;protected]</span></a> - Denuncias: <a href="#"><span class="__cf_email__" data-cfemail="365253584358555f57457642405818555a">[email&#160;protected]</span></a></p>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
function changeScroll(x) {
x.classList.toggle('change');
}
</script>
</div>
<style>
.c-ads-modal {
position: fixed;
top: 0;
left: 0;
height: 100%;
display: none;
width: 100%;
z-index: 9997
}
.c-ads-modal__overlay {
position: absolute;
top: 0;
left: 0;
height: 100%;
width: 100%;
background: rgba(0, 0, 0, .8);
z-index: 9998
}
.c-ads-modal__content {
position: absolute;
top: 50px;
left: 50%;
transform: translateX(-50%);
z-index: 9999;
max-height: 600px;
max-width: 970px;
width: 100%
}
@media (max-width:992px) {
.c-ads-modal__content {
width: 320px
}
}
.c-ads-modal #close,
.c-ads-modal__content .count-down {
position: absolute;
height: 30px;
left: 50%;
transform: translateX(-50%)
}
.c-ads-modal__content .count-down {
bottom: -30px;
display: -ms-flexbox;
display: flex;
-ms-flex-align: center;
align-items: center;
background: #000;
padding: 0 10px 2px;
vertical-align: middle;
color: #fff
}
.c-ads-modal__content .count-down:hover {
text-decoration: none
}
.c-ads-modal__content .count-down #count {
margin-left: 5px
}
@media (max-width:992px) {
.c-ads-modal__content .count-down {
width: 190px
}
}
.c-ads-modal #close {
color: #000;
cursor: pointer;
width: 100%;
z-index: 9999;
text-align: center;
background: #fff;
max-width: 970px;
top: 20px;
border: 1px solid #000;
font-size: 18px;
line-height: 30px
}
.c-ads-modal #close:hover {
background: red;
color: #fff;
border: 1px solid red
}
@media (max-width:992px) {
.c-ads-modal #close {
width: 320px
}
}
.c-ads-modal #close p {
font-size: 18px;
}
</style>
<div class="c-ads-modal">
<div class="c-ads-modal__overlay"></div>
<a id="close">
<p>Saltar publicidad </p>
</a>
<div class="c-ads-modal__content">
<div id="dfp_modalDesktop" style="display: none;">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script>
<script>
googletag.cmd.push(function() {
googletag.display('dfp_modalDesktop');
});
</script>
</div>
<div class="count-down"><span>La publicidad terminara en </span><span id="count">5</span></div>
</div>
</div>
<script>
$('#close').click(function(e){
$('.c-ads-modal').hide();
e.preventDefault();
});
// Countdown
function Countdown(options) {
var timer,
instance = this,
seconds = options.seconds || 10,
updateStatus = options.onUpdateStatus || function () {},
counterEnd = options.onCounterEnd || function () {};
function decrementCounter() {
updateStatus(seconds);
if (seconds === 0) {
counterEnd();
instance.stop();
}
seconds--;
}
this.start = function (modTime) {
clearInterval(timer);
$('#count').html(modTime);
timer = 0;
seconds = modTime || 10;
timer = setInterval(decrementCounter, 1000);
};
this.stop = function () {
clearInterval(timer);
};
}
var myCounter = new Countdown({
seconds: 10,
onUpdateStatus: function(sec){
$('#count').html(sec);
},
onCounterEnd: function(){
closeItt();
}
});
function openItt(height, width, time) {
setTimeout(function(){
$('.c-ads-modal').show();
$('.c-ads-modal__content').css({
maxWidth: width+"px",
maxHeight: height+"px",
});
myCounter.start(time);
},100);
}
function closeItt() {
$('.c-ads-modal').hide();
}
</script>
</body>
</html>
